سلسلة طابعات HP LaserJet Pro 400 M401

الضمان والدليل القانوني

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


سلسلة طابعات HP LaserJet Pro 400 M401

 عربي

العلامات التجارية ومعلومات حقوق النشر

    الترخيص وحقوق النشر

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    يحظر تمامًا نسخ هذه المادة أو اقتباسها أو ترجمتها دون الحصول على إذن كتابي مسبق، باستثناء ما تسمح به قوانين حقوق الطبع والنشر.

    وتخضع المعلومات الواردة هنا للتغيير بدون إشعار.

    تعد الضمانات الوحيدة لمنتجات وخدمات HP التي يمكن اعتمادها هي الواردة صراحةً في إشعارات الضمان المرفقة بهذه المنتجات والخدمات. ولا يوجد هنا ما يمكن اعتباره بمثابة ضمان إضافي لما سبق. تخلي شركة HP مسئوليتها عن أي أخطاء فنية أو تحريرية أو أي أخطاء ناتجة عن سهو وردت في هذا المستند.

    رقم الصنف: CF270-90939

    Edition 1, 4/2012

    اعتمادات العلامة التجارية

    ENERGY STAR وعلامة ENERGY STAR عبارة عن علامات تجارية مسجلة في الولايات المتحدة.


الخدمات والدعم

الخدمات والدعم
  • بيان الضمان المحدود لشركة Hewlett-Packard
  • ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة طباعة LaserJet
  • سياسة شركة HP الخاصة بمستلزمات ليست من صنعها
  • موقع HP على ويب لمكافحة التدليس
  • البيانات المخزنة على خرطوشة الطباعة
  • اتفاقية ترخيص المستخدم
  • OpenSSL
  • دعم المستهلك
  • إعادة تغليف المنتج


الخدمات والدعم

بيان الضمان المحدود لشركة Hewlett-Packard

    منتج HP
    مدة الضمان المحدود
    HP LaserJet Pro 400 M401a، و M401d، و M401n، و M401dn، و M401dw
    تبديل المنتج خلال سنة واحدة

    تضمن شركة HP للعميل النهائي أن أجهزة HP وملحقاتها ستكون خالية من العيوب في المواد أو التصنيع بعد تاريخ الشراء في الفترة المحددة أعلاه. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان، فإن الشركة ستقوم - حسب اختيارها - إما بإصلاح أو استبدال المنتجات التي ثبت أن بها عيبًا. قد تكون المنتجات البديلة إما جديدة أو مساوية في الأداء للمنتجات الجديدة.

    تضمن شركة HP أن برنامج HP لن يفشل في تنفيذ تعليمات البرمجة بعد تاريخ الشراء في الفترة المحددة أعلاه نتيجة لعيوب في المواد والتصنيع إذا تم تثبيت البرنامج واستخدامه بطريقة صحيحة. إذا تلقت شركة HP إخطارًا بمثل هذه العيوب خلال فترة الضمان فإنها تستبدل البرنامج الذي لا ينفذ تعليمات البرمجة الخاصة به نتيجة لوجود مثل هذه العيوب.

    لا تضمن شركة HP أن تشغيل منتجاتها لن يتعرض للتوقفات أو يكون خاليًا من الأخطاء تمامًا. إذا لم تستطع شركة HP، في فترة زمنية معقولة، إصلاح أو استبدال أي منتج والوصول به للحالة المتفق عليها في الضمان، فسيكون من حقك استرداد ثمن الشراء فور إعادة المنتج.

    يمكن أن تحتوى منتجات شركة HP على أجزاء معاد تصنيعها مساوية للجديدة في الأداء أو أجزاء خضعت للاستخدام العارض.

    لا ينطبق الضمان على الأعطال الناجمة عن (أ) صيانة أو معايرة غير سليمة أو غير كافية أو (ب) البرامج أو التوصيلات أو الأجزاء أو المستلزمات التي لا توفرها شركة HP أو (ج) تعديل غير معتمد أو سوء استخدام أو (د) التشغيل خارج المواصفات البيئية الموضحة للمنتج أو (هـ) إعداد أو صيانة غير سليمة للموقع.

    وفقًا للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصور على ما جاء ذكره هنا ولا يوجد أي ضمان أو شرط آخر من أي نوع، سواء كان كتابيًا أو شفهيًا، صريحاً أو ضمنياًً، بل وتخلي الشركة مسئوليتها تحديدًا من الضمانات الضمنية أو شروط الصلاحية للبيع أو الجودة المرضية أو الملاءمة لغرض معين. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود على فترة الضمان الضمني، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك. يمنحك هذا الضمان حقوقًا قانونية محددة، كما قد تمتلك بعض الحقوق الأخرى التي تختلف من دولة/منطقة إلى أخرى أو من ولاية إلى أخرى أو من مقاطعة إلى أخرى.

    يسري ضمان شركة HP المحدود في أي دولة/منطقة أو مكان يوجد فيه مركز دعم لهذا المنتج تابع لـ HP وقامت HP بتسويق هذا المنتج فيه. قد يتنوع مستوى خدمة الضمان الذي تتلقاه وفقاً للمعايير المحلية. لن تقوم شركة HP بتغيير شكل أو ملائمة أو وظيفة المنتج كي يعمل في دولة/منطقة لم تنوِ تشغيله بها لأسباب قانونية أو تنظيمية.

    في حدود ما يسمح به القانون المحلي، فإن الحقوق المذكورة في بيان الضمان هذا هي حقوقك الشخصية والوحيدة. وبخلاف ما تم توضحيه أعلاه، فإن شركة HP أو موزعيها لن يكونوا تحت أي ظرف مسئولين عن فقدان البيانات أو خسارة مباشرة أو خاصة أو عرضية أو ناجمة (بما في ذلك خسارة البيانات أو الأرباح) أو أية خسائر أخرى سواء كان ذلك مذكورًا في عقد أم في أي مكان آخر. لا تسمح بعض الدول/المناطق أو الولايات أو المقاطعات بحدود أو استثناءات لأضرار ناجمة أو عارضة، ولذلك فإن الحدود أو الاستثناءات المذكورة أعلاه قد لا تنطبق عليك.

    لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.


الخدمات والدعم

ضمان Premium Protection Warranty من HP: بيان الضمان المحدود لخرطوشة طباعة LaserJet

    تضمن شركة HP أن هذا المنتج خالي من عيوب كلٍ من المواد المكونة له ومن عيوب التصنيع.

    لا ينطبق هذا الضمان على المنتجات التي‏ (أ) تم إعادة تعبئتها أو تجديدها أو إعادة تصنيعها أو العبث بها بأي طريقة أو‏ (ب) التي حدثت لها مشاكل ناجمة عن سوء الاستخدام أو التخزين غير السليم أو التشغيل خارج نطاق المواصفات البيئية المعلنة للمنتج أو‏ (ج) التي بليت نتيجة الاستخدام العادي.

    للحصول على خدمة الضمان، يرجى إعادة المنتج إلى مكان الشراء‏ (مع توضيح كتابي للمشكلة وعينات طباعة) أو اتصل بدعم العملاء الخاص بشركة HP. وفقـًا لاختيار شركة HP، ستقوم الشركة إما باستبدال المنتجات التي اتضح أن بها عيوبًا أو إعادة مبلغ الشراء إليك.

    وفقاً للحد الذي يسمح به القانون المحلي، يعد الضمان المذكور أعلاه مقصوراً ولا يوجد أي ضمان أو شرط آخر سواء مكتوب أو شفهي أو صريح أو ضمني وتخلي شركة HP مسئوليتها بالتحديد عن أي ضمانات أو شروط ضمنية لقابلية البيع أو جودة مرضية أو الملاءمة لغرض معين.

    وفقاً للحد الذي يسمح به القانون المحلي، لن تكون شركة HP أو موزعوها مسئولة في أي حال من الأحوال عن أي ضرر مباشر أو عارض خاص أو ناجم‏ (بما في ذلك فقد الأرباح أو البيانات) أو أي ضرر آخر، سواء كان مذكوراً في عقد أم في أي مكان آخر.

    لا تستبعد شروط الضمان الواردة في هذا البيان، باستثناء ما يسمح به القانون، أو تقيد أو تعدل وتعتبر إضافة إلى حقوق التفويض المطابقة للقانون والمطبقة على بيع هذا المنتج لك.


الخدمات والدعم

سياسة شركة HP الخاصة بمستلزمات ليست من صنعها

    لا توصي شركة Hewlett-Packard باستخدام خراطيش طباعة ليست من صنع HP‏، سواء كانت جديدة أم مُعاد تصنيعها.

    ملاحظة:

    لمنتجات طابعة HP، لا يؤثر استخدام خرطوشة طباعة ليست من صنع HP أو خرطوشة طباعة مُعاد تصنيعها على ضمان العميل أو على أي عقد يتم بين قسم دعم HP والعميل. لكن في حال تم إرجاع سبب فشل المنتج أو تضرره إلى استخدام خرطوشة طباعة ليست من صنع HP أو خرطوشة طباعة مُعاد تصنيعها، ستفرض HP رسومها القياسية على الوقت والمواد المستهلكة لإصلاح فشل المنتج أو ضرره المعين.


الخدمات والدعم

موقع HP على ويب لمكافحة التدليس

    انتقل إلى www.hp.com/go/anticounterfeit عند تثبيت خرطوشة طباعة HP وظهور رسالة على لوحة التحكم تفيد بأن الخرطوشة ليست من إنتاج HP. وستساعدك شركة HP في تحديد ما إذا كانت خرطوشة الطباعة أصلية واتخاذ الخطوات اللازمة لحل المشكلة.

    قد لا تكون خرطوشة الطباعة التي تستخدمها خرطوشة طباعة أصلية من HP إذا لاحظت ما يلي:

    ●
    تشير صفحة حالة المستلزمات إلى تركيب مستلزمات ليست من صنع HP.
    ●
    تعرضك لعدد كبير من المشاكل مع خرطوشة الطباعة.
    ●
    يختلف شكل الخرطوشة عن شكلها المعتاد (على سبيل المثال، اختلاف العبوة عن عبوة HP).


الخدمات والدعم

البيانات المخزنة على خرطوشة الطباعة

    تتضمّن خراطيش الطباعة HP المستخدمة مع هذا المنتج شريحة ذاكرة تساعد في عملية تشغيل المنتج.

    بالإضافة إلى ذلك، تجمع شريحة الذاكرة هذه مجموعة معلومات محددة عن استخدام المنتج قد تتضمّن المعلومات التالية: تاريخ تثبيت خرطوشة الطباعة لأول مرة، وتاريخ استخدام خرطوشة الطباعة لآخر مرة، وعدد الصفحات المطبوعة باستخدام خرطوشة الطباعة، وغلاف الصفحة، وأوضاع الطباعة المستخدمة، وأي أخطاء مطبعية قد تطرأ، ونموذج المنتج. تساعد هذه المعلومات HP على تصميم منتجات مستقبلية تتماشى مع احتياجات الطباعة الخاصّة بعملائنا.

    إن البيانات التي يتم تجميعها من شريحة ذاكرة خرطوشة الطباعة لا تتضمّن معلومات يمكن استخدامها للتعرف على العميل أو على مستخدم خرطوشة الطباعة أو المنتج. ومع ذلك، يمكن للعميل أن يختار عدم تخزين بيانات الاستخدام على شريحة الذاكرة من خلال لوحة التحكم.

    تجمع HP عينة من شرائح الذاكرة من خراطيش الحبر التي يتم إرجاعها إلى برنامج إعادة منتجات HP وإعادة تدويرها المجاني (HP Planet Partners: www.hp.com/recycle). تتم قراءة شرائح الذاكرة من هذه العيّنة ودراستها لتحسين منتجات HP المستقبليّة. قد يستطيع شركاء HP الذين يساعدون في عملية إعادة تدوير خرطوشة الطباعة هذه الوصول إلى هذه البيانات أيضاً.

    قد تستطيع أية جهة خارجية تقوم بمعالجة خرطوشة الطباعة الوصول إلى المعلومات المجهولة والموجودة على شريحة الذاكرة.


الخدمات والدعم

اتفاقية ترخيص المستخدم

    الرجاء، قراءة الاتفاقية بعناية قبل استخدام هذا البرنامج: تعتبر اتفاقية ترخيص المستخدم ("EULA") هذه اتفاقية قانونية فيما (أ) بينك، (بصفتك الشخصية كفرد أو بصفة الكيان الذي تمثله) وبين (ب) شركة Hewlett-Packard (‏"HP") التي تتحكم في كيفية استخدامك للمنتج البرمجي ("البرنامج"). لا تسري اتفاقية ترخيص المستخدم هذه إذا كان هذا البرنامج يخضع لاتفاقية ترخيص منفصلة بينك وبين شركة HP أو مورديها, بما في ذلك أية اتفاقية ترخيص موجودة في الوثائق الفورية المعقودة عبر الإنترنت. قد يتضمن المصطلح "البرنامج" (١) وسائط مقترنة و(٢) دليل مستخدم ومواد مطبوعة أخرى و(٣) "وثائق فورية" أو وثائق إلكترونية ("وثائق المستخدم" إجمالاً).

    يتم منح الحقوق المنصوص عليها بهذا البرنامج فقط بشرط موافقتك على كافة الشروط والبنود التي تنص عليها اتفاقية ترخيص المستخدم هذه. ويتم اعتبارك موافقًا على التقيد والالتزام ببنود اتفاقية ترخيص المستخدم هذه بمجرد قيامك بتثبيت هذا البرنامج أو نسخه أو تحميله أو استخدامه بأية طريقة أخرى خلاف ذلك. إذا كنت غير موافق على بنود اتفاقية ترخيص المستخدم هذه، لا يجوز لك تثبيت هذا البرنامج أو تحميله أو استخدامه بأية طريقة أخرى خلاف ذلك. إذا لم تقبل شروط اتفاقية ترخيص المستخدم هذه بعد شراء البرنامج، يُرجى إرجاع البرنامج إلى الجهة التي قمت بالشراء منها خلال ١٤ يومًا لاستعادة المبلغ الذي قمت بدفعه، وإذا كان البرنامج مثبتًا على منتج آخر من HP أو يتم توفيره معه، فيمكنك إرجاع المنتج غير المستخدم بالكامل.

    ١.
    برامج الجهات الأخرى. يمكن أن يتضمن البرنامج، بالإضافة إلى البرنامج المملوك لـ HP ("برنامج HP")، برنامجًا خاضع للترخيص من جهات أخرى ("برامج الجهات الأخرى" و"تراخيص الجهات الأخرى"). يخضع أي برنامج من برامج الجهات الأخرى إلى الشروط والبنود المتوافقة مع تراخيص الجهات الأخرى. وبشكل عام، يعد ترخيص الجهات الأخرى عبارة عن ملف مثل "license.txt" أو ملف "readme". يجب الاتصال بدعم HP إذا تعذر عليك العثور على تراخيص الجهات الأخرى. إذا تضمنت تراخيص الجهات الأخرى تراخيصًا لتوفير الرمز المصدر (مثل ترخيص GNU العام) ولم يتم تضمين الرمز المصدر المتوافق مع البرنامج، فراجع صفحات دعم المنتج على موقع HP على الويب (hp.com) للتعرف على كيفية الحصول على الرمز المصدر.
    ٢.
    حقوق الترخيص. لديك الحقوق التالية للتوافق مع البنود والشروط لاتفاقية الترخيص للمستخدم (EULA) هذه:
    أ.
    الاستخدام. تمنحك HP ترخيصًا لاستخدام نسخة واحدة من برامج HP. وتعني كلمة "الاستخدام" التثبيت والنسخ والتخزين والتحميل والتنفيذ والعرض أو ما إلى ذلك باستخدام برامج HP. لا يمكنك تعديل برتامج HP أو تعطيل أي ترخيص أو التحكم في الميزات الخاصة ببرنامج HP. إذا تم توفير هذا البرنامج من قبل HP للاستخدام مع منتج للصور أو الطباعة (مثلًا، إذا كان البرنامج برنامج تشغيل طابعة، أو برنامج ثابت، أو جهاز إضافي)، يمكن استخدام برنامج HP مع هذا المنتج فقط ("منتج خاص بـ HP"). يمكن أن تظهر قيود إضافية على الاستخدام في وثائق المستخدم. لا يجب أن تقوم بفصل الأجزاء المكونة لبرنامج HP المعد للاستخدام. وليس لديك الحق في توزيع برنامج HP.
    ب.
    النسخ. يعني حقك في النسخ أن تقوم بعمل نسخ أرشيفية أو احتياطية من برنامج HP، على شرط أن تحتوي كل نسخة على إشعارات الملكية لبرنامج HP الأصلي وأن يتم استخدام تلك النسخة لأغراض النسخ الاحتياطي فقط.
    ٣.
    الترقيات. لاستخدام برنامج HP المتوفر من قبل HP كترقية أو تحديث أو ملحق (بشكل إجمالي "الترقية")، يجب أن تحصل أولًا على الترخيص الخاص ببرنامج HP الأصلي والمعرف من قبل HP بأنه مؤهل للترقية. إلى الحد المسموح به تحل الترقية محل برنامج HP الأصلي، ولا يعد بإمكانك استخدام برنامج HP هذا. تنطبق اتفاقية الترخيص للمستخدم (EULA) هذه على كل عملية ترقية إلا إذا قامت HP بتوفير شروط أخرى مع الترقية. في حالة حدوث تعارض بين اتفاقية الترخيص للمستخدم (EULA) هذه والشروط الأخرى، يتم تطبيق الشروط الأخرى.
    ٤.

    النقل.

    أ.
    النقل بواسطة جهات أخرى. يمكن للمستخدم الأولي لبرنامج HP القيام مرة واحدة بالنقل لبرنامج HP إلى مستخدم آخر. يتضمن أي نقل جميع الأجزاء المكونة، والوسائط، ووثائق المستخدم، واتفاقية EULA هذه، وإن أمكن، شهادة الأصالة. لا يجب أن يكون النقل نقلًا غير مباشر، مثل الشحن. قبل عملية النقل، يجب أن يقبل المستخدم الذي سيتلقى البرنامج المنقول اتفاقية الترخيص للمستخدم (EULA) هذه. عند نقل برنامج HP، يتم إنهاء الترخيص الخاص بك تلقائيًا.
    ب.
    القيود. لا يجب أن تقوم بتأجير أو إقراض برنامج HP أو استخدام برنامج HP لأغراض المشاركة التجارية أو الاستخدام المكتبي. ولا يجب أن تقوم بمنح الترخيص من الباطن، أو تقوم بتخصيص أو نقل برنامج HP إلا كما هو موضح صراحة في اتفاقية الترخيص للمستخدم (EULA) هذه.
    ٥.
    حقوق الملكية. جميع حقوق الملكية الفكرية الواردة في البرنامج ووثائق المستخدم مملوكة لشركة HP أو موزعيها وهي محمية بموجب القانون، بما في ذلك حقوق النشر والسر التجاري وبراءة الاختراع وقوانين العلامة التجارية. لا يجب أن تقوم بإزالة معرف المنتج أو إشعار حقوق النشر أو القيود على الملكية من البرنامج.
    ٦.
    القيود الخاصة بالهندسة العكسية. لا يجب أن تقوم بعملية هندسة عكسية أو فك أو إعادة تجميع لبرنامج HP، إلا إلى الحد الذي يكفل لكل القيام بذلك فقط ضمن القانون المعمول به.
    ٧.
    الموافقة على استخدام البيانات. يمكن لشركة HP والشركات التابعة لها تجميع واستخدام المعلومات الفنية التي تقوم بتوفيرها وتكون ذات صلة بـ (١) استخدامك للبرنامج أو منتج HP، أو (٢) توفير خدمات الدعم المتعلقة بالبرنامج أو منتج HP. تخضع جميع المعلومات إلى سياسة الخصوصية الخاصة بشركة HP. لن تستخدم شركة HP تلك المعلومات بالشكل الذي يؤدي إلى التعريف بك شخصيًا إلا بالحد اللازم لتحسين استخدامك أو توفير خدمات الدعم.
    ٨.
    حدود المسؤولية. بخلاف أي أضرار يمكن أن تتعرض لها، تصبح المسؤولية الكاملة لـ HP ومورديها ضمن اتفاقية الترخيص للمستخدم (EULA) والتعويض القانوني الحصري ضمن اتفاقية الترخيص للمستخدم (EULA) محددة بمقدار أعلى مما هو مفترض أن يتم دفعه لك في مقابل المنتج أو بما يعادل ٥٫٠٠ دولار أمريكي. إلى الحد الأقصى المسموح به في القانون ذي الصلة، وفي أي حالة لا تكون شركة HP أو مورديها مسؤولين عن أي أضرار خاصة أو مباشرة أو غير مباشرة أو عرضية (تشمل الأضرار الناتجة عن خسارة في الأرباح أو فقد للبيانات أو انقطاع الأعمال أو الإصابة الشخصية أو فقد الخصوصية) تنجم بأي طريقة عن استخدام أو عدم التمكن من استخدام البرنامج، حتى إذا تم إبلاغ شركة HP أو أي من مورديها عن احتمال وقوع هذه الأضرار وحتى في حالة فشل التعويض السابق ذكره عن الوفاء بالغرض منه. يعد من غير المسموح في بعض الولايات أو المقاطعات باستثناء أو تحديد الأضرار غير المباشرة أو العرضية، ولذلك لا تنطبق الحدود السابق ذكرها أو الاستثناءات عليك.
    ٩.
    العملاء التابعين لحكومة الولايات المتحدة الأمريكية تم تطوير هذا البرنامج بالكامل على النفقات الخاصة. تعد كافة البرامج برامج كمبيوتر تجارية ضمن سياق القواعد التنظيمية الخاصة بالملكية المعمول بها. ولذلك، وتماشيًا مع US FAR 48 CFR 12.212 و DFAR 48 CFR 227.7202، يخضع الاستخدام والنسخ وكشف البرنامج من قبل أو لحكومة الولايات المتحدة الأمريكية أو لوكلاء حكومة الولايات المتحدة الأمريكية من الباطن بشكل منفرد إلى البنود والشروط المذكورة سابقًا في اتفاقية الترخيص للمستخدم، باستثناء المواد المتعارضة مع القوانين الفيدرالية الإجبارية المعمول بها.
    ١٠.
    التوافق مع قوانين التصدير. يجب أن يتم التوافق مع جميع القوانين، والقواعد والقواعد التنظيمية (١) المعمول بها في استيراد أو تصدير البرنامج، أو (٢) تقييد استخدام البرنامج بما في ذلك أية قيود على انتشار الأسلحة النووية أو الكيميائية أو البيولوجية.
    ١١.
    حفظ الحقوق. تحتفظ شركة HP وموردوها بجميع الحقوق الممنوحة لك بشكل صريح في اتفاقية الترخيص للمستخدم (EULA) هذه.

    ‪© 2009 Hewlett-Packard Development Company, L.P.‬

    Rev. 04/09


الخدمات والدعم

OpenSSL

    يشتمل هذا المنتج على برنامج تم تطويره من قبل OpenSSL Project لكي يتم استخدامه مع مجموعة الأدوات OpenSSL Toolkit ‪(‏http://www.openssl.org/)‬.

    تم توفير هذا البرنامج من قبل THE OpenSSL PROJECT "كما هو"، ويتم التنازل عن أي ضمانات صريحة أو ضمنية، بما في ذلك على سبيل المثال لا الحصر، الضمانات الضمنية بقابلية التسويق والملاءمة لغرض معيّن. لا تكون THE OpenSSL PROJECT أو المساهمون فيها، في أي حالة، مسؤولين عن أي أضرار مباشرة أو غير مباشرة أو عرضية أو خاصة أو نموذجية أو تبعية (تشمل، على سبيل المثال، لا الحصر، توفير سلع أو خدمات بديلة،

    أو فقدان الاستخدام أو البيانات أو الأرباح، أو انقطاع الأعمال) أيًا كان سببها ووفق أي نظرية مسؤولية، سواء بموجب عقد أو مسؤولية بحتة أو خطأ (بما في ذلك الإهمال أو خلافًا لذلك) ناجمة بأي طريقة عن استخدام هذا البرنامج، حتى إذا تم الإبلاغ عن احتمال وقوع مثل هذا الضرر.

    يشتمل هذا المنتج على برنامج تشفير قام بكتابته ايريك يونغ (eay@cryptsoft.com). يشتمل هذا المنتج على برنامج قام بكتابته تيم هادسون (tjh@cryptsoft.com).


الخدمات والدعم

دعم المستهلك

    الحصول على الدعم بواسطة الهاتف لدولتك/منطقتك
    جهّز اسم المنتج والرقم التسلسلي وتاريخ الشراء ووصف المشكلة.
    تجد أرقم هاتف الدولة/المنطقة على النشرة الإعلانية الموجودة في العلبة مع المنتج أو على الموقع ‪www.hp.com/support/‬.
    احصل على دعم عبر الإنترنت على مدار الساعة
    www.hp.com/support/ljm401series
    احصل على دعم حول المنتجات المستخدمة مع كمبيوتر Macintosh
    www.hp.com/go/macosx
    حمّل أدوات المساعدة والمحركات والمعلومات الإلكترونية الخاصة بالبرامج
    www.hp.com/support/ljm401series
    اطلب اتفاقيات خدمات HP إضافية أو اتفاقيات صيانة
    www.hp.com/go/carepack
    تسجيل المنتج
    www.register.hp.com


الخدمات والدعم

إعادة تغليف المنتج

    إذا قررت خدمة رعاية عملاء HP وجوب إعادة المنتج إلى HP لإصلاحه، فعليك اتباع الخطوات التالية لإعادة تغليف المنتج قبل شحنه.

    تنبيه:

    يجب العلم بأن مسئولية أي تلف يحدث للطابعة نتيجة التعبئة غير السليمة للطابعة تقع على عاتق المستخدم.

    ١.
    قم بإزالة خرطوشة الطباعة واحتفظ بها.
    تنبيه:

    من المهم للغاية إخراج خرطوشة الطباعة قبل شحن المنتج. قد يؤدي استمرار وجود خرطوشة الطباعة في المنتج أثناء شحنه إلى تسرّب مسحوق الحبر منها وتغطيته لمحرك المنتج وأجزاء أخرى.

    لمنع تلف خراطيش الطباعة، تجنّب لمس الأسطوانات الموجودة عليها، وخزّنها بحيث لا تتعرّض للضوء.
    ٢.
    افصل كبل الطاقة، وكبل واجهة الاتصال، وأي ملحقات اختيارية واحتفظ بها.
    ٣.
    وإن أمكن، أرفق مع الجهاز نماذج من الطباعة مع ٥٠ إلى ١٠٠ صفحة من الورق الذي لم تتم طباعته بالشكل الصحيح.
    ٤.
    في الولايات المتحدة الأمريكية، اتصل بخدمة رعاية عملاء HP لطلب مواد تعبئة جديدة. وإن لم تكن بالولايات المتحدة، استخدم مواد التغليف الأصلية الخاصة بالجهاز، إن أمكن.


مواصفات المنتج

مواصفات المنتج
  • المواصفات المادية
  • استهلاك الطاقة، والمواصفات الكهربائية، والانبعاثات الصوتية
  • المواصفات البيئية


مواصفات المنتج

المواصفات المادية

    المواصفات المادية
    المنتج
    الارتفاع
    العمق
    العرض
    الوزن
    طابعة HP LaserJet Pro 400 M401a
    طابعة HP LaserJet Pro 400 M401d
    طابعة HP LaserJet Pro 400 M401n
    طابعة HP LaserJet Pro 400 M401dn
    ٢٦٤ ملم
    ٣٦٩ ملم
    ٣٦٥ ملم
    ٩،٨ كجم
    طابعة HP LaserJet Pro 400 M401dw
    ٢٦٨ ملم
    ٣٦٩ ملم
    ٣٦٥ ملم
    ١٠،٦ كجم


مواصفات المنتج

استهلاك الطاقة، والمواصفات الكهربائية، والانبعاثات الصوتية

    راجع www.hp.com/support/ljm401series للحصول على المعلومات الحالية.


مواصفات المنتج

المواصفات البيئية

    مواصفات بيئة التشغيل
    البيئة
    يوصى بها
    يُسمح بها
    درجة الحرارة
    ١٧‏° إلى ٢٥° درجة مئوية
    ١٥° إلى ٣٠° مئوية
    الرطوبة النسبية
    ٣٠% حتى ٧٠% رطوبة نسبية (RH)
    ١٠‏% إلى ٨٠% RH
    الارتفاع
    غير معمول به
    من ٠ إلى ٣٠٤٨ م


المعلومات التنظيمية

المعلومات التنظيمية
  • قواعد لجنة الاتصالات الفيدرالية FCC
  • البرنامج البيئي لخدمة المنتج
  • إعلان التوافق
  • إعلان التوافق
  • بيانات السلامة
  • بيانات إضافية للمنتجات اللاسلكية


المعلومات التنظيمية

قواعد لجنة الاتصالات الفيدرالية FCC

    تم اختبار هذه المعدة وثبت أنها متوافقة مع حدود الأجهزة الرقمية الواردة في الفئة ب، بموجب الفقرة ١٥ من قواعد لجنة الاتصالات الفيدرالية FCC. ولقد تم في وضع هذه الحدود مراعاة توفير الحماية المعقولة من أي تداخل ضار ينجم عن تركيب المعدة في منطقة سكنية. تولد هذه المعدة وتستخدم ويمكن أن تشع طاقة تررد موجات لاسلكية. ومن ثم، فقد تتسبب هذه المعدة في حدوث تداخل ضار في الاتصالات اللاسلكية إذا لم يتم تركيبها واستخدامها وفقًا للإرشادات. ومع ذلك، لا يوجد أي ضمان أن هذا التداخل لن يحدث في حالة التركيب في وضع معين. إذا تسببت هذه المعدة في حدوث أي تداخل ضار في استقبال موجات الراديو أو التليفزيون، الأمر الذي يمكن تحديده عن طريق إيقاف تشغيل المعدة ثم إعادة تشغيلها، فيمكن للمستخدم محاولة تصحيح هذا التداخل بواسطة إجراء أو أكثر من الإجراءات التالية:

    ●
    إعادة توجيه أو تغيير موقع هوائي الاستقبال.
    ●
    زيادة المساحة الفاصلة بين المعدة وجهاز الاستقبال.
    ●
    توصيل المعدة بمأخذ للتيار الكهربائي على دائرة مختلفة عن تلك التي يوجد عليها جهاز الاستقبال.
    ●
    استشارة جهة الشراء أو فني خبير في إصلاح الراديو/التلفزيونات.
    ملاحظة:

    إن إجراء أية تغييرات أو تعديلات لم يتم اعتمادها من قبل شركة HP على الطابعة من سبيلها أن تبطل صلاحية المستخدم لتشغيل هذه المعدة.

    يعد استخدام كابل البيانات المغطى أمرًا لازمًا للتوافق مع ما ورد في حدود الفئة ب من الفقرة ١٥ لقواعد لجنة الاتصالات الفيدرالية FCC.


المعلومات التنظيمية

البرنامج البيئي لخدمة المنتج

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • حماية البيئة
  • إصدار غاز الأوزون
  • استهلاك الطاقة
  • استهلاك الحبر
  • استخدام الورق
  • القطع البلاستيكية
  • مستلزمات الطباعة لـ HP LaserJet
  • إرشادات الإرجاع وإعادة التدوير
  • الورق
  • قيود المواد
  • التخلص من مخلفات الأجهزة من قبل المستخدمين في المنازل الخاصة في الاتحاد الأوروبي
  • مواد كيميائية
  • ورقة بيانات أمان المواد MSDS
  • لمزيد من المعلومات


المعلومات التنظيمية

حماية البيئة

    تلتزم شركة Hewlett-Packard بتقديم منتجات تجمع ما بين الجودة والمحافظة على البيئة. ولقد تم تصميم هذا المنتج بعدة سمات من شأنها الحد من أثر المنتج على البيئة.


المعلومات التنظيمية

إصدار غاز الأوزون

    لا يصدر عن هذا المنتج قدر كبير من غاز الأوزون (O3).


المعلومات التنظيمية

استهلاك الطاقة

    ينخفض معدل استهلاك الطاقة بشكل كبير عندما يكون المنتج في وضع سكون، مما يوفر الموارد الطبيعية والمال دون التأثير على الأداء عالي الجودة لهذا المنتج. تكون تجهيزات الطباعة والتصوير من Hewlett-Packard‏ التي تحمل علامة ENERGY STAR®‎‏ متوافقة مع مواصفات ENERGY STAR‏ لوكالة حماية البيئة في الولايات المتحدة الخاصة بمعدات التصوير. تظهر العلامة الآتية على منتجات التصوير المتوافقة مع ENERGY STAR‏:

    علامة ENERGY STAR®‏

    تم سرد معلومات إضافية لطراز منتج التصوير المخول من قبل ENERGY STAR في:

    www.hp.com/go/energystar


المعلومات التنظيمية

استهلاك الحبر

    يستخدم EconoMode (وضع توفير الحبر) كمية أقل من الحبر، الأمر الذي قد يطيل من عمر خرطوشة الطباعة. لا توصي شركة HP باستخدام EconoMode (وضع توفير الحبر) طوال الوقت. إذا تم استخدام وضع EconoMode بشكل مستمر، فقد يصمد مخزون الحبر أكثر من الأجزاء الميكانيكية الموجودة في خرطوشة الطباعة. إذا بدأت جودة الطباعة بالتراجع وأصبحت غير مقبولة، فكّر في استبدال خرطوشة الطباعة.


المعلومات التنظيمية

استخدام الورق

    يمكن لمزايا هذا المنتج المتمثلة في ميزة الطباعة اليدوية/التلقائية المزدوجة (الطباعة على الوجهين) والطباعة المتعددة (طباعة العديد من الصفحات على ورقة واحدة) تقليل استخدام الورق والمتطلبات المترتبة على ذلك من الموارد الطبيعية.


المعلومات التنظيمية

القطع البلاستيكية

    تم تمييز الأجزاء البلاستيكية التي يتجاوز وزنها ٢٥ جرامًا وفقاً للمعايير الدولية التي تؤكد على إمكانية التعرف على اللدائن البلاستيكية لأغراض إعادة التصنيع في نهاية عمر المنتج.


المعلومات التنظيمية

مستلزمات الطباعة لـ HP LaserJet

    من السهل إرجاع خراطيش طباعة HP LaserJet وإعادة تدويرها بعد الاستخدام -مجاناً- باشتراكك في برنامج HP Planet Partners تتضمن كل حزمة خرطوشة طباعة HP LaserJet جديدة ومستلزماتها، معلومات وتعليمات متعددة اللغات عن البرنامج. تساعد أكثر على تخفيف تأثيرها على البيئة، عندما ترجع عدة خراطيش مع بعضها بدلاً من خرطوشة واحدة.

    تلتزم شركة HP بتوفير منتجات خلاقة تجمع بين الجودة العالية والمحافظة على البيئة، بدءً من تصميم المنتج وتصنيعه وحتى توزيعه واستخدام العميل له وإعادة تدويره. عند قيامك بالمشاركة في برنامج HP Planet Partners، نضمن لك إعادة تدوير خراطيش طباعة HP LaserJet بشكل صحيح، ومعالجتها لاستعادة القطع البلاستيكية والمعدنية لاستخدامها في منتجات جديدة وتحويل ملايين الأطنان من القمامة من مراكز تجميع النفايات. وبما أن هذه الخراطيش يتم إعادة تدوير واستخدامها في مواد جديدة، فلن يتم إرجاعها إليك. شكراً لشعورك بالمسؤولية تجاه البيئة!

    ملاحظة:

    استخدم ملصق الإرجاع لإرجاع خراطيش طباعة HP LaserJet الأصلية فقط. الرجاء عدم استخدام هذا الملصق لخراطيش HP inkjet، أو خراطيش طباعة ليست من صنع HP ، أو الخراطيش التي تم إعادة ملئها أو الخراطيش التي أُعيد تصنيعها أو مرتجعات الضمان. وللحصول على معلومات حول إعادة تدوير خراطيش HP inkjet الرجاء الانتقال إلى http://www.hp.com/recycle.


المعلومات التنظيمية

إرشادات الإرجاع وإعادة التدوير

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • الولايات المتحدة وبورتوريكو
  • المرتجعات من خارج الولايات المتحدة


المعلومات التنظيمية

الولايات المتحدة وبورتوريكو

ويُستخدم الملصق المرفق بصندوق خرطوشة الحبر لـ ‪HP LaserJet‬ بغرض إرجاع خرطوشة طباعة ‪HP LaserJet‬ واحدة أو أكثر وإعادة تدويرها بعد استخدامها. الرجاء اتباع الإرشادات المناسبة الموجودة أدناه.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • مرتجعات متعددة (أكثر من خرطوشة واحدة)
  • المرتجعات المفردة
  • الشحن


المعلومات التنظيمية

مرتجعات متعددة (أكثر من خرطوشة واحدة)

    ١.
    ضع كل خرطوشة طباعة لـ HP LaserJet في صندوقها وحقيبتها الأصلية.
    ٢.
    ألصق العلب سوياً باستخدام شريط لاصق خاص بالتربيط أو التغليف. يمكن أن يصل وزن الحزمة إلى ٣١ كجم (٧٠ رطلاً).
    ٣.
    استخدم ملصق شحن مفرد ومدفوع القيمة مقدماً.

    أو

    ١.
    استخدم العلبة التي تناسبك، أو اطلب علبة جمع مجانية من الموقع www.hp.com/recycle أو على رقم الهاتف ٢٤٤٥-٣٤٠-٨٠٠-١ (تستوعب ما يصل إلى ٣١ كجم (٧٠ رطلاً)) من خراطيش الطباعة الخاصة بـ HP LaserJet).
    ٢.
    استخدم ملصق شحن مفرد ومدفوع القيمة مقدماً.


المعلومات التنظيمية

المرتجعات المفردة

    ١.
    احزم خرطوشة طباعة HP LaserJet في صندوقها وحقيبتها الأصلية.
    ٢.
    ضع ملصق الشحن في الجهة الأمامية للصندوق.


المعلومات التنظيمية

الشحن

بالنسبة إلى كافة مرتجعات إعادة تدوير خراطيش الطباعة الخاصة بـ HP في الولايات المتحدة وبورتو ريكو، استخدم ملصق الشحن المدفوع والمعنون مسبقاً الموجود في العلبة. لاستخدام ملصق UPS، أعطِ الحزمة لسائق UPS عند التسليم أو الاستلام التالي، أو خذها إلى مركز التسليم المعتمد الخاص بـ UPS. (ويتم فرض رسوم استلام عادية على طلبات حضور UPS إلى موقعك لاستلام الحزم) للاطلاع على موقع مركز التسليم المحلي الخاص بـ UPS، اتصل بالرقم ‪1-800-PICKUPS‬ أو تفضل بزيارة الموقع www.ups.com.

إذا كنت تقوم بإرجاع الحزمة عن طريق ملصق FedEx، فأعطِ الحزمة لأحد سعاة خدمة البريد في الولايات المتحدة أو إلى سائق FedEx خلال التسليم أو الاستلام التالي. (ويتم فرض رسوم استلام عادية على طلبات حضور FedEx إلى موقعك لاستلام الحزم). أو يمكنك إرسال خرطوشة (خراطيش) الطباعة المعلّبة بالبريد بواسطة مكتب خدمة البريد الأمريكية أو وضعها في أي مركز أو متجر شحن FedEx. للاطلاع على موقع أقرب مركز تسليم لـ UPS، اتصل بالرقم ‎1-800-ASK-USPS أو تفضل بزيارة الموقع www.usps.com. للاطلاع على موقع أقرب مركز/متجر شحن FedEx، اتصل بالرقم ‎1-800-GOFEDEX أو تفضل بزيارة الموقع www.fedex.com.

للحصول على مزيد من المعلومات أو لطلب ملصقات إضافية أو علب للمرتجعات بالجملة، تفضل بزيارة الموقع www.hp.com/recycle أو اتصل بالرقم ٢٤٤٥-٣٤٠-٨٠٠-١. المعلومات عرضة للتغيير دون إشعار.

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • لسكان ألاسكا وهاواي


المعلومات التنظيمية

لسكان ألاسكا وهاواي

    عدم استعمال ملصق UPS. الاتصال بالرقم ٢٤٤٥-٣٤٠-٨٠٠-١ للحصول على مزيد من المعلومات والتعليمات. توفر خدمات البريد في الولايات المتحدة خدمات نقل الخراطيش المرتجعة مجاناً بالاتفاق مع فروع HP في ألاسكا وهاواي.


المعلومات التنظيمية

المرتجعات من خارج الولايات المتحدة

    للاشتراك في برنامج الإرجاع وإعادة التدوير HP Planet Partners، ما عليك إلا اتباع التوجيهات الموجودة في دليل إعادة التدوير (الذي تجده داخل علبة المستلزمات الجديدة للمنتج) أو زيارة الموقع www.hp.com/recycle. حدد دولتك/منطقتك للحصول على معلومات حول كيفية إرجاع مستلزمات الطباعة بواسطة HP LaserJet.


المعلومات التنظيمية

الورق

    بإمكان هذا المنتج استخدام الورق المعاد تصنيعه عندما يفي بالإرشادات المذكورة في دليل HP LaserJet Printer Family Print Media Guide. هذا المنتج مؤهل لاستخدام الورق المعاد تصنيعه وفقاً لـ EN12281:٢٠٠٢.


المعلومات التنظيمية

قيود المواد

    لا يحتوي هذا المنتج من HP على أي زئبق مضاف.

    لا يحتوي منتج HP هذا على بطارية.


المعلومات التنظيمية

التخلص من مخلفات الأجهزة من قبل المستخدمين في المنازل الخاصة في الاتحاد الأوروبي

    رمز المخلفات في الاتحاد الأوروبي

    يشير هذا الرمز الموجود على المنتج أو على العبوة الخاصة به إلى أنه لا ينبغي التخلص من هذا المنتج مع المخلفات الأخرى للمنزل. وإنما هي مسئوليتك، بدلاً من ذلك، أن تتخلص من مخلفات الأجهزة بتسليمها إلى مركز تجميع متخصص لإعادة تصنيع مخلفات الأجهزة الكهربائية والإلكترونية. يساعد تجميع مخلفات الأجهزة وإعادة تصنيعها بصورة مستقلة عند التخلص منها على الاحتفاظ بالموارد الطبيعية والتأكد من إعادة تصنيعها بأسلوب يحمي صحة الإنسان والبيئة. للحصول على المزيد من المعلومات حول المواقع التي يمكنك التخلص من مخلفات الأجهزة بها لإعادة تصنيعها، يرجى الاتصال بمكتب المدينة المحلي أو مركز خدمة التخلص من المخلفات المنزلية أو المتجر الذي اشتريت منه المنتج.


المعلومات التنظيمية

مواد كيميائية

    تلتزم شركة HP بتزويد عملائها بالمعلومات حول المواد الكيميائية المستخدمة في منتجاتها بحسب ما يتوافق مع المتطلبات القانونية مثل REACH (التنظيم رقم 1907/2006 للبرلمان والمجلس الأوروبي). يتوفر تقرير عن المعلومات الكيميائية لهذا المنتج في الموقع: www.hp.com/go/reach.


المعلومات التنظيمية

ورقة بيانات أمان المواد MSDS

    يمكن الحصول على أوراق بيانات أمان المواد (MSDS) للمستلزمات التي تحتوي على مواد كيميائية (مثلاً، مسحوق الحبر) بالاتصال بموقع HP على ويب على العنوان www.hp.com/go/msds أو www.hp.com/hpinfo/community/environment/productinfo/safety.


المعلومات التنظيمية

لمزيد من المعلومات

    للحصول على مزيد من المعلومات حول المواضيع البيئية التالية:

    ●
    الصحيفة البيئية للمنتج فيما يتعلق بهذا المنتج ومنتجات HP الأخرى المتعلقة به
    ●
    التزام HP نحو البيئة
    ●
    نظام إدارة HP البيئي
    ●
    برنامج HP لإعادة المنتجات بعد انتهاء عمرها وإعادة التدوير
    ●
    صحف بيانات أمان المواد

    تفضّل بزيارة www.hp.com/go/environment أو www.hp.com/hpinfo/globalcitizenship/environment.


المعلومات التنظيمية

إعلان التوافق

    إعلان التوافق
    وفقاً لـ ISO/IEC 17050-1 وEN 17050-1
    اسم الشركة المصنّعة:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#‎: SHNGC-1100-00-rel.1.0
    عنوان الشركة المصنّعة:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    تعلن أن هذا المنتج
    اسم المنتج:
    HP LaserJet Pro 400 M401a، و M401n، و M401d، و M401dn
    الطراز التنظيمي:٢‏)
    SHNGC-1100-00
    خيارات المنتج:
    All (الكل)
    خراطيش الطباعة:
    CF280A
    تتوافق مع مواصفات المنتج التالية:
    السلامة:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ۱)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    التوافق الكهرومغناطيسي:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - الفئة ب١‏)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR، الجزء ١٥ الفئة ب/ ICES-003، الإصدار ٤
    GB9254-2008, GB17625.1-2003
    استخدام الطاقة:
    الرقم التنظيمي ‪(EC) 1275/2008:‬
    إجراء اختبار استهلاك الطاقة ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption ‪(TEC)‬
    معلومات تكميلية:
    يتوافق المنتج الوارد ذكره في هذا الدليل مع متطلبات توجيهات التوافق الكهرومغناطيسي ‪2004‎/108/EC‬ وتوجيهات الجهد المنخفض ‪2006‎/95/EC‬، وتوجيهات EuP‏ 2005/32‎/EC‏، ولذا فهو يحمل العلامة CE‏ [image].
    يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.
    ١.
    تم اختبار المنتج بتكوين نموذجي مع أنظمة كمبيوتر Hewlett-Packard الشخصية.
    ٢.
    من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذه المنتجات. يجب عدم الخلط بين هذا الرقم واسم المنتج أو رقم (أرقام) المنتج.
    شنغهاي، الصين
    ١١ مايو، ٢٠١١
    للحصول على الموضوعات التنظيمية فقط، يرجى الاتصال بـ:
    جهة الاتصال في أوروبا:
    المكتب المحلي للبيع والخدمة من Hewlett-Packard أو Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (الفاكس: ‎+٤٩-٧٠٣١-١٤-٣١٤٣) www.hp.eu/certificates
    جهة الاتصال في الولايات المتحدة الأمريكية:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (الهاتف: ٦٠٠٠-٣٩٦-٢٠٨)‎


المعلومات التنظيمية

إعلان التوافق

    إعلان التوافق
    وفقاً لـ ISO/IEC 17050-1 وEN 17050-1
    اسم الشركة المصنّعة:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#‎: SHNGC-1100-01-rel.1.0
    عنوان الشركة المصنّعة:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    تعلن أن هذا المنتج
    اسم المنتج:
    HP LaserJet Pro 400 M401dw
    الطراز التنظيمي:٢‏)
    SHNGC-1100-01
    خيارات المنتج:
    All (الكل)
    وحدة الراديو:٣)
    SDGOB-0892
    خراطيش الطباعة:
    CF280A
    تتوافق مع مواصفات المنتج التالية:
    السلامة:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (منتج ليزر/LED من الفئة ۱)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    التوافق الكهرومغناطيسي:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - الفئة ب١‏)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR، الجزء ١٥ الفئة ب/ ICES-003، الإصدار ٤
    GB9254-2008, GB17625.1-2003
    الراديو:٣)
    IEC 62311‏: 2007/ EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    العنوان FCC 47 CFR، الجزء 15 الجزء الفرعي C (القسم 15.247) / IC: RSS-210
    استخدام الطاقة:
    الرقم التنظيمي ‪(EC) 1275/2008:‬
    إجراء اختبار استهلاك الطاقة ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption ‪(TEC)‬
    معلومات تكميلية:
    يتوافق المنتج الوارد ذكره في هذا الدليل مع متطلبات تعليمات R&TTE التوجيه ‪1999/5/EC‬ الملحق IV، وتوجيه EMC 2004/108/EC وتوجيه الجهد المنخفض ‪2006/95/EC‬، وتوجيه EuP 2005/32/EC لذلك هو يحمل العلامة CE [image].
    يتوافق هذا الجهاز مع الجزء ١٥ من قواعد FCC. تخضع عملية التشغيل للشرطين التاليين: (١) لا يمكن أن يتسبب هذا الجهاز في حدوث أي قدر من التداخل الضار. (٢) يجب أن يتقبل هذا الجهاز أي تداخل يتم تلقيه، بما في ذلك التداخلات التي قد تسبب خللاً في التشغيل.
    ١.
    تم اختبار المنتج بتكوين نموذجي مع أنظمة كمبيوتر Hewlett-Packard الشخصية.
    ٢.
    من أجل أغراض تنظيمية، فقد تم تخصيص رقم طراز "تنظيمي" لهذه المنتجات. يجب عدم الخلط بين هذا الرقم واسم المنتج أو رقم (أرقام) المنتج.
    ٣.
    يستخدم هذا المنتج جهاز وحدة الراديو بحيث يكون رقم "النموذج التنظيمي" SDGOB-0892 ليُلبي المتطلبات التنظيمية الفنية للبلاد/المناطق التي يُباع فيها هذا المنتج.
    شنغهاي، الصين
    ١١ مايو، ٢٠١١
    للحصول على الموضوعات التنظيمية فقط، يرجى الاتصال بـ:
    جهة الاتصال في أوروبا:
    المكتب المحلي للبيع والخدمة من Hewlett-Packard أو Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (الفاكس: +٤٩-٧٠٣١-١٤-٣١٤٣) www.hp.eu/certificates
    جهة الاتصال في الولايات المتحدة الأمريكية:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (الهاتف: ٦٠٠٠-٣٩٦-٢٠٨)‎


المعلومات التنظيمية

بيانات السلامة

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • أمان الليزر
  • قواعد DOC الكندية
  • بيان VCCI‏ (اليابان)
  • إرشادات سلك الطاقة
  • بيان كابل الطاقة‏ (اليابان)
  • بيان EMC (كوريا)
  • بيان الليزر لفنلندا
  • بيان GS (المانيا)
  • جدول المواد (الصين)
  • القيود المفروضة على بيان "المواد الخطرة" (تركيا)
  • بيان القيد المفروض على المواد الخطرة (أوكرانيا)


المعلومات التنظيمية

أمان الليزر

    قام مركز الأجهزة والصحة الإشعاعية‏ (CDRH) التابع لإدارة الأغذية والأدوية بالولايات المتحدة الأمريكية بتطبيق القواعد المتعلقة بمنتجات الليزر التي تم تصنيعها منذ ١ أغسطس عام ١٩٧٦. هذا، ويعد التوافق مع ما ورد بهذه القواعد أمرًا إجباريًا بالنسبة للمنتجات التي تم تسويقها في الولايات المتحدة. علاوة على ذلك، يعد هذا الجهاز منتجًا من منتجات الليزر من "الفئة ١" حسب معايير الأداء الإشعاعي لوزارة الصحة والخدمات الإنسانية الأمريكية‏ (DHHS) وبما يتفق مع ما جاء في تشريع مراقبة الإشعاع للمحافظة على الصحة والسلامة لعام ١٩٦٨. وحيث أن الإشعاع المنبعث من الجهاز تم عزله تمامًا داخل أغطية خارجية وأماكن وقائية، لا يمكن تسرب شعاع الليزر خلال أي مرحلة من مراحل تشغيل الاستخدام العادي.

    تحذير!

    قد ينتج عن استخدام عناصر التحكم أو إدخال التعديلات أو اتخاذ أية إجراءات غير تلك المحددة في دليل المستخدم هذا التعرض لمخاطر الإشعاع.


المعلومات التنظيمية

قواعد DOC الكندية

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


المعلومات التنظيمية

بيان VCCI‏ (اليابان)

    بيان VCCI الياباني


المعلومات التنظيمية

إرشادات سلك الطاقة

    تأكد من ملائمة مصدر الطاقة لمعدل الجهد الكهربائي الخاص بالمنتج. يظهر معدل الجهد الكهربائي على ملصق المنتج. يستخدم المنتج إما ۱۱۰-١٢٧ Vac أو ٢٢٠-٢٤٠ Vac و ٥٠/٦٠ هرتز.

    وصّل سلك الطاقة بين المنتج ومأخذ تيار متناوب مؤرض.

    تنبيه:

    لتجنب تلف المنتج، استخدم سلك الطاقة الذي تم توفيره مع المنتج فقط.


المعلومات التنظيمية

بيان كابل الطاقة‏ (اليابان)

    بيان كابل الطاقة الياباني


المعلومات التنظيمية

بيان EMC (كوريا)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


المعلومات التنظيمية

بيان الليزر لفنلندا

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


المعلومات التنظيمية

بيان GS (المانيا)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


المعلومات التنظيمية

جدول المواد (الصين)

    جدول المواد (الصين)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


المعلومات التنظيمية

القيود المفروضة على بيان "المواد الخطرة" (تركيا)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


المعلومات التنظيمية

بيان القيد المفروض على المواد الخطرة (أوكرانيا)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


المعلومات التنظيمية

بيانات إضافية للمنتجات اللاسلكية

يوفر هذا القسم معلومات تتعلق بالموضوعات التالية:

  • بيان توافق FCC—الولايات المتحدة
  • بيان استراليا
  • بيان الأنتيل البرازيل
  • البيانات الكندية
  • الإشعار التنظيمي للاتحاد الأوربي
  • إشعار للاستخدام في فرنسا
  • إشعار للاستخدام في روسيا
  • البيان الكوري
  • البيان التايواني
  • شعار Vietnam Telecom السلكي/اللاسلكي للمنتجات المعتمدة من نوع ICTQC


المعلومات التنظيمية

بيان توافق FCC—الولايات المتحدة

    Exposure to radio frequency radiation

    تنبيه:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    تنبيه:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


المعلومات التنظيمية

بيان استراليا

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


المعلومات التنظيمية

بيان الأنتيل البرازيل

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


المعلومات التنظيمية

البيانات الكندية

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


المعلومات التنظيمية

الإشعار التنظيمي للاتحاد الأوربي

    قد تستخدم وظيفة الاتصالات الهاتفية لهذا المنتج في بلاد/مناطق الاتحاد الأوربي ورابطة التجارة الحرة الأوروبية التالية:

    استراليا وبلجيكا وبلغاريا وقبرص وجمهورية التشيك والدنمارك واستونيا وفنلندا وفرنسا وألمانيا واليونان وهنغاريا وايسلندا وايرلندا وايطاليا ولاتفيا وليشتنشتاين وليتوانيا ولوكسمبورغ ومالطا وهولندا والنرويج وبولندا والبرتغال ورومانيا وجمهورية سلوفاكيا وسلوفينيا واسبانيا والسويد وسويسرا والمملكة المتحدة.


المعلومات التنظيمية

إشعار للاستخدام في فرنسا

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


المعلومات التنظيمية

إشعار للاستخدام في روسيا

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


المعلومات التنظيمية

البيان الكوري

    بيان اللاسلكية التايواني


المعلومات التنظيمية

البيان التايواني

    بيان اللاسلكية التايواني


المعلومات التنظيمية

شعار Vietnam Telecom السلكي/اللاسلكي للمنتجات المعتمدة من نوع ICTQC

    شعار اتصالات فيتنام Vietnam telecom


استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

توضح المواضيع التالية كيفية التنقل في دليل المستخدم هذا.

  • استخدام المفتاح F6 للتبديل بين لوحتي "التنقل" و"الموضوع"
  • مفاتيح اختصار "عارض التعليمات"
  • مفاتيح اختصار لعلامة التبويب "المحتويات"
  • مفاتيح اختصار لعلامة التبويب "فهرس"
  • مفاتيح اختصار لعلامة التبويب "بحث"
  • مفاتيح اختصار لعلامة التبويب "المفضلة"

ملاحظات

  • هناك أيضاً أوامر قائمة الاختصار التي يمكن الوصول إليها من خلال لوحة المفاتيح.
  • تعمل أيضاً مفاتيح الاختصار في الإطارات الثانوية والإطارات المنبثقة.
  • في كل مرة تقوم فيها باستخدام أحد مفاتيح الاختصار في لوحة "التنقل"، تفقد التركيز الموجود في لوحة "الموضوع". للرجوع إلى لوحة "الموضوع"، اضغط على المفتاح F6.
  • سيتم تحديد خانة الاختيار مطابقة الكلمات المتشابهة في علامة التبويب بحث في حالة استخدامك لها في آخر عملية بحث قمت بها.

http://www.hp.com


استخدام عارض تعليمات HTML
استخدام ع ارض تع ليمات HTML

استخدام عارض تعليمات HTML

توفر الموضوعات التالية معلومات حول كيفية التنقل خلال دليل مستخدم تعليمات HTML واستخدامه. ولمزيد من المعلومات، انقر فوق أحد الموضوعات التالية:

  • الحصول على المزيد من التعليمات
  • لإيجاد أحد موضوعات التعليمات
  • لإنشاء قائمة من موضوعات التعليمات المفضلة
  • لنسخ أحد موضوعات التعليمات
  • لطباعة موضوع تعليمات حالي
  • لإيجاد الموضوعات باستخدام أزرار شريط الأدوات
  • استخدام أوامر القائمة المختصرة

http://www.hp.com


استخدام المفتاح F6 للتبديل بين لوحتي التنقل والموضوع

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

استخدام المفتاح F6 للتبديل بين لوحتي "التنقل" و"الموضوع"

يمكنك التبديل بشكل سريع بين لوحة التنقل ولوحة الموضوع بواسطة الضغط على المفتاح F6 الموجود في لوحة المفاتيح.

http://www.hp.com


مفاتيح اختصار عارض التعليمات

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار "عارض التعليمات"

لإغلاق "عارض التعليمات". | Alt+F4
للتبديل بين "عارض التعليمات" والإطارات المفتوحة الأخرى. | Alt+Tab
لعرض القائمة "خيارات". | Alt+O
لتغيير إعدادات Microsoft Internet Explorer. يحتوي مربع الحوار خيارات إنترنت على إعدادات الوصول. لتغيير هذه الإعدادات انقر فوق علامة التبويب عام، ثم انقر فوق وصول. | Alt+O، ثم اضغط على I
لإخفاء لوحة "التنقل" أو إظهارها. | Alt+O، ثم اضغط على T
لطباعة أحد المواضيع. | Alt+O، ثم اضغط على P. أو، انقر بزر الماوس الأيمن في الموضوع وانقر فوق طباعة.
للرجوع للخلف إلى الموضوع السابق. | Alt+سهم لليسار، أو Alt+O، ثم اضغط على B
للتقدم للأمام إلى الموضوع التالي (مع الأخذ في الاعتبار عرضه منذ لحظات). | Alt+سهم لليمين، أو Alt+O، ثم اضغط على F
لتشغيل تمييز البحث أو إيقاف تشغيله. | Alt+O، ثم اضغط على O
لتحديث الموضوع الذي يظهر في لوحة" الموضوع" (ويكون ذلك مفيداً في حالة ارتباطك بصفحة ويب). | F5، أو Alt+O، ثم اضغط على R
للرجوع إلى الصفحة الرئيسية (يمكن لمؤلفي+ التعليمات تحديد صفحة رئيسية لنظام التعليمات). | Alt+O، ثم اضغط على H
لجعل العارض يتوقف عن فتح صفحة (يكون ذلك مفيداً أيضاً في حالة قيامك بالارتباط بويب وترغب في إيقاف تحميل صفحة). | Alt+O، ثم اضغط على S
للانتقال السريع إلى موضوع أو صفحة ويب محددة من قبل. يمكن لمؤلف التعليمات الذي قام ببناء ملف التعليمات المترجم ‪(.chm)‬ إضافة ارتباطين، في القائمةخيارات، للمواضيع الهامة أو صفحات ويب. عند قيامك بتحديد أمر انتقال سريع فإنك تنتقل إلى أحد هذه المواضيع أو صفحات ويب. | Alt+O، ثم اضغط على 1 أو 2
للتبديل بين لوحة "التنقل" ولوحة "الموضوع". | المفتاح F6
للتمرير خلال أحد المواضيع. | سهم للأعلى وسهم للأسفل، أو صفحة لأعلى وصفحة لأسفل
للتمرير خلال كافة الارتباطات الموجودة في أحد المواضيع أو خلال كافة الخيارات الموجودة في علامة تبويب لوحة "التنقل". | المفتاح Tab

http://www.hp.com


مفاتيح اختصار لعلامة التبويب المحتويات

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "المحتويات"

لعرض علامة التبويب محتويات. | Alt+C
لفتح كتاب أو مجلد وإغلاقهما. | علامة الجمع (+) وعلامة الطرح (-)، أو سهم لليسار وسهم لليمين
لتحديد أحد المواضيع. | سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | المفتاح Enter

http://www.hp.com


مفاتيح اختصار لعلامة التبويب فهرس

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "فهرس"

لعرض علامة التبويب فهرس. | Alt+N
لكتابة كلمة أساسية للبحث عنها. | Alt+W، ثم اكتب الكلمة.
لتحديد كلمة أساسية في القائمة. | سهم للأعلى وسهم للأسفل
لعرض الموضوع المقترن. | Alt+D

http://www.hp.com


مفاتيح اختصار لعلامة التبويب بحث

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "بحث"

لعرض علامة التبويب بحث. | Alt+S
لكتابة كلمة أساسية للبحث عنها. | Alt+W، ثم اكتب الكلمة.
لبدء عملية بحث. | Alt+L
لتحديد أحد المواضيع الموجودة في قائمة النتائج. | Alt+T، ثم سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | Alt+D
يتم توفير الخيارات التالية فقط في حالة تمكين البحث بالنص الكامل.
للبحث عن كلمة أساسية في قائمة النتائج الخاصة ببحث سابق. | Alt+U
للبحث عن كلمات مشابهة للكلمة الأساسية. على سبيل المثال، للعثور على كلمات مثل "مستندان" و"مستندات" للكلمة الأساسية "مستند". | Alt+M
للبحث فقط خلال عناوين المواضيع. | Alt+R

http://www.hp.com


مفاتيح اختصار لعلامة التبويب المفضلة

استخدام مفاتيح اختصار الوصول في "عارض التعليمات"

مفاتيح اختصار لعلامة التبويب "المفضلة"

لعرض علامة التبويب المفضلة. | Alt+I
لإضافة الموضوع المعروض حالياً إلى قائمة "المفضلة". | Alt+A
لتحديد أحد المواضيع الموجودة في قائمة "المفضلة". | Alt+P، ثم سهم للأعلى وسهم للأسفل
لعرض الموضوع المحدد. | Alt+D
لإزالة الموضوع المحدد من القائمة. | Alt+R

http://www.hp.com


استخدام عارض تعليمات HTML
الحصول ع لى المزيد من التع ليمات

الحصول على المزيد من التعليمات

إليك بعض التلميحات حول كيفية إيجاد المزيد من المعلومات عند استخدام عارض تعليمات HTML:

  • كي ترتبط بموضوع آخر أو صفحة ويب أو قائمة من الموضوعات الأخرى، انقر فوق الكلمات الملونة التي تم تسطيرها.
  • لعرض الموضوعات التي تحتوي على المعلومات المتعلقة بموضوع البحث، انقر فوق Related Topics التي قد تظهر بنهاية الموضوع، ثم انقر فوق عنوان الموضوع المراد.
  • كي تعرف ما إذا كانت الكلمة أو الجملة التي يحتوي عليها الموضوع موجودة في الفهرس، حدد الكلمة ثم اضغط على F1.
  • إذا كنت تستعرض المحتويات من على الويب من خلال لوحة Topic، يمكنك النقر فوق Stop أو Refresh بشريط الأدوات كي تقاطع عملية التنزيل أو لتحديث صفحة الويب.
  • إذا كنت غالبًا ما تستخدم أحد موضوعات التعليمات، يمكنك إضافته إلى قائمة تفضيلاتك.
  • انقر بزر الماوس الأيمن فوق علامة التبويب Contents أو لوحة Topic للحصول على أوامر القائمة المختصرة

http://www.hp.com


استخدام عارض تعليمات HTML
لإيجاد أحد موضوع ات التع ليمات

لإيجاد أحد موضوعات التعليمات

في علامة التبويب Navigation، انقر فوق إحدى علامات التبويب التالية:

  • للاستعراض خلال جدول المحتويات، انقر فوق علامة التبويب Contents. ويعد جدول المحتويات قائمة موسعة بالموضوعات المهمة.
  • لعرض قائمة بإدخالات الفهرس، انقر فوق علامة التبويب Index، ثم اكتب الكلمة المرادة أو قم بالتمرير خلال القائمة. وغالبًا ما يتم فهرسة الموضوعات تحت أكثر من إدخال واحد.
  • لتحديد موقع كل تواجد للكلمة أو الجملة التي تم احتوائها في ملف التعليمات، انقر فوق علامة التبويب Search، ثم اكتب الكلمة المرادة.
ملاحظة انقر فوق إدخال المحتويات أو إدخال الفهرس أو إدخال نتائج البحث كي تعرض الموضوع المتوافق.

http://www.hp.com


استخدام عارض تعليمات HTML
لإنشاء ق ائمة من موضوع ات التع ليمات المفضلة

لإنشاء قائمة من موضوعات التعليمات المفضلة

١. حدد موقع موضوع التعليمات التي ترغب في جعله أحد الموضوعات المفضلة.
٢. انقر فوق علامة التبويب Favorites، ثم انقر فوق Add.
ملاحظات
  • للعودة إلى أحد الموضوعات المفضلة، انقر فوق علامة التبويب Favorites، حدد الموضوع، ثم انقر فوق Display.
  • إذا رغبت في إعادة تسمية أحد الموضوعات، حدد الموضوع، ثم اكتب اسمًا جديدًا في مربع Current topic.
  • لإزالة أحد الموضوعات المفضلة، حدد الموضوع ثم انقر فوق Remove.

http://www.hp.com


استخدام عارض تعليمات HTML
لنسخ أحد موضوع ات التع ليمات

لنسخ أحد موضوعات التعليمات

١. في لوحة Topic، انقر بزر الماوس الأيمن فوق الموضوع الذي ترغب في نسخه، ثم انقر فوق Select All.
٢. انقر بزر الماوس الأيمن مجددًا، ثم انقر فوق Copy. سوف ينسخ -لك الموضوع إلى الحافظة.
٣. افتح المستند الذي ترغب في نسخ الموضوع إليه.
٤. ضع المؤشر حيثما ترغب في ظهور المعلومات.
٥. من قائمة Edit، حدد Paste.
ملاحظة إذا كنت ترغب في نسخ جزء من الموضوع فقط، حدد النص الذي ترغب في نسخه، انقر بزر الماوس الأيمن ثم انقر فوق Copy.

http://www.hp.com


استخدام عارض تعليمات HTML
لطباع ة موضوع تع ليمات حالي

لطباعة موضوع تعليمات حالي

انقر بزر الماوس الأيمن فوق الموضوع، ثم انقر فوق Print.

ملاحظة إذا قمت بالطباعة من علامة التبويب Contents (عن طريق النقر بزر الماوس الأيمن على أحد الإدخالات، ثم النقر فوق Print) فسوف ترى خيارات لطباعة الموضوع الحالي فقط أو الموضوع الحالي وكل الموضوعات.

http://www.hp.com


استخدام عارض تعليمات HTML
لإيجاد الموضوع ات باستخدام أز--ا-- ش--يط الأدوات

لإيجاد الموضوعات باستخدام أزرار شريط الأدوات

هناك خمسة أزرار للتنقل يمكن تواجدها بشريط الأدوات في عارض التعليمات. يمكنك النقر فوق هذه الأزرار لإيجاد موضوعات التعليمات:

  • Back يعرض آخر موضوع قمت باستعراضه.
  • Forward يعرض الموضوع التالي في سلسلة من الموضوعات قد سبق عرضها.
  • Next يعرض الموضوع التالي المدرج في جدول المحتويات.
  • Previous يعرض الموضوع السابق المدرج في جدول المحتويات.
  • Home يعرض موضوع الصفحة الرئيسية لملف التعليمات الجاري عرضه.
  • Refresh يحدث محتوى صفحة الويب الجاري عرضها في لوحة Topic.
  • Stop يوقف تنزيل معلومات الملف. انقر فوق هذا الزر لإيقاف صفحة الويب من أن يتم تنزيلها.
ملاحظة قد لا يحتوي شريط أدوات عارض التعليمات الخاص بك على كل أزرار التنقل هذه.

http://www.hp.com


استخدام عارض تعليمات HTML
استخدام أوامر الق ائمة المختصرة

استخدام أوامر القائمة المختصرة

هناك العديد من الأوامر بالقائمة المختصرة يمكن استخدامها في عرض وتخصيص المعلومات.

الأمر
الوصف
انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق Open All.
يفتح كل الكتب والمجلدات الموجودة في جدول المحتويات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب Contents.
انقر بزر الماوس الأيمن فوق جدول المحتويات، ثم انقر فوق Close All.
يغلق كل الكتب والمجلدات. يعمل هذا الأمر فقط في حالة عرض علامة التبويب Contents.
انقر بزر الماوس الأيمن، ثم انقر فوق Print.
يطبع الموضوع.

ملاحظة يمكن الوصول لهذه الأوامر من خلال لوحة المفاتيح. حيث يمكنك الضغط على SHIFT+F10 لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة. أو يمكنك تمكين مفاتيح الماوس. استخدم مجموعة مفاتيح الماوس لعرض القائمة المختصرة، ثم انقر فوق مفاتيح الاختصار المناسبة.

http://www.hp.com