Принтер HP LaserJet Pro 400 M401 Series

Гаранция и правна информация

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Принтер HP LaserJet Pro 400 M401 Series

 Български

Информация за търговската марка и авторските права

    Авторски права и лиценз

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Възпроизвеждане, адаптация или превод без предварително писмено разрешение е забранено, освен каквото е разрешено според авторските права.

    Информацията, която се съдържа вътре е обект на промяна без забележка.

    Единствените гаранции на продуктите HP и услуги са посочени в дадените декларации за гаранция, придружаващи такива продукти и услуги. Нищо в тях не трябва да бъде тълкувано като съставна част на допълнителна гаранция. HP не носят отговорност за технически или редакторски грешки или съдържащи се вътре пропуски.

    Част номер: CF270-90940

    Edition 1, 4/2012

    Търговски марки

    ENERGY STAR и марката ENERGY STAR са регистрирани в САЩ марки.


Обслужване и поддръжка

Обслужване и поддръжка
  • Декларация за ограничена гаранция на Hewlett-Packard
  • Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet
  • Правила на HP за непроизведени от HP печатащи касети
  • Уебсайт на HP срещу фалшификати
  • Данни, съхранявани на печатащата касета
  • Лицензно споразумение с краен потребител
  • OpenSSL
  • Поддръжка на клиенти
  • Опаковайте отново продукта


Обслужване и поддръжка

Декларация за ограничена гаранция на Hewlett-Packard

    ПРОДУКТ НА HP
    ПРОДЪЛЖИТЕЛНОСТ НА ОГРАНИЧЕНАТА ГАРАНЦИЯ
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Възможност за подмяна в течение на една година

    HP дава гаранция на вас, крайния потребител, че хардуерът и приспособленията на HP няма да дадат дефекти в материалите и изработката след датата на покупка за посочения по-горе период. Ако HP получи известие уведомен за такива дефекти по време на гаранционния период, HP по свое усмотрение или ще ремонтира, или ще замени продуктите с доказан дефект. Заменените продукти могат да бъдат или нови, или равностойни на нови като работа.

    HP ви дава гаранция, че софтуерът на HP няма да престане да изпълнява програмните си инструкции след датата на покупка през горепосочения период поради дефекти в материалите и изработката, ако бъде правилно инсталиран и ползван. Ако HP бъде уведомена за такива дефекти по време на гаранционния срок, HP ще смени софтуера, който не изпълнява своите програмни инструкции поради такива дефекти.

    HP не гарантира, че работата на продуктите на HP ще бъде непрекъсната или безпогрешна. Ако HP не бъде в състояние за приемлив период от време да ремонтира или замени някой продукт до гаранционното му състояние, вие ще имате право да получите заплатената цена при своевременно връщане на продукта.

    Продукти на HP може да съдържат възстановени части, чиято работа е равностойна на нови такива или пък са били ползвани непреднамерено.

    Гаранцията не се отнася за дефекти, причинени от: а) неправилно или неподходящо техническо обслужване или калибриране; б) софтуер, интерфейс, части или консумативи, недоставени от HP; в) неразрешено модифициране или неправилно ползване; г) работа в среда, неотговаряща на публикуваните изисквания към околната среда за продукта; или д) неправилна подготовка или поддръжка на обекта.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНИТЕ ГАРАНЦИИ СА ЕДИНСТВЕНИ И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ. Някои страни/региони, щати или провинции не позволяват ограничения в продължителността на някоя подразбираща се гаранция, следователно горното ограничение или изключение може да не се отнася за вас. Тази гаранция ви дава определени юридически права, а също така можете да имате и други права, които се различават за различните страни/региони, щати или провинции.

    Ограничената гаранция на НР е валидна във всяка страна/регион или местонахождение, в което HP има присъствие като поддръжка за този продукт и където HP продава този продукт. Равнището на гаранционно обслужване, което получавате, може да се различава според местните стандарти. HP няма да променя формата, възможностите или функциите на продукта, за да го накара да работи в страна/регион, където то никога не е било предназначено да работи поради законови или нормативни съображения.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ОБЕЗЩЕТЕНИЯТА ЗА ВАС В ТАЗИ ГАРАНЦИЯ СА ЕДИНСТВЕНИ И ИЗКЛЮЧИТЕЛНИ. ОСВЕН В ГОРЕПОСОЧЕНИТЕ СЛУЧАИ, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ЗАГУБА НА ДАННИ ИЛИ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ. Някои страни/региони, щати или провинции не позволяват изключения или ограничения при случайни или закономерни щети, следователно горепосоченото ограничение или изключение може да не се отнася за вас.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Гаранцията Premium Protection Warranty на HP: Декларация за ограничена гаранция за печатащата касета за LaserJet

    Този продукт на HP гарантирано няма дефекти в материалите и изработката.

    Тази гаранция не се отнася за продукти, които: (а) са били повторно пълнени, регенерирани, подправени или чиято цялост е била по някакъв начин нарушена; (б) проявяват проблеми, причинени от неправилна употреба, неправилно съхранение или експлоатация в среда, различна от публикуваните изисквания за околната среда за продукта принтер или (в) са износени от обичайна употреба.

    За да получите гаранционно обслужване, върнете продукта на мястото на покупка (с писмено описание на проблема и мостри от разпечатки) или се свържете с отдела за обслужване на клиенти на HP. По свое усмотрение, HP или ще замени продуктите с доказан дефект, или ще ви възстанови цената на закупуване.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, ГОРЕПОСОЧЕНАТА ГАРАНЦИЯ Е ЕДИНСТВЕНА И НИКАКВА ДРУГА ГАРАНЦИЯ ИЛИ УСЛОВИЕ, БИЛИ ТЕ ПИСМЕНИ ИЛИ УСТНИ, НЕ СЕ ДАВАТ ИЛИ ПОДРАЗБИРАТ, А HP ИЗРИЧНО СЕ ОСВОБОЖДАВА ОТ ВСЯКАКВИ ПОДРАЗБИРАЩИ СЕ ГАРАНЦИИ ИЛИ УСЛОВИЯ ЗА ПРОДАВАЕМОСТ, ЗАДОВОЛИТЕЛНО КАЧЕСТВО И ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ.

    ДОКОЛКОТО МЕСТНОТО ЗАКОНОДАТЕЛСТВО ПОЗВОЛЯВА, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ НИКАКВА ОТГОВОРНОСТ ЗА ПРЕКИ, ОСОБЕНИ, СЛУЧАЙНИ, ЗАКОНОМЕРНИ (ВКЛЮЧИТЕЛНО ПРОПУСНАТИ ПОЛЗИ ИЛИ ИЗГУБЕНИ ДАННИ) ИЛИ ДРУГ ВИД ЩЕТИ, БИЛИ ТЕ ПО СИЛАТА НА ДОГОВОР, ИСК ИЛИ ДРУГИ.

    ГАРАНЦИОННИТЕ УСЛОВИЯ, СЪДЪРЖАЩИ СЕ В ТАЗИ ДЕКЛАРАЦИЯ, НЕ ИЗКЛЮЧВАТ, НЕ ОГРАНИЧАВАТ, НЕ ПРОМЕНЯТ, А ДОПЪЛВАТ ЗАДЪЛЖИТЕЛНИТЕ НОРМАТИВНО ОПРЕДЕЛЕНИ ПРАВА, ПОРОДЕНИ ОТ ПРОДАЖБАТА НА ТОЗИ ПРОДУКТ НА ВАС.


Обслужване и поддръжка

Правила на HP за непроизведени от HP печатащи касети

    Hewlett-Packard не препоръчва използването на касети за печат, непроизведени от HP, независимо дали са нови, или възстановени.

    ЗАБЕЛЕЖКА:

    За продукти за принтери на HP, употребата на печатащи касети, които не са произведени от HP или на презаредени печатащи касети, не влияе върху гаранцията на клиента или на какъвто и да е договор за поддръжка между HP и клиента. Въпреки това, ако се появи неизправност в устройството в следствие на използването на печатащи касети, които не са произведени от HP или на презаредени печатащи касети, HP ще таксува по стандартните си тарифи за време и материали при поправянето на конкретната неизправност или повреда.


Обслужване и поддръжка

Уебсайт на HP срещу фалшификати

    Отидете на www.hp.com/go/anticounterfeit, когато инсталирате печатаща касета на HP и на контролния панел се покаже съобщение, че касетата не е произведена от HP. HP ще ви помогнат да определите дали тя е оригинална и ще предприемат мерки да решат проблема.

    Вашата печатаща касета може да не оригинална печатаща касета HP , ако забележите следното:

    ●
    Страницата за състояние на консумативите показва, че е инсталиран консуматив, който не е произведен от HP.
    ●
    Случват ви се голям брой проблеми с печатащата касета.
    ●
    Касетата не изглежда, както изглежда обикновено (например опаковката се различава от HP опаковка).


Обслужване и поддръжка

Данни, съхранявани на печатащата касета

    Печатащите касети на HP, използвани в този принтер, съдържат чип за памет, който подпомага работата на принтера.

    В допълнение на това чипът за памет събира ограничен набор информация за начина на използване на принтера, в която е възможно включването на следното: датата на първо инсталиране на печатащата касета, дата, когато печатащата касета е била използвана за последен път, броят страници, отпечатани с печатащата касета, степента на запълненост на страницата, използваните режими на печат, всякакви евентуално възникнали грешки по време на печат и модела на принтера. Тази информация помага на HP в създаването на бъдещи принтери, които да посрещнат по-добре нуждите на нашите клиенти.

    Данните, събрани в паметта на печатащата касета, не съдържат информация, която може да бъде използвана, за да се идентифицира даден клиент, потребител на печатаща касета или техния принтер. Въпреки това от контролния панел клиентът може да избере да не съхранява данни за използването в чипа за памет.

    HP събира произволно подбрани чипове за памет от печатащите касети, върнати в рамките на програмата на HP за безплатно връщане и рециклиране на печатащи касети (HP Planet Partners: www.hp.com/recycle). Чиповете за памет от тази подборка се прочитат и анализират с цел подобрение на бъдещите принтери на HP. Партньорите на HP, подпомагащи в рециклирането на тази печатаща касета, може също да имат достъп до тази информация.

    Всеки друг, който притежава печатащата касета, също би могъл да получи достъп до анонимната информация, съдържаща се в чипа за памет.


Обслужване и поддръжка

Лицензно споразумение с краен потребител

    ПРОЧЕТЕТЕ ВНИМАТЕЛНО, ПРЕДИ ДА ИЗПОЛЗВАТЕ ТОЗИ СОФТУЕРЕН ПРОДУКТ: Настоящото лицензно споразумение с краен потребител (наричано по-нататък „ЛСКП“) е договор между (a) вас (като физическо лице или представлявано от вас юридическо лице) и (b) Hewlett-Packard Company (наричана по-нататък „HP“), който регламентира използването от ваша страна на софтуерния продукт (наричан по-нататък „Софтуера“). Настоящото ЛСКП не е в сила, ако има отделно лицензно споразумение между вас и HP или неговите доставчици за Софтуера, включително лицензно споразумение в онлайн документация. Терминът „Софтуер“ може да включва (i) съответните носители, (ii) ръководство за потребителя и други печатни материали и (iii) „онлайн“ или електронна документация (наричани събирателно „Документация за потребителя“).

    ПРАВАТА ВЪРХУ СОФТУЕРА СЕ ПРЕДОСТАВЯТ, САМО ПРИ УСЛОВИЕ ЧЕ ПРИЕМАТЕ ВСИЧКИ УСЛОВИЯ НА НАСТОЯЩОТО ЛСКП. КАТО ИНСТАЛИРАТЕ, КОПИРАТЕ, ИЗТЕГЛЯТЕ ИЛИ ИЗПОЛЗВАТЕ ПО ДРУГ НАЧИН СОФТУЕРА, ПОЕМАТЕ ЗАДЪЛЖЕНИЯ ПО НАСТОЯЩОТО ЛСКП. АКО НЕ ПРИЕМАТЕ НАСТОЯЩОТО ЛСКП, НЕ ИНСТАЛИРАЙТЕ, НЕ ИЗТЕГЛЯЙТЕ И НЕ ИЗПОЛЗВАЙТЕ ПО ДРУГ НАЧИН СОФТУЕРА. АКО СТЕ КУПИЛИ СОФТУЕРА, НО НЕ ПРИЕМАТЕ НАСТОЯЩОТО ЛСКП, МОЛЯ, ВЪРНЕТЕ СОФТУЕРА НА МЯСТОТО НА ПОКУПКА В РАМКИТЕ НА 14 ДНИ ЗА ВЪЗСТАНОВЯВАНЕ НА ПОКУПНАТА ЦЕНА; АКО СОФТУЕРЪТ Е ИНСТАЛИРАН НА – ИЛИ СЕ ПРЕДЛАГА С – ДРУГ ПРОДУКТ HP, МОЖЕТЕ ДА ВЪРНЕТЕ ЦЕЛИЯ НЕИЗПОЛЗВАН ПРОДУКТ.

    1.
    СОФТУЕР НА ТРЕТИ СТРАНИ. Софтуерът може да включва освен специфичния софтуер на HP (наричан по-нататък „Софтуер на HP“) и софтуер по лицензи от трети страни (наричан по-нататък „Софтуер на трети страни“ и „Лиценз на трети страни“). За всеки Софтуер на трети страни получавате разрешение за използване по реда и условията на съответния Лиценз на трети страни. Обикновено Лицензът на трети страни се намира във файл с име от рода на „license.txt“ или „readme“. Трябва да се обърнете към поддръжката на HP, ако не можете да намерите Лиценз на трети страни. Ако Лицензите на трети страни включват лицензи, които предоставят на разположение изходен програмен код (като общия публичен лиценз GNU), и съответният изходен код не е включен в Софтуера, проверете страниците за поддръжка на продукта на уебсайта на HP (hp.com), за да научите как можете да получите този изходен програмен код.
    2.
    ПРАВА ПО ЛИЦЕНЗА. Ще разполагате със следните права, ако спазите всички условия на настоящото ЛСКП:
    a.
    Използване. HP ви предоставя разрешение за използване на едно копие от Софтуера на HP. „Използване“ означава инсталиране, копиране, съхраняване, зареждане, изпълнение, показване или използване по друг начин на Софтуера на HP. Нямате право да изменяте Софтуера на HP или да изключвате функции за лицензиране или контрол на Софтуера на HP. Ако този Софтуер е осигурен от HP за използване с продукт за печат или работа с изображения (например, ако Софтуерът е драйвер за принтер, фърмуер или допълнителен модул), Софтуерът на HP може да се използва само с такъв продукт (наричан по-нататък „продукт HP“). Допълнителни ограничения на използването може да фигурират в Документацията за потребителя. Нямате право да отделяте съставни части на Софтуера на HP за използване. Нямате право да разпространявате Софтуера на HP.
    b.
    Копиране. Вашето право да копирате означава, че можете да правите архивни или резервни копия от Софтуера на HP, стига всяко копие да съдържа всички оригинални специфични декларации за Софтуера на HP и да се използва само за архивни цели.
    3.
    НАДСТРОЙКИ. За да използвате Софтуер на HP, осигурен от HP като надстройка, актуализация или допълнение (наричани събирателно „Надстройка“), трябва първо да притежавате лиценз за оригиналния Софтуер на HP, обозначен от HP като разрешен за Надстройка. Доколкото Надстройката замества оригиналния Софтуер на HP, нямате право да използвате повече същия Софтуер на HP. Настоящото ЛСКП се отнася за всяка Надстройка, освен ако HP не предоставя други условия с Надстройката. В случай на противоречие между настоящото ЛСКП и гореспоменатите други условия, приоритет имат другите условия.
    4.

    ПРЕХВЪРЛЯНЕ.

    a.
    Прехвърляне на трети страни. Първоначалният краен потребител на Софтуера на HP има право да направи еднократно прехвърляне на Софтуера на HP на друг краен потребител. Всяко прехвърляне включва всички съставни части, носители, Документация за потребителя, настоящото ЛСКП и – ако има такъв – Сертификата за автентичност. Прехвърлянето не може да бъде непряко прехвърляне, например консигнация. Преди прехвърлянето крайният потребител, получаващ прехвърления Софтуер, трябва да приеме настоящото ЛСКП. При прехвърляне на Софтуера на HP вашият лиценз автоматично се прекратява.
    b.
    Ограничения. Нямате право да отдавате под наем, на лизинг или назаем Софтуера на HP или да използвате Софтуера на HP за възмездно съвместно използване в различни периоди от време или посредническо използване. Нямате право да лицензирате на свой ред, да приписвате или да прехвърляте Софтуера на HP по друг начин, освен по изрично посочените в настоящото ЛСКП.
    5.
    ПРАВА ВЪРХУ СОБСТВЕНОСТТА. Всички права върху интелектуалната собственост на Софтуера и Документацията за потребителя се притежават от HP или нейните доставчици и са защитени от закона, включително съответните закони за авторски права, търговски тайни, патенти и търговски марки. Нямате право да отстранявате нито една от идентификациите на продукта, декларациите за авторски права или специфичните ограничения от Софтуера.
    6.
    ОГРАНИЧЕНИЕ ЗА ДЕКОНСТРУИРАНЕ. Нямате право да деконструирате, декомпилирате или деасемблирате Софтуера на HP, освен и само доколкото имате право на това по действащото законодателство.
    7.
    СЪГЛАСИЕ ЗА ИЗПОЛЗВАНЕ НА ДАННИТЕ. HP и нейните свързани дружества може да събират и използват техническа информация, предоставена от вас във връзка с (i) използването на Софтуера или Продукта HP от ваша страна или (ii) осигуряването на услуги за поддръжка, свързани със Софтуера или Продукта HP. Цялата гореспомената информация подлежи на правилата за защита на личните данни на HP. HP няма да използва гореспоменатата информация във вид, който лично ви идентифицира, освен доколкото това е необходимо за подобряване на вашето използване или осигуряване на услуги за поддръжка.
    8.
    ОГРАНИЧЕНИЕ НА ОТГОВОРНОСТТА. Независимо от щетите, които евентуално може да понесете, цялата отговорност на HP и нейните доставчици по настоящото ЛСКП и единственото обезщетение за вас по настоящото ЛСКП се ограничава до действително заплатената от вас сума за Продукта или 5,00 щатски долара. В МАКСИМАЛНО РАЗРЕШЕНАТА ОТ ДЕЙСТВАЩИТЕ ЗАКОНИ СТЕПЕН, HP ИЛИ НЕЙНИТЕ ДОСТАВЧИЦИ НЕ НОСЯТ ОТГОВОРНОСТ ЗА НИКАКВИ ОСОБЕНИ, СЛУЧАЙНИ, КОСВЕНИ ИЛИ ЗАКОНОМЕРНИ ЩЕТИ (ВКЛЮЧИТЕЛНО ЩЕТИ ЗА ПРОПУСНАТИ ПОЛЗИ, ИЗГУБЕНИ ДАННИ, ПРЕКЪСВАНЕ НА ДЕЙНОСТТА, НАРАНЯВАНИЯ ИЛИ ЗАГУБА НА ПОВЕРИТЕЛНОСТ), СВЪРЗАНИ ПО НЯКАКЪВ НАЧИН С ИЗПОЛЗВАНЕТО ИЛИ НЕВЪЗМОЖНОСТТА ЗА ИЗПОЛЗВАНЕ НА СОФТУЕРА, ДОРИ АКО HP ИЛИ НЯКОЙ ОТ ДОСТАВЧИЦИТЕ Е БИЛ УВЕДОМЕН ЗА ВЪЗМОЖНОСТТА ОТ ТАКИВА ЩЕТИ И ДОРИ АКО ГОРЕСПОМЕНАТОТО ОБЕЗЩЕТЕНИЕ НЕ ИЗПЪЛНИ ОСНОВНАТА СИ ЦЕЛ. Някои щати или други юрисдикции не допускат изключването или ограничаването на случайни или закономерни щети, така че горното ограничение или изключение може да не се отнася за вас.
    9.
    КЛИЕНТИ ОТ ПРАВИТЕЛСТВОТО НА САЩ. Софтуерът е разработен изцяло с частни средства. Целият Софтуер е търговски компютърен софтуер по смисъла на съответните разпоредби за придобиване. Съответно, по силата на US FAR 48 CFR 12.212 и DFAR 48 CFR 227.7202, използването, копирането и разкриването на Софтуера от или за правителството на САЩ или подизпълнител на правителството на САЩ подлежи единствено на реда и условията, посочени в настоящото лицензно споразумение с краен потребител, освен разпоредбите, противоречащи на задължителните действащи федерални закони.
    10.
    СЪОТВЕТСТВИЕ СЪС ЗАКОНИТЕ ЗА ИЗНОС. Вие се задължавате да поддържате съответствие с всички закони, правила и разпоредби, (i) отнасящи до износа или вноса на Софтуера или (ii) ограничаващи използването на Софтуера, включително всички ограничения за разпространението на ядрени, химически или биологични оръжия.
    11.
    ЗАПАЗВАНЕ НА ПРАВАТА. HP и нейните доставчици си запазват всички права, които не са ви изрично предоставени в настоящото ЛСКП.

    © 2009 Hewlett-Packard Development Company, L.P.

    Ред. 04/09


Обслужване и поддръжка

OpenSSL

    Този продукт включва софтуер, разработен от OpenSSL Project, за използване в OpenSSL Toolkit (http://www.openssl.org/)

    ТОЗИ СОФТУЕР СЕ ПРЕДЛАГА ОТ OpenSSL ``КАКЪВТО Е'' И ВСЯКАКВИ ИЗРИЧНИ ИЛИ КОСВЕНИ ГАРАНЦИИ, ВКЛЮЧВАЩИ, НО БЕЗ ДА СЕ ОГРАНИЧАВАТ С ТЯХ, КОСВЕНИ ГАРАНЦИИ ЗА ПРОДАВАЕМОСТ ИЛИ ГОДНОСТ ЗА ОПРЕДЕЛЕНА ЦЕЛ, СЕ ОТХВЪРЛЯТ. ПРИ НИКАКВИ ОБСТОЯТЕЛСТВА OpenSSL PROJECT ИЛИ РАБОТЕЩИТЕ ЗА НЕГО НЕ НОСЯТ ОТГОВОРНОСТ ЗА КАКВИТО И ДА СА ПРЕКИ, КОСВЕНИ, СЛУЧАЙНИ, СПЕЦИАЛНИ, ПРИМЕРНИ ИЛИ ПОСЛЕДЕВАЩИ ЩЕТИ (ВКЛЮЧИТЕЛНО, НО БЕЗ ДА СЕ ОГРАНИЧАВАТ С ТОВА, ЗАКУПУВАНЕТО НА ЗАМЕСТВАЩИ СТОКИ ИЛИ УСЛУГИ;

    ЗАГУБАТА НА УПОТРЕБА, ДАННИ ИЛИ ПЕЧАЛБИ; ИЛИ ПРЕКЪСВАНЕТО НА БИЗНЕС ДЕЙНОСТ) КАКТО И ДА СА ПРЕДИЗВИКАНИ И ВСЛЕДСТВИЕ НА ВСЯКАКВА ХИПОТЕЗА ЗА ОТГОВОРНОСТ, НЕЗАВИСИМО ДАЛИ Е ВСЛЕДСТВИЕ НА ДОГОВОР, СТРИКТНА ОТГОВОРНОСТ ИЛИ ЗАКОНОНАРУШЕНИЕ (ВКЛЮЧИТЕЛНО ЧРЕЗ НЕБРЕЖНОСТ ИЛИ ПО ДРУГ НАЧИН) ВЪЗНИКВАЩИ ВСЛЕДСТВИЕ НА КАКВАТО И ДА Е УПОТРЕБА НА ТОЗИ СОФТУЕР ДОРИ И СЛЕД ПРЕДУПРЕЖДЕНИЕ ЗА ВЪЗМОЖНОСТТА ОТ ПОДОБНИ ЩЕТИ.

    Продуктът включва криптографски софтуер, написан от Ерик Йънг (Eric Young) (eay@cryptsoft.com). Продуктът включва софтуер, написан от Тим Хъдсън (Tim Hudson) (tjh@cryptsoft.com).


Обслужване и поддръжка

Поддръжка на клиенти

    Поддръжка по телефона за вашата страна/регион
    Трябва да сте готови да съобщите името на продукта, серийния номер, датата на закупуване и описание на проблема
    Телефонните номера за страната/региона можете да намерите от листовката в опаковката на устройството или на адрес www.hp.com/support/.
    Получаване на 24-часова поддръжка по Интернет
    www.hp.com/support/ljm401series
    Получаване на поддръжка за устройства, използвани с компютри Macintosh
    www.hp.com/go/macosx
    Изтегляне на помощни софтуерни програми, драйвери и електронна информация
    www.hp.com/support/ljm401series
    Поръчка на допълнителни услуги или договори за поддръжка от HP
    www.hp.com/go/carepack
    Регистрирайте вашия принтер
    www.register.hp.com


Обслужване и поддръжка

Опаковайте отново продукта

    Ако HP Customer Care (Поддръжка на клиенти на HP) реши, че вашият принтер трябва да се върне на HP за ремонт, следвайте тези инструкции, за да опаковате повторно устройството преди транспортиране.

    ВНИМАНИЕ:

    Повредата при транспортиране в резултат на неправилно опаковане е отговорност на клиента.

    1.
    Отстранете и пазете печатащата касета.
    ВНИМАНИЕ:

    От голяма важност е да свалите печатащата касета преди превозването на продукта. Ако печатащата касета остане в принтера по време на транспортиране, тя може да се разтече и да покрие мотора на принтера и други негови части с тонер.

    За да предотвратите повреда на печатащата касета, избягвайте да докосвате ролките й и я съхранявайте така, че да не е изложена на светлина.

    2.
    Свалете и запазете захранващия кабел, кабела за интерфейс и допълнителните принадлежности.
    3.
    Ако е възможно, добавете мостри от печат и 50 до 100 листа хартия, които не са отпечатани добре.
    4.
    В САЩ се обадете на HP Customer Care (Поддръжка на клиенти на HP), за да поискате нов опаковъчен материал. В останалите области използвайте оригиналния опаковъчен материал, ако е възможно.


Спецификации на устройството

Спецификации на устройството
  • Физически спецификации
  • Консумирана мощност, електрически спецификации и акустично излъчване
  • Спецификации на околната среда


Спецификации на устройството

Физически спецификации

    Физически спецификации
    Продукт
    Височина
    Дълбочина
    Ширина
    Тегло
    Принтер HP LaserJet Pro 400 M401a
    Принтер HP LaserJet Pro 400 M401d
    Принтер HP LaserJet Pro 400 M401n
    Принтер HP LaserJet Pro 400 M401dn
    264 мм
    369 мм
    365 мм
    9,8 кг
    Принтер HP LaserJet Pro 400 M401dw
    268 мм
    369 мм
    365 мм
    10,6 кг


Спецификации на устройството

Консумирана мощност, електрически спецификации и акустично излъчване

    За актуална информация вижте www.hp.com/support/ljm401series.


Спецификации на устройството

Спецификации на околната среда

    Спецификации на работната среда
    Среда
    Препоръчана
    Позволена
    Температура
    17° до 25°C
    15° до 30°C
    Относителна влажност
    от 30% до 70% относителна влажност
    от 10% до 80% относителна влажност
    Надморска височина
    Не е приложима
    от 0 до 3048 м


Нормативна информация

Нормативна информация
  • Регулации FCC
  • Програма за екологично стопанисване на продукта
  • Декларация за съответствие
  • Декларация за съответствие
  • Декларации за безопасност
  • Допълнителни декларации за продуктите с безжична връзка


Нормативна информация

Регулации FCC

    Това оборудване е тествано и е установено, че спазва ограниченията на дигитално устройство от Клас B, съгласувано с Част 15от правилата на FCC. Тези ограничения са направени да осигуряват приемлива защита срещу вредни смущения в жилищна инсталация. Това оборудване произвежда, използва и може да излъчва радио честотна енергия. Това оборудване не е инсталирано и не се използва съгласно инструкциите, според които може да причини вредни смущения на радио комуникации. Обаче, няма гаранция, че смущенията няма да се появят при някоя конкретна инсталация. Това оборудване причинява вредни смущения на радио и телевизионни приемници, което може да бъде установено с включване и изключване на оборудването, потребителят е препоръчително да се опита да коригира смущението с една или повече от следните мерки:

    ●
    Преориентирайте или сменете местоположението на приемната антена.
    ●
    Увеличете разделението между оборудването и антената.
    ●
    Включете оборудването в контакт от електрическа верига, различна от тази, в която е включен приемникът.
    ●
    Посъветвайте се с доставчика си или с опитен радио/телевизионен техник.
    ЗАБЕЛЕЖКА:

    Всички модификации или промени в принтера, които не са писмено одобрени от HP могат да анулират правото на потребителя да работи с оборудването.

    Използването на защитен кабел за интерфейс се изисква, за да отговаря на ограниченията на Клас B от Част 15 от правилата FCC.


Нормативна информация

Програма за екологично стопанисване на продукта

Този раздел предоставя информация по следните теми:

  • Опазване на околната среда
  • Отделяне на озон
  • Потребление на енергия
  • Консумация на тонер
  • Използване на хартия
  • Пластмаси
  • консумативи за печат за HP LaserJet
  • Указания за връщане и рециклиране
  • Хартия
  • Ограничения за използвани материали
  • Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз
  • Химически вещества
  • Данни за безопасността на материалите (ДБМ)
  • За още информация


Нормативна информация

Опазване на околната среда

    Hewlett-Packard Company е ангажирана да предоставя качествени продукти по екологично съобразен начин. Този продукт е създаден с няколко атрибута, целящи намаляване на влиянието върху околната среда.


Нормативна информация

Отделяне на озон

    Този продукт не отделя забележими количества озон (O3).


Нормативна информация

Потребление на енергия

    Потреблението на енергия значително намалява в режим Пауза, което съхранява природните ресурси и спестява пари, без да се отразява на високите показатели на продукта. Оборудването за печатане и обработка на изображения на Hewlett-Packard, отбелязано с емблемата на ENERGY STAR®, отговаря на спецификациите за оборудване за обработка на изображения на ENERGY STAR на Агенцията за защита на околната среда на САЩ (EPA). Следният знак се показва на продуктите за обработка на изображения, които отговарят на ENERGY STAR:

    Марката ENERGY STAR®

    Допълнителна информация за отговарящите на ENERGY STAR модели продукти за снемане на изображения е дадена на:

    www.hp.com/go/energystar


Нормативна информация

Консумация на тонер

    EconoMode (Икономичен режим) използва по-малко тонер, което може да увеличи живота на печатащата касета. HP не препоръчва постоянно използване на EconoMode (Икономичен режим). Ако използвате непрекъснато EconoMode (Икономичен режим), е възможно тонерът да издържи по-дълго от механичните части на печатащата касета. Ако качеството на печат започне да се влошава и вече не е задоволително, помислете за смяна на печатащата касета.


Нормативна информация

Използване на хартия

    Възможностите за ръчно/автоматично двустранно печатане и печатане на повече от една страница на един лист на този продукт могат да намалят разхода на хартия и произтичащото от него потребление на природни ресурси.


Нормативна информация

Пластмаси

    Пластмасовите части над 25 грама са маркирани в съответствие с международните стандарти, което подобрява възможността за идентифициране на пластмасите с цел рециклиране в края на експлоатационния живот на продукта.


Нормативна информация

консумативи за печат за HP LaserJet

    След използване е лесно да върнете и рециклирате безплатно вашите печатни касети за HP LaserJet чрез HP Planet Partners. Информация и указания на много езици за тази програма са включени във всяка нова печатаща касета и пакет с консумативи за HP LaserJet. Ще помогнете за по-нататъшно намаляване на отражението върху околната среда, ако връщате по няколко касети заедно, а не поотделно.

    HP е ангажирана да предоставя новаторски, висококачествени продукти и услуги по екологично съобразен начин, от проектирането и производството до разпространението, ползването от потребителя и рециклирането. Когато участвате в програмата HP Planet Partners, ние гарантираме, че вашите печатащи касети ще бъдат рециклирани правилно, ще ги обработим, за да извлечем пластмасите и металите за нови изделия и ще спестим милиони тонове отпадъци на сметищата. Тъй като тази касета е рециклирана и използвана за производството на нови материали, тя няма да ви бъде върната. Благодарим ви за проявената отговорност към опазването на околната среда!

    ЗАБЕЛЕЖКА:

    Използвайте етикета за връщане, за да връщате само оригинални печатащи касети на HP LaserJet. Не използвайте този етикет за касети от мастилени принтери на HP, касети, които не са на HP, повторно напълнени, преработени или върнати гаранционни касети. За информация по рециклирането на касети за мастилени принтери на HP отидете на http://www.hp.com/recycle.


Нормативна информация

Указания за връщане и рециклиране

Този раздел предоставя информация по следните теми:

  • Съединени щати и Пуерто Рико
  • Връщане извън САЩ


Нормативна информация

Съединени щати и Пуерто Рико

Приложеният етикет в кутията на касетата с тонер за HP LaserJet е за връщане и рециклиране на една или повече печатащи касети за HP LaserJet след употреба. Следвайте съответните инструкции по-долу.

Този раздел предоставя информация по следните теми:

  • Връщане на повече от една касета
  • Връщане на единични бройки
  • Изпращане


Нормативна информация

Връщане на повече от една касета

    1.
    Опаковайте всяка печатаща касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Опаковайте кутиите заедно, като използвате залепваща или опаковъчна лента. Пакетът може да тежи до 31 кг.
    3.
    Ползвайте един етикет за предплатено изпращане.

    ИЛИ

    1.
    Използвайте ваша кутия, която е подходяща, или поискайте безплатен кашон от www.hp.com/recycle или на телефон 1-800-340-2445 (издържа до 31 кг печатащи касети за HP LaserJet).
    2.
    Ползвайте един етикет за предплатено изпращане.


Нормативна информация

Връщане на единични бройки

    1.
    Опаковайте печатащата касета за HP LaserJet в оригиналната кутия и опаковка.
    2.
    Залепете етикета за изпращане отпред на кутията.


Нормативна информация

Изпращане

За връщане и рециклиране на HP LaserJet печатащи касети в САЩ и Пуерто Рико, използвайте предплатеният, адресиран пощенски етикет в кутията. За да използвате етикета на UPS, дайте пакета на шофьора на UPS при следващото взимане или доставка или го занесете в упълномощен приемателен пункт на UPS. (Поръчаното взимане от UPS Ground ще бъде таксувано по нормални тарифи.) За местоположението на близък приемателен пункт на UPS, се обадете на 1-800-PICKUPS или посетете www.ups.com.

Ако правите връщането чрез етикет на FedEx, дайте пакета на куриера на Американската пощенска служба (U.S. Postal Service – USPS) или на шофьора от FedEx при следващото взимане или доставка. (Заявените пратки за FedEx ще бъдат таксувани по нормалната тарифа за пратки). Също така, можете да оставите опакованите печатащи касети във всеки клон на Американската пощенска служба (U.S. Postal Service – USPS) или FedEx. За местоположението на най-близкия клон на Американската пощенска служба (U.S. Postal Service – USPS), позвънете на 1-800-ASK-USPS или посетете www.usps.com. За местоположението на най-близкия клон на FedEx, позвънете на 1-800-GOFEDEX или посетете www.fedex.com.

За повече информация или за поръчка на допълнителни етикети или кашони за връщане на обемисти пратки, посететеwww.hp.com/recycle или се обадете на тел. 1-800-340-2445. Информацията подлежи на промяна без предизвестие.

Този раздел предоставя информация по следните теми:

  • За жителите на Аляска и Хаваите:


Нормативна информация

За жителите на Аляска и Хаваите:

    Не използвайте фирмата UPS. За информация и указания се обаждайте на тел. 1-800-340-2445. Пощенските служби на САЩ осигуряват безплатни транспортни услуги за касети по споразумение с HP за Аляска и Хаваите.


Нормативна информация

Връщане извън САЩ

    За да участвате в програмата за връщане и рециклиране HP Planet Partners, просто следвайте указанията в ръководството за рециклиране (намира се вътре в опаковката на новодоставения ви продукт) или отидете на www.hp.com/recycle. Изберете вашата страна/регион за информация как да връщате вашите консумативи за печат за HP LaserJet.


Нормативна информация

Хартия

    Този продукт може да ползва рециклирани хартии, когато хартията отговаря на указанията, посочени в HP LaserJet Printer Family Print Media Guide (Ръководството за печатни носители на принтерите HP LaserJet). Този уред е подходящ за използване на рециклирана хартия в съответствие с EN12281:2002.


Нормативна информация

Ограничения за използвани материали

    Този продукт на HP не съдържа добавен живак.

    Този продукт на HP не съдържа батерия.


Нормативна информация

Изхвърляне на отпадъчни уреди от потребители на домакинства в Европейския съюз

    EС символ за отпадък

    Този символ на продукта или на опаковката му обозначава, че продуктът не трябва да се изхвърля заедно с другите битови отпадъци. Напротив, ваша отговорност е да изхвърлите отпадъчното оборудване до определено място за рециклиране на електрическо и електронно оборудване. Разделното събиране и рециклиране на отпадъчно оборудване в момента на изхвърлянето му помага да се съхранят природните ресурси и да се гарантира, че то ще бъде рециклирано по начин, който предпазва човешкото здраве и околната среда. За допълнителна информация относно местата за предаване на отпадъчното оборудване за рециклиране се свържете с общинската служба, службата за събиране на битовите отпадъци или магазина, откъдето сте закупили уреда.


Нормативна информация

Химически вещества

    HP се ангажира да предоставя информация на своите клиенти за химическите вещества в своите продукти, за да се спазят законовите изисквания като REACH (Наредба на ЕК No 1907/2006 на Европейския парламент и съвет). Отчет с информация за химическите вещества може да се намери на адрес: www.hp.com/go/reach.


Нормативна информация

Данни за безопасността на материалите (ДБМ)

    Спецификации за безопасността на материалите (MSDS) за консумативи, съдържащи химически вещества (например тонер), могат да се получат, като отидете на уеб сайта на HP на адрес www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Нормативна информация

За още информация

    За да получите информация за следните теми, свързани с околната среда:

    ●
    Екологичен профил на този и много други подобни продукти на HP
    ●
    Ангажимент на HP към околната среда
    ●
    Система за екологично управление на HP
    ●
    Програма на HP за връщане и рециклиране на продукти в края на експлоатационния живот
    ●
    Данни за безопасността на материалите

    Посетете www.hp.com/go/environment или www.hp.com/hpinfo/globalcitizenship/environment.


Нормативна информация

Декларация за съответствие

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Нормативен модел:2)
    SHNGC-1100-00
    Опции на устройството:
    Всички
    Печатащи касети:
    CF280A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Клас B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Глава 47 CFR, Част 15 Клас B) / ICES-003, Издание 4
    GB9254-2008, GB17625.1-2003
    ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
    Разпоредба (EC) номер 1275/2008:
    Тестова процедура за типично потребление на електроенергия (TEC) за оборудване за обработка на изображения, квалифицирани по ENERGY STAR®
    Допълнителна информация:
    Този апарат съответства на изискванията на Директивата за електромагнитна съвместимост EMC 2004/108/EC и на Директивата за ниско напрежение 2006/95/EC, Директивата 2005/32/EC за изискванията към екодизайна и енергоемките продукти и носи съответната CE маркировка [image].
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2.
    За да може да се определи доколко тези продукти отговарят на нормативите, им е присвоен нормативен номер на модел (Regulatory model number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    Шанхай, Китай
    11 май 2011 г.
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа:
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.eu/certificates
    Адрес за контакти в САЩ:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Телефон: 208-396-6000)


Нормативна информация

Декларация за съответствие

    Декларация за съответствие
    според ISO/IEC 17050-1 и EN 17050-1
    Име на производителя:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Адрес на производителя:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    декларира, че продуктът
    Име на продукта:
    HP LaserJet Pro 400 M401dw
    Нормативен модел:2)
    SHNGC-1100-01
    Опции на устройството:
    Всички
    Радио модул:3)
    SDGOB-0892
    Печатащи касети:
    CF280A
    съответства на следните спецификации на продукта:
    ЗА БЕЗОПАСНОСТ:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Лазерен/светодиоден продукт от Клас 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    За електромагнитна съвместимост:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Клас B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Глава 47 CFR, Част 15 Клас B) / ICES-003, Издание 4
    GB9254-2008, GB17625.1-2003
    Радио:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Глава 47 CFR, Част 15, Подчаст В (Раздел 15.247) / IC: RSS-210
    ПОТРЕБЛЕНИЕ НА ЕНЕРГИЯ:
    Разпоредба (EC) номер 1275/2008:
    Тестова процедура за типично потребление на електроенергия (TEC) за оборудване за обработка на изображения, квалифицирани по ENERGY STAR®
    Допълнителна информация:
    Този продукт отговаря на изискванията на Директива 1999/5/EС за радиосъоръженията и крайни далекосъобщителни устройства, приложение IV, Директивата 2004/108/EC за електромагнитна съвместимост, Директивата 2006/95/ЕC за ниското напрежение и Директивата 2005/32/EC за изискванията към екодизайна и енергоемките продукти и съответно е обозначен с маркировка CE [image].
    Това устройство е съобразено с Част 15 от Правилника на FCC (Федерална комисия по съобщенията). Работата на устройството зависи от следните две условия: (1) не се допуска устройството да причинява вредни смущения и (2) устройството трябва да поглъща всякакви постъпили смущения, включително такива, които могат да причинят нежеланото му задействане.
    1.
    Принтерът е изпробван в типична конфигурация с персоналните компютърни системи на Hewlett-Packard.
    2.
    За да може да се определи доколко тези продукти отговарят на нормативите, им е присвоен нормативен номер на модел (Regulatory model number). Този номер не бива да се бърка с името на продукта или номера(-ата) на продукта.
    3.
    Този продукт използва устройство с радио модул, чийто номер на Нормативен модел е SDGOB-0892, за нуждите на съответствието с техническите нормативни изисквания за страните/регионите, където той ще се продава.
    Шанхай, Китай
    11 май 2011 г.
    Само по правни въпроси се свързвайте с:
    Адрес за контакти в Европа:
    Местният офис на Hewlett-Packard за продажби и сервиз или Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (факс: +49-7031-14-3143) www.hp.eu/certificates
    Адрес за контакти в САЩ:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Телефон: 208-396-6000)


Нормативна информация

Декларации за безопасност

Този раздел предоставя информация по следните теми:

  • Безопасност на лазера
  • Условия на канадската Декларация за съответствие
  • VCCI декларация (Япония)
  • Инструкции за захранващия кабел
  • Декларация за захранващия кабел (Япония)
  • Декларация за електромагнитна съвместимост (Корея)
  • Декларация за лазера за Финландия
  • Декларация за GS (Германия)
  • Таблица с вещества (Китай)
  • Декларация за ограничение на опасните вещества (Турция)
  • Ограничение по Декларацията за опасните вещества (Украйна)


Нормативна информация

Безопасност на лазера

    Центърът за устройства и радиологично здраве на Американската администрация за храни и лекарства има приети нормативни наредби за лазерните продукти, произведени след 1 август 1976 г. Продуктите, продавани в САЩ, задължително трябва да отговарят на тези наредби. Продуктът е сертифициран като лазерен продукт от "Клас 1" съгласно Стандарта за радиационна безопасност на Федералния департамент за здравни и човешки услуги съгласно Закона за радиационен контрол за здраве и безопасност от 1968 г. Тъй като радиацията, която се излъчва вътре в принтера, е напълно ограничена от защитните покрития и външните капаци, лазерният лъч не може да излезе по време на нормалното потребителско боравене с уреда.

    ПРЕДУПРЕЖДЕНИЕ!

    Използването на контроли, регулирането на настройки или изпълнението на процедури, които са различни от тези, описани в ръководството за потребителя, могат да доведат до опасна радиация.


Нормативна информация

Условия на канадската Декларация за съответствие

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативна информация

VCCI декларация (Япония)

    Японска VCCI декларация


Нормативна информация

Инструкции за захранващия кабел

    Уверете се, че вашият източник на електрозахранване съответства на номиналното напрежение на принтера. Номиналното напрежение е изписано върху етикета на продукта. Принтерът използва или 110-127 Vac или 220-240 Vac и 50/60 Hz.

    Свържете захранващия кабел между принтера и заземен AC контакт.

    ВНИМАНИЕ:

    За да предотвратите повреда на принтера, използвайте само захранващия кабел, който е доставен с принтера.


Нормативна информация

Декларация за захранващия кабел (Япония)

    Японска декларация за захранващия кабел


Нормативна информация

Декларация за електромагнитна съвместимост (Корея)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Нормативна информация

Декларация за лазера за Финландия

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативна информация

Декларация за GS (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Нормативна информация

Таблица с вещества (Китай)

    Таблица на веществата (Китай)


Нормативна информация

Декларация за ограничение на опасните вещества (Турция)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативна информация

Ограничение по Декларацията за опасните вещества (Украйна)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Нормативна информация

Допълнителни декларации за продуктите с безжична връзка

Този раздел предоставя информация по следните теми:

  • FCC Декларация за съответствие – САЩ
  • Декларация за Австралия
  • Декларация на ANATEL, Бразилия
  • Декларации за Канада
  • Нормативна бележка за Европейския съюз
  • Бележки за употреба във Франция
  • Бележки за употреба в Русия
  • Декларация за Корея
  • Декларация за Тайван
  • Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC


Нормативна информация

FCC Декларация за съответствие – САЩ

    Exposure to radio frequency radiation

    ВНИМАНИЕ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ВНИМАНИЕ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Нормативна информация

Декларация за Австралия

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативна информация

Декларация на ANATEL, Бразилия

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативна информация

Декларации за Канада

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативна информация

Нормативна бележка за Европейския съюз

    Телекомуникационната функционалност на този продукт може да се използва в следните страни/региони на ЕС и ЕФТА:

    Австрия, Белгия, България, Кипър, Република Чехия, Дания, Естония, Финландия, Франция, Германия, Гърция, Унгария, Исландия, Ирландия, Италия, Латвия, Лихтенщайн, Литва, Люксембург, Малта, Холандия, Норвегия, Полша, Португалия, Румъния, Република Словакия, Словения, Испания, Швеция, Швейцария и Обединеното кралство.


Нормативна информация

Бележки за употреба във Франция

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативна информация

Бележки за употреба в Русия

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативна информация

Декларация за Корея

    Декларация за безжична връзка за Тайван


Нормативна информация

Декларация за Тайван

    Декларация за безжична връзка за Тайван


Нормативна информация

Знак на виетнамския телеком за кабелна/безжична мрежа за одобрени продукти тип ICTQC

    Знак на виетнамския телеком


Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Използване на клавишите за бърз достъп за влизане в Help Viewer (екран Помощ)

Следните теми описват как можете да се движите в това ръководство за потребителя.

  • Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)
  • Клавиши за бърз достъп за Help Viewer (екран Помощ)
  • Клавиши за бърз достъп за полето Contents (Съдържание)
  • Клавиши за бърз достъп за полето Index (Индекс)
  • Клавиши за бърз достъп за полето Search (Търсене)
  • Клавиши за бърз достъп за полето Favorites (Предпочитани)

Забележки

  • Има също и команди от менюто за бърз достъп, които можете да използвате чрез клавиатура.
  • Клавишите за бърз достъп работят и с вторични и изскачащи прозорци.
  • Всеки път, когато използвате клавиш за бърз достъп от Navigation pane (Панел за навигация), губите фокус в Topic pane (Панел с теми). За да се върнете в Topic pane (Панел с теми), натиснете F6.
  • Квадратчето Match similar words (Съвпадение на подобни думи) в полето Search (Търсене) ще бъде отметнато, ако сте го използвали при последното търсене.

http://www.hp.com


Използване на HTML Help Viewer (екран Помощ за HTML)

Използване на HTML Help Viewer (екран Помощ за HTML)

Следните теми дават информация за навигиране в и използване на това ръководство за потребителя за HTML Help (Помощ за HTML). За допълнителна информация щракнете върху една от следните теми:

  • Получаване на по-голяма полза от “помощта”
  • Търсене на тема от “помощта”
  • Създаване на списък с предпочитани теми от “помощта”
  • Копиране на тема от “помощта”
  • Отпечатване на текущата тема от “помощта”
  • Търсене на теми чрез бутоните на лентата с инструменти
  • Използване на командите от менюто за бърз достъп

http://www.hp.com


Използване на F6 за превключване между Navigation (Панел за навигиране) и Topic Pane (Панел с теми)

Можете бързо да превключвате между Navigation pane (Панел за навигация) и Topic pane (Панел с теми) чрез натискане на F6 на клавиатурата.

http://www.hp.com


Клавиши за бърз достъп за Help Viewer (екран Помощ)

Затваряне на Help Viewer (екран Помощ). | Alt+F4
Превключване между Help Viewer (екран Помощ) и другите отворени прозорци. | Alt+F4
Показване на менюто на опциите. | Alt+F4
Промяна на настройките на Microsoft Internet Explorer. Диалоговият прозорец Internet Options(Опции за Интернет) съдържа настройки за достъпност. За да промените тези настройки, щракнете върху раздела General(Общи), а след това щракнете върху Accessibility(Достъпност). | Alt+O, а след това натиснете I
Скриване или показване на Navigation pane (Панел за навигиране). | Alt+O, а след това натиснете T
Отпечатване на тема. | Alt+O, а след това натиснете P. Или щракнете с десния бутон върху темата, а след това върху Print(Отпечатай).
Връщане обратно към предишна тема. | Alt+Left Arrow(Лява стрелка) или Alt+O, а след това натиснете B
Предвижване напред към следваща тема (като се има предвид, че сте я видели точно преди това). | Alt+Right Arrow(Дясна стрелка) или Alt+O, а след това натиснете F
Изключване или включване на маркирането при търсене. | Alt+O, а след това натиснете O
Обновяване на темата, която се появява в Topic pane (Панел с теми) (това е полезно, ако сте свързани към уеб страница). | F5 или Alt+O, а след това натиснете R
Връщане към начална страница (авторите на текстовете за помощ могат да посочат начална страница на системата за помощ). | Alt+O, а след това натиснете H
Спиране на програмата за преглед при отваряне на страница (това е полезно също, ако се свързвате към Интернет и искате да преустановите зареждането на страницата). | Alt+O, а след това натиснете S
Прескачане към предварително определена тема или уеб страница. Авторът на помощта, който създава компилиран файл за помощ (.chm), може да добави две връзки в менюто Options(Опции) към важни теми или уеб страници. Когато изберете командата Jump(Прескачай), вие влизате в една от тези теми или уеб страници. | Alt+O, а след това натиснете 1 или 2
Превключване между Navigation pane (Панел за навигиране) и Topic pane (Панел с теми). | F6
Превъртане през дадена тема. | Up Arrow(Горна стрелка) и Down Arrow(Долна стрелка), или Page Up(Страница нагоре) и Page Down(Страница надолу)
Превъртане през всички връзки на дадена тема или през всички опции на Navigation pane (Панел за навигация). | Разделители

http://www.hp.com


Клавиши за бърз достъп за полето Contents (Съдържание)

Показване на полето Contents (Съдържание). | Alt+C
Отваряне и затваряне на книга или папка. | Plus Sign (Знак “плюс”) (+) и Minus Sign (Знак “минус”) (-) или Left Arrow (Лява стрелка) и Right Arrow (Дясна стрелка)
Избор на тема. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Enter (Въвеждане)

http://www.hp.com


Клавиши за бърз достъп за полето Index (Индекс)

Показване на полето Index (Индекс). | Alt+N
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Избор на ключова дума от списъка. | Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на свързаната тема. | Alt+D

http://www.hp.com


Клавиши за бърз достъп за полето Search (Търсене)

Показване на полето Search (Търсене). | Alt+S
Въвеждане на ключова дума за търсене. | Alt+W и след това въведете думата
Стартиране на търсене. | Alt+L
Избор на тема от списъка с резултати. | Alt+T, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Следните опции са налични само, ако е активирано търсенето в целия текст.
Търсене на ключова дума в списъка с резултати от предишно търсене. | Alt+U
Търсене на думи, подобни на ключовата дума. Намиране, например, на думи като "тичане" и "тича" за ключовата дума "тичам." | Alt+M
Търсене само в заглавията на темите. | Alt+R

http://www.hp.com


Клавиши за бърз достъп за полето Favorites (Предпочитани)

Показване на полето Favorites (Предпочитани). | Alt+I
Добавяне на изведената в момента на екрана тема към списъка с Favorites (Предпочитани). | Alt+A
Избор на тема от списъка с Favorites (Предпочитани). | Alt+P, след това Up Arrow (Горна стрелка) и Down Arrow (Долна стрелка)
Показване на избраната тема. | Alt+D
Отстраняване на избраната тема от списъка. | Alt+R

http://www.hp.com


Получаване на по-голяма полза от “помощта”

Ето някои съвети как да откриете повече информация, когато използвате HTML Help Viewer (екран Помощ за HTML):

  • За да се свържете с друга тема, уеб страница, списък с други теми или програма, щракнете върху оцветените, подчертани думи.
  • За да видите теми, които съдържат свързана информация, щракнете върху думите "Related Topics" (Свързани теми), които може да се появят в края на дадена тема, а след това щракнете върху заглавието на темата, която искате да разгледате.
  • За да видите дали дума или фраза, съдържащи се в дадена тема, са в индекса, изберете думата, а след това натиснете F1.
  • Ако разглеждате съдържание от Интернет в Topic pane (Панел с теми), можете да щракнете върху Stop (Спри) или Refresh (Обнови) върху лентата с инструменти, за да прекъснете изтеглянето или обновяването на уеб страницата.
  • Ако често използвате определена тема от “помощта”, можете да я добавите в списъка с предпочитани теми.
  • Щракнете с десния бутон върху полето Contents (Съдържание) или Topic pane (Панел с теми) за извеждане на командите на менюто за бърз достъп

http://www.hp.com


Търсене на тема от “помощта”

В Navigation pane (Панел за навигация), щракнете върху едно от следните полета:

  • За да прелиствате съдържанието, щракнете върху полето Contents (Съдържание). Съдържанието е увеличаващ се списък с важни теми.
  • За да видите списък с индексни записи, щракнете върху полето Index (Индекс), а след това въведете дума или превъртете през списъка. Темите често са посочени в повече от един индексен запис.
  • За да намерите всяко появяване на дума или фраза, която може да се съдържа във файла “помощ”, щракнете върху полето Search (Търси) и въведете думата.
Забележка За да се покаже съответната тема трябва да щракнете върху запис от съдържанието, индексен запис или запис от резултатите от търсенето.

http://www.hp.com


Създаване на списък с предпочитани теми от “помощта”

  1. Намерете темата, която искате да включите към предпочитаните ви теми.
  2. Щракнете върху полето Favorites (Предпочитани), а след това върху Add (Добави).
Забележки
  • За да се върнете към предпочитана тема, щракнете върху полето Favorites (Предпочитани), изберете темата, а след това щракнете върху Display (Покажи).
  • Ако искате да смените името на дадена тема, изберете темата, а след това въведете ново име в полето Current topic (Текуща тема).
  • За да отстраните предпочитана тема, изберете темата, а след това щракнете върху Remove (Отстрани).

http://www.hp.com


Копиране на тема от “помощта”

  1. В Topic pane (Панел с теми), щракнете с десния бутон върху темата, която искате да копиране, а след това щракнете върху Select All (Избери всички).
  2. Щракнете с десния бутон, а след това върху Copy (Копирай). По този начин копирате темата в клипборда.
  3. Отворете документа, в който искате да копирате темата.
  4. Позиционирайте курсора на мястото, където искате да се появи информацията.
  5. В менюто Edit (Редактирай) щракнете върху Paste (Вмъкни).
Забележка Ако искате да копирате само част от дадена тема, изберете текста, който искате да копирате, щракнете с десния бутон, а след това щракнете върху Copy (Копирай).

http://www.hp.com


Отпечатване на текущата тема от “помощта”

Щракнете с десния бутон върху дадена тема, а след това върху Print (Отпечатай).

Забележка Ако отпечатвате от полето Contents (Съдържание) (като щракнете с десния бутон върху запис, а след това щракнете върху Print (Отпечатай)), ще видите опции за отпечатване само на текущата тема или на текущата тема и всички под-теми.

http://www.hp.com


Търсене на теми чрез бутоните на лентата с инструменти

Има пет бутона за навигиране, които можете да намерите на лентата с инструменти в Help Viewer (екран Помощ). Може да щракнете върху тези бутони, за да намерите темите за помощ:

  • Back (Назад) показва последната прегледана тема.
  • Forward (Напред) показва следващата тема в преди това изведената на екрана поредица от теми.
  • Next (Следваща) извежда следващата тема от съдържанието.
  • Previous (Предишна) извежда предишната тема от съдържанието.
  • Home (Начална) извежда на екран темата Начална страница за помощния файл, който преглеждате.
  • Refresh (Обнови) актуализира уеб съдържанието, което в момента е показано в Topic pane (Панела с теми).
  • Stop (Спри) спира изтеглянето на информацията от файла. Щракнете върху този бутон, за да преустановите изтеглянето на уеб страница.
Забележка Лентата с инструменти в Help Viewer (екран Помощ) може да не съдържа всички тези бутони за навигация.

http://www.hp.com


Използване на командите от менюто за бърз достъп

Има няколко команди в менюто за бърз достъп, които можете да използвате за извеждане и персонализиране на информация.

Команда
Описание
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Open All (Отвори всички).
Отваря всички книги или папки в съдържанието. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон върху съдържанието, а след това щракнете върху Close All (Затвори всички).
Затваря всички книги или папки. Тази команда работи само ако разделителят Contents (Съдържание) е изведен на екрана.
Щракнете с десния бутон, а след това върху Print (Отпечатай).
Отпечатва темата.

Забележка Достъп до тези команди има през клавиатурата. Можете да щракнете върху SHIFT+F10 за извеждане на менюто за бърз достъп, а след това да щракнете върху съответните клавиши за бърз достъп. Или може да активирате Mousekeys (клавиши за мишката). Използвайте комбинация от клавиши за мишката за извеждане на менюто за бърз достъп, а след това щракнете върху съответните клавиши за бърз достъп.

http://www.hp.com