Impressora HP LaserJet Pro 400 Sèrie M401

Garantia i guia legal

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Impressora HP LaserJet Pro 400 Sèrie M401

 Català

Informació de marques registrades i propietat intel·lectual

    Copyright i llicència

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Es prohibeix la reproducció, adaptació o traducció sense el permís previ per escrit, excepte en els termes que contemplin les lleis de propietat intel·lectual.

    La informació d’aquest document està subjecta a canvis sense previ avís.

    Les úniques garanties pels productes i serveis de HP s’especifiquen en les declaracions de garantia expresses que acompanyen els productes i serveis esmentats. Cap informació d’aquest document pot ésser considerada com una garantia addicional. HP no serà responsable del errors u omissions tècnics o d’edició que contingui aquest document.

    Número de referència: CF270-90941

    Edition 1, 4/2012

    Títols de marques registrades

    ENERGY STAR i la marca ENERGY STAR són marques registrades als EUA.


Servei i assistència

Servei i assistència
  • Declaració de garantia limitada de Hewlett-Packard
  • Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet
  • Política d'HP sobre els consumibles que no són d'HP
  • Lloc web contra les falsificacions d'HP
  • Dades emmagatzemades al cartutx d'impressió
  • Contracte de llicència d'usuari final
  • OpenSSL
  • Assistència al client
  • Tornar a empaquetar el producte


Servei i assistència

Declaració de garantia limitada de Hewlett-Packard

    PRODUCTE HP
    DURADA DE LA GARANTIA LIMITADA
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Canvi de producte durant un any

    HP garanteix al client final que els accessoris i el maquinari d'HP no presentaran cap defecte de materials i mà d'obra durant un any a partir del moment en que vàreu comprar el producte. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP decidirà si repara o substitueix els productes que siguin realment defectuosos. Els productes substitutoris poden ser nous o amb un rendiment equivalent a un producte nou.

    HP us garanteix que el programari d'HP no deixarà d'executar les instruccions de programació després de la data de compra, durant el període que s'especifica més amunt, degut a defectes de material o mà d'obra, sempre que s'hagi instal·lat i s'utilitzi correctament. Si HP rep avís d'un defecte d'aquest tipus durant el període de garantia, HP substituirà el programari que no executi les instruccions de programari degut a un defecte.

    HP no garanteix que el funcionament dels productes d'HP sigui ininterromput i no presenti cap mena d'error. Si HP no pot reparar o substituir un producte segons el que s'especifica a la garantia, dintre d'un període de temps raonable, l'usuari tindrà dret a la devolució del preu de compra quan retorni el producte.

    Els productes d'HP poden incloure components tornats a manufacturar equivalents als nous pel que fa al seu funcionament o poden haver estat sotmesos a usos eventuals.

    La garantia no és vàlida en cas de defectes provocats per (a) un manteniment o calibració incorrectes o inadequats, (b) programari, interfícies, components o consumibles no proporcionats per HP, (c) modificacions no autoritzades o utilitzacions incorrectes, (d) funcionament no subjecte a les especificacions mediambientals publicades per al producte, o (e) manteniment o preparació de l'emplaçament incorrectes.

    FINS AL PUNT PERMÈS PER LA LEGISLACIÓ LOCAL, LES GARANTIES ANTERIORS SÓN EXCLUSIVES I NO S'EXPRESSA O S'IMPLICA CAP ALTRA GARANTIA, PER ESCRIT O DE FORMA ORAL. HP REBUTJA ESPECÍFICAMENT QUALSEVOL GARANTIA IMPLÍCITA O QUALSEVOL CONDICIÓ DE COMERCIABILITAT, QUALITAT SATISFACTÒRIA I IDONEÏTAT PER A UNA FINALITAT DETERMINADA. Alguns països/regions, estats o províncies no permeten restriccions de la duració d'una garantia implícita, per tant pot ser que les restriccions o l'exclusió anterior no us afectin. Aquesta garantia us atorga drets legals específics, però potser teniu altres drets que varien segons el país/la regió, estat o província.

    La garantia limitada d'HP és vàlida per a qualsevol país/regió o ubicació on HP ofereixi assistència tècnica per a aquest producte i on HP comercialitzi aquest producte. El nivell de servei en garantia ofert pot variar segons els estàndards locals. HP no alterarà la forma, el reglatge o el funcionament del producte per tal que funcioni en un país/una regió per al que no ha estat dissenyat per motius legals o normatius.

    FINS ALS LÍMITS PERMESOS PER LA LEGISLACIÓ LOCAL, ELS RECURSOS D'AQUESTA DECLARACIÓ DE GARANTIA CONSTITUEIXEN ELS ÚNICS RECURSOS QUE TENIU. EXCEPTE TAL COM S'INDICA MÉS AMUNT, EN CAP CAS PODRÀ CONSIDERAR-SE A HP O ALS SEUS PROVEÏDORS RESPONSABLES DE CAP DANY DIRECTE, ESPECIAL, INCIDENTAL, DERIVAT (INCLOSA LA PÈRDUA DE DADES O BENEFICIS) O ALTRES TIPUS DE DANYS, BASATS EN CONTRACTES, PROCEDIMENTS FRAUDULENTS O ALTRES. Alguns països/regions, estats o províncies no permeten exclusions o restriccions de danys incidentals o conseqüencials, per tant pot ser que les restriccions o l'exclusió anterior no us afecti.

    LES CONDICIONS DE LA GARANTIA QUE S'INCLOUEN EN AQUESTA DECLARACIÓ NO EXCLOUEN, LIMITEN O MODIFIQUEN, SI NO QUE S'AFEGEIXEN, ALS DRETS LEGALS OBLIGATORIS APLICABLES A LA VENDA D'AQUEST PRODUCTE (NOMÉS FINS ALS LÍMITS PERMESOS LEGALMENT).


Servei i assistència

Garantia de protecció Premium d'HP: Declaració de garantia limitada del cartutx d'impressió LaserJet

    HP garanteix que aquest producte d'HP no té defectes a causa de materials o manufactura.

    Aquesta garantia no s'aplica als productes que (a) hagin estat reomplerts, restaurats, remanufacturats o falsificats per qualsevol mètode, (b) pateixin problemes per un ús o emmagatzematge inadequats o per un funcionament fora de les especificacions mediambientals publicades per a aquest producte d'impressora o (c) tinguin defectes a causa del desgast produït per l'ús normal.

    Per obtenir servei en garantia, torneu el producte al lloc de l'adquisició (amb una descripció escrita del problema i mostres d'impressió) o poseu-vos en contacte amb l'assistència al client d'HP. A elecció d'HP, HP substituirà els productes que es demostri que són defectuosos o us retornarà l'import de la compra.

    EN LA MESURA PREVISTA PER LES LLEIS LOCALS, LA GARANTIA ESMENTADA MÉS AMUNT ÉS EXCLUSIVA, I NO QUEDA EXPRESSADA NI IMPLÍCITA CAP ALTRA GARANTIA O CONDICIÓ, NI ORAL NI ESCRITA. HP REBUTJA EXPRESSAMENT QUALSEVOL AL·LUSIÓ IMPLÍCITA A GARANTIES, CONDICIONS DE COMERCIALITZACIÓ, QUALITAT SATISFACTÒRIA I ADEQUACIÓ PER A UN DETERMINAT PROPÒSIT.

    EN LA MESURA PREVISTA PER LES LLEIS LOCALS, EN CAP CAS NI HP NI ELS SEUS PROVEÏDORS SERAN RESPONSABLES DE QUALSEVOL PERJUDICI DIRECTE, ESPECIAL, INCIDENTAL, CONSEQÜENCIAL (INCLOSES LES PÈRDUES DE BENEFICIS O DE DADES) O DE QUALSEVOL ALTRA MENA, A CONSEQÜÈNCIA DE CONTRACTES, GREUGES O QUALSEVOL ALTRE MOTIU.

    LES CONDICIONS DE GARANTIA D'AQUESTA DECLARACIÓ, EXCEPTE EN LA MESURA PREVISTA PER LES LLEIS, NO EXCLOUEN, RESTRINGEIXEN NI MODIFIQUEN ELS DRETS OBLIGATORIS I ESTABLERTS PER LA LLEI APLICABLES A LA VENDA D'AQUEST PRODUCTE AL CLIENT FINAL, I ES FORMULEN EN ADDICIÓ ALS DRETS ESMENTATS.


Servei i assistència

Política d'HP sobre els consumibles que no són d'HP

    Hewlett-Packard Company no recomana l'ús de cartutxos d'impressió que no són d'HP, ja siguin nous o tornats a manufacturar.

    NOTA:

    En els productes d'impressora d'HP, l'ús d'un cartutx d'impressió que no sigui d'HP o d'un cartutx d'impressió emplenat no afecta ni la garantia del client ni qualsevol contracte d'assistència d'HP que s'hagi establert amb el client. No obstant això, si els errors o danys provocats al producte es poden atribuir a l'ús d'un cartutx d'impressió que no sigui d'HP o d'un cartutx d'impressió emplenat, HP cobrarà les seves tarifes normals de mà d'obra i materials per tal de realitzar el manteniment del producte en relació a l'error o dany en particular.


Servei i assistència

Lloc web contra les falsificacions d'HP

    Aneu a www.hp.com/go/anticounterfeit si instal·leu un cartutx d'impressió d'HP i apareix un missatge al tauler de control que indica que no és un cartutx d'HP. HP us ajudarà a esbrinar si el cartutx és original i prendrà mesures per a resoldre el problema.

    Si advertiu qualsevol dels següents trets, el cartutx d'impressió probablement no sigui un cartutx original d'HP:

    ●
    A la pàgina d'estat dels subministraments s' indica que s'ha instal·lat un subministrament que no és d' HP.
    ●
    Esteu tenint molts problemes amb el cartutx d'impressió.
    ●
    L'aspecte del cartutx no és l'habitual (per exemple, l'embalatge es diferent del d'HP).


Servei i assistència

Dades emmagatzemades al cartutx d'impressió

    Els cartutxos d'impressió d'HP que s'utilitzen amb aquest producte contenen un xip de memòria que facilita el funcionament del producte.

    A més, aquest xip de memòria recull un volum limitat d'informació sobre l'ús del producte, com per exemple: la data de la primera instal·lació del cartutx d'impressió, la data de l'últim ús del cartutx d'impressió, el número de pàgines que s'han imprès amb el cartutx d'impressió, la cobertura de pàgina, els modes d'impressió utilitzats, els errors d'impressió que puguin haver-se produït i el model del producte. Amb aquesta informació, HP podrà dissenyar productes que satisfacin les necessitats d'impressió dels seus clients.

    Les dades recollides mitjançant el xip de memòria dels cartutxos d'impressió no contenen informació que es pugui utilitzar per identificar el client o l'usuari del cartutx ni del producte. No obstant, el client pot optar per no emmagatzemar les dades d'ús al xip de memòria mitjançant el tauler de control.

    HP recull una mostra dels xips de memòria dels cartutxos d'impressió retornats al programa de devolució i reciclatge gratuït d'HP (HP Planet Partners: www.hp.com/recycle). Els xips de memòria obtinguts de les mostres recollides es llegeixen i s'estudien com a mitjà per millorar els productes futurs d'HP. Els col·laboradors d'HP que contribueixen al reciclatge dels cartutxos d'impressió també podrien tenir accés a aquestes dades.

    Qualsevol persona o empresa aliena que tingui el cartutx d'impressió en la seva possessió podria accedir a la informació anònima del xip de memòria.


Servei i assistència

Contracte de llicència d'usuari final

    LLEGIU DETINGUDAMENT ABANS DE FER SERVIR AQUEST PRODUCTE DE PROGRAMARI: Aquest contracte de llicència d'usuari final ("CLUF") és un contracte entre (a) vostè (ja sigui una persona física o la persona jurídica a la qual vostè representa) i (b) Hewlett-Packard Company ("HP") que regula el seu ús del producte de programari ("Programari"). Aquest CLUF no és aplicable si hi ha un altre contracte de llicència per al Programari entre vostè i HP o els seus proveïdors, inclosos els contractes de llicència en la documentació en línia. El terme "Programari" pot incloure (i) suports associats, (ii) una guia de l'usuari i altres materials impresos, i (iii) documentació electrònica o "en línia" (anomenada, de forma conjunta, "Documentació de l'usuari").

    ELS DRETS SOBRE EL PROGRAMARI NOMÉS S'OFEREIXEN SI VOSTÈ ACCEPTA TOTS ELS TERMES I CONDICIONS D'AQUEST CLUF. SI INSTAL·LA, COPIA, BAIXA O FA SERVIR DE QUALSEVOL ALTRA MANERA EL PROGRAMARI, VOSTÈ ACCEPTA QUEDAR VINCULAT PER AQUEST CLUF. SI NO L'ACCEPTA, NO INSTAL·LI, BAIXI NI FACI SERVIR DE CAP ALTRA MANERA EL PROGRAMARI. SI HA COMPRAT EL PROGRAMARI PERÒ NO ESTÀ D'ACORD AMB ELS TERMES D'AQUEST CLUF, TORNI EL PROGRAMARI AL LLOC ON EL VA COMPRAR ABANS DE CATORZE DIES PER TAL D'OBTENIR EL REEMBORSAMENT DEL PREU DE COMPRA; SI EL PROGRAMARI ESTÀ INSTAL·LAT O HA ESTAT POSAT A DISPOSICIÓ CONJUNTAMENT AMB UN ALTRE PRODUCTE D'HP, POT TORNAR EL PRODUCTE COMPLET SENSE UTILITZAR.

    1.
    PROGRAMARI DE TERCERS. El Programari pot incloure, a més del programari propietat d'HP ("Programari d'HP"), altre programari subjecte a llicències de tercers ("Programari de tercers" i "Llicència de tercers"). Qualsevol Programari de tercers s'atorga sota una llicència subjecta als termes i condicions de la Llicència de tercers corresponent. Normalment, la Llicència de tercers s'inclou en un fitxer del tipus "license.txt" o "readme". Si no la trobeu, poseu-vos en contacte amb el servei d'assistència d'HP. Si les Llicències de tercers inclouen llicències que estipulen la disponibilitat del codi font (com ara la Llicència Pública General de GNU) i el codi font corresponent no està inclòs amb el Programari, consulteu les pàgines d'assistència del producte al lloc web d'HP (hp.com) per a saber com podeu obtenir aquest codi font.
    2.
    DRETS DE LA LLICÈNCIA. Sempre que compliu tots els termes i condicions d'aquest CLUF, se us atorguen els drets següents:
    a.
    Ús. HP us atorga una llicència per a la utilització d'una còpia del Programari d'HP. "Ús" significa instal·lar, copiar, emmagatzemar, carregar, executar, visualitzar o fer servir altrament el Programari d'HP. No podeu modificar el Programari d'HP ni inhabilitar-ne cap funció de concessió de llicència o control. Si HP proporciona aquest Programari per a utilitzar-lo amb un producte de tractament d'imatges o d'impressió (per exemple, si el Programari és un controlador d'una impressora o un altre producte, microprogramari o un complement), el Programari d'HP només es podrà fer servir amb aquest producte ("Producte d'HP"). La Documentació de l'usuari pot contenir restriccions addicionals quant a l'Ús. No es poden separar les parts integrants del Programari d'HP per al seu Ús. No teniu permís per a distribuir el Programari d'HP.
    b.
    Còpia. El vostre dret a copiar significa que podeu fer còpies de seguretat o arxivament del Programari d'HP, sempre que cada còpia contingui tots els avisos de propietat originals del Programari d'HP i es faci servir només amb finalitats de còpia de seguretat.
    3.
    ACTUALITZACIONS. Per a poder fer servir el Programari d'HP proporcionat per HP com a actualització, millora o suplement (de forma genèrica, "Actualització"), primer caldrà que disposeu de la llicència per al Programari d'HP original identificat per HP com a apte per a l'actualització. En la mesura que l'Actualització substitueix el Programari d'HP original, ja no podreu fer servir aquest Programari d'HP. Aquest CLUF s'aplica a cada Actualització, llevat que HP especifiqui uns altres termes amb l'Actualització. En cas de conflicte entre aquest CLUF i aquests altres termes, prevaldran els altres termes.
    4.

    TRANSFERÈNCIA.

    a.
    Transferència a tercers. L'usuari final inicial del Programari d'HP pot fer una única transferència del Programari d'HP a un altre usuari final. Tota transferència inclourà totes les parts integrants, suports, Documentació de l'usuari, aquest CLUF i, si és el cas, el certificat d'autenticitat. La transferència no pot ser una transferència indirecta, com ara una venda a dipòsit. Abans de la transferència, l'usuari final que rebrà el Programari transferit haurà d'acceptar aquest CLUF. Un cop transferit el Programari d'HP, la vostra llicència quedarà rescindida automàticament.
    b.
    Restriccions. No podreu llogar, arrendar o prestar el Programari d'HP ni fer-lo servir amb finalitats d'ús comercial en règim de temps compartit o ús per tercers. No podeu atorgar subllicències, assignar ni transferir de cap altra manera el Programari d'HP, excepte en els casos indicats específicament en aquest CLUF.
    5.
    DRETS DE PROPIETAT. Tots els drets de propietat intel·lectual i industrial d'aquest Programari i la Documentació de l'usuari corresponen a HP o als seus proveïdors, i estan protegits per llei, incloses les lleis aplicables de drets d'autor, secret comercial, patents i marques. No podreu eliminar del Programari qualsevol informació relativa a la identificació del producte, avisos de copyright o restriccions de propietat.
    6.
    LIMITACIÓ DE L'ENGINYERIA INVERSA. No es poden utilitzar tècniques d'enginyeria inversa, descompilar ni desassemblar el Programari d'HP, excepte i només en la mesura que ho permeti la llei aplicable.
    7.
    CONSENTIMENT PER A L'ÚS DE DADES. HP i les seves filials poden recopilar i utilitzar informació tècnica proporcionada per vostès relativa a (i) l'Ús del Programari o el Producte d'HP o (ii) la provisió de serveis d'assistència relacionats amb el Programari o el Producte d'HP. Tota aquesta informació estarà subjecta a la política de privadesa d'HP. HP no farà servir aquesta informació de cap manera que us identifiqui personalment, excepte que sigui necessari per tal de millorar-ne l'Ús o proporcionar serveis d'assistència tècnica.
    8.
    LIMITACIÓ DE RESPONSABILITAT. Malgrat els danys en què vostès puguin incórrer, tota la responsabilitat d'HP i dels seus proveïdors i el vostre únic remei sota aquest CLUF estaran limitats a l'import que va pagar pel producte o a 5 dòlars dels EUA (l'import més gran dels dos). EN LA MESURA QUE HO PERMETI LA LEGISLACIÓ APLICABLE, NI HP NI ELS SEUS PROVEÏDORS NO SERAN RESPONSABLES EN CAP CAS DELS DANYS ESPECIALS, FORTUÏTS, INDIRECTES O CONSEQÜENCIALS (INCLOSOS DANYS PER LUCRE CESSANT, PÈRDUA DE DADES, INTERRUPCIÓ DEL NEGOCI, LESIONS O PÈRDUA DE PRIVACITAT) RELACIONATS D'ALGUNA MANERA AMB L'ÚS O IMPOSSIBILITAT D'UTILITZAR EL PROGRAMARI, ENCARA QUE HP O QUALSEVOL PROVEÏDOR HAGIN ESTAT AVISATS DE LA POSSIBILITAT D'AQUESTS DANYS I ENCARA QUE EL REMEI INDICAT ANTERIORMENT NO COMPLEIXI LA SEVA FINALITAT ESSENCIAL. Alguns estats o altres jurisdiccions no permeten l'exclusió o la limitació dels danys fortuïts o conseqüencials, per la qual cosa pot ser que la limitació o l'exclusió anteriors no siguin aplicables en el vostre cas.
    9.
    EL GOVERN DELS EUA COM A CLIENT. El Programari ha estat desenvolupat amb fons privats. Tot el Programari és programari informàtic comercial de conformitat amb el que estableixen les regulacions aplicables sobre adquisició. Per tant, i segons US FAR 48 CFR 12.212 i DFAR 48 CFR 227.7202, l'ús, la duplicitat i la revelació del Programari per o per al Govern dels Estats Units o un subcontractista dels Estats Units, estaran subjectes només als termes i condicions establerts en aquest Contacte de llicència d'usuari final, tret les disposicions contràries a les lleis federals aplicables.
    10.
    COMPLIMENT DE LES LLEIS D'EXPORTACIÓ. Haureu de complir totes les lleis, normes i regulacions (i) aplicables a l'exportació o importació del Programari o (ii) que limiten l'Ús del Programari, incloses les restriccions per a la proliferació d'armes nuclears, químiques o biològiques.
    11.
    DRETS RESERVATS. HP i els seus proveïdors es reserven tots els drets no atorgats explícitament a l'usuari en aquest CLUF.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servei i assistència

OpenSSL

    Aquest producte inclou el programari desenvolupat pel projecte OpenSSL per utilitzar en el joc d'eines OpenSSL (http://www.openssl.org/)

    AQUEST PROGRAMARI L'HA SUBMINISTRAT EL PROJECTE OpenSSL ``AS IS'' I ES RENUNCIA A QUALSEVOL GARANTIA EXPRESSA O IMPLÍCITA, INCLOSES PERÒ NO LIMITADES A, LES GARANTIES IMPLICADES DE CAPACITAT DE MARXANDATGE I ADEQÜACIÓ PER A QUALSEVOL OBJECTIU EN PARTICULAR. EN CAP CAS EL PROJECTE OpenSSL PROJECT O ELS SEUS COL·LABORADORS SERAN RESPONSABLES DE CAP DANY DIRECTE, INDIRECTE, ESPECIAL, EXEMPLAR O CONSEQÜENT (INCLÒS EL PROVEÏMENT DE RECANVIS I SERVEIS,

    PÈRDUA DE DADES O BENEFICIS, O INTERRUPCIÓ COMERCIAL). SIGUI QUINA SIGUI LA CAUSA, EN EL CONTRACTE, EN LA RESPONSABILITAT O EN EL DANY INTENCIONAT (INCLOSA LA NEGLIGÈNCIA I D'ALTRES) QUE NO SIGUI ESTRICTAMENT DE L'ÚS D'AQUEST PROGRAMARI ENCARA QUE S'HAGI AVISAT D'UN POSSIBLE DANY.

    Aquest producte inclou el programari criptogràfic escrit per Eric Young (eay@cryptsoft.com). Aquest producte inclou el programari escrit per Tim Hudson (tjh@cryptsoft.com).


Servei i assistència

Assistència al client

    Obtingueu assistència telefònica per al vostre país/regió
    Tingueu preparats el nom del producte, el número de sèrie, la data d'adquisició i la descripció del problema.
    Els números de telèfon del país/la regió surten al fullet inclòs a la capsa del producte o a www.hp.com/support/.
    Gaudiu d'assistència per Internet les 24 hores.
    www.hp.com/support/ljm401series
    Gaudiu d'assistència per a productes utilitzats amb un ordinador Macintosh.
    www.hp.com/go/macosx
    Descarregueu utilitats de programari, controladors i informació electrònica.
    www.hp.com/support/ljm401series
    Feu comandes de serveis addicionals o de contractes de manteniment d'HP.
    www.hp.com/go/carepack
    Registreu el producte
    www.register.hp.com


Servei i assistència

Tornar a empaquetar el producte

    Si el servei d'atenció al client d'HP us indica que cal tornar el producte a HP per a la seva reparació, seguiu aquests passos per a tornar a empaquetar el producte per al seu transport.

    ATENCIÓ:

    Si l'aparell es malmet durant l'enviament com a conseqüència d'un mal embalatge, serà responsabilitat vostra.

    1.
    Extraieu i guardeu el cartutx d'impressió.
    ATENCIÓ:

    És extremament important retirar el cartutx d'impressió abans de transportar el producte. Si el cartutx d'impressió es deixa al producte durant el transport, pot perdre el seu contingut i tacar el motor i altres components del producte amb tòner.

    Per a evitar danys al cartutx, eviteu tocar els roleus i guardeu el cartutx de manera que no quedi exposat a la llum.
    2.
    Extraieu i guardeu el cable d'alimentació, el cable d'interfície i els accessoris opcionals que hi hagi.
    3.
    Si és possible, incloeu mostres d'impressió i entre 50 i 100 fulls de paper que no s'hagin imprès correctament.
    4.
    Als EUA, truqueu al servei d’atenció al client d’HP per demanar nou material d’embalatge. A la resta de països/regions, si és possible, utilitzeu l'embalatge original.


Especificacions del producte

Especificacions del producte
  • Especificacions físiques
  • Consum d'energia, especificacions elèctriques i emissions acústiques
  • Especificacions de l'entorn


Especificacions del producte

Especificacions físiques

    Especificacions físiques
    Producte
    Alçada
    Profunditat
    Amplada
    Pes
    Impressora HP LaserJet Pro 400 M401a
    Impressora HP LaserJet Pro 400 M401d
    Impressora HP LaserJet Pro 400 M401n
    Impressora HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Impressora HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Especificacions del producte

Consum d'energia, especificacions elèctriques i emissions acústiques

    Consulteu www.hp.com/support/ljm401series per obtenir informació actualitzada.


Especificacions del producte

Especificacions de l'entorn

    Especificacions de l'entorn operatiu
    Entorn
    Recomanat
    Permès
    Temperatura
    De 17° a 25°C
    15° a 30°C
    Humitat relativa
    Del 30% al 70% d'humitat relativa
    10% a 80% RH
    Altitud
    No aplicable
    0 a 3048 m


Informació regulatòria

Informació regulatòria
  • Normatives de la FCC
  • Programa de responsabilitat mediambiental de productes
  • Declaració de conformitat
  • Declaració de conformitat
  • Declaracions de seguretat
  • Declaracions addicionals per a productes sense fils


Informació regulatòria

Normatives de la FCC

    Aquest equip ha estat examinat i satisfà els límits d'un dispositiu digital de Classe B, segons l'Apartat 15 de la normativa de la FCC. Aquests límits s'han dissenyat per garantir una protecció raonable contra interferències nocives a instal·lacions residencials. Aquest equip genera, utilitza i pot radiar energia de ràdiofreqüència. Si aquest equip no s'instal·la i utilitza segons les instruccions, podria provocar interferències nocives per a les comunicacions de ràdio. Malgrat tot, no hi ha cap garantia de que no es produeixin interferències en una instal·lació concreta. Si l'equip provoca interferències nocives per a la recepció de ràdio o televisió (pot comprovar-se fàcilment apagant i tornant a encendre l'equip), l'usuari pot provar de corregir la interferència amb les indicacions següents:

    ●
    Torneu a orientar o canvieu de lloc l'antena de recepció.
    ●
    Augmenteu la distància de separació entre l'equip i el receptor.
    ●
    Connecteu l'equip a la sortida d'un circuit diferent al del receptor.
    ●
    Poseu-vos en contacte amb el distribuïdor o amb un tècnic de ràdio i televisió amb experiència.
    NOTA:

    Qualsevol canvi o modificació de la impressora no autoritzat explícitament per HP pot anular el dret de l'usuari d'utilitzar aquest equip.

    Cal fer servir un cable d'interfície protegit per satisfer els límits de la Classe B que s'exposen a l'Apartat 15 de la normativa de la FCC.


Informació regulatòria

Programa de responsabilitat mediambiental de productes

En aquesta secció s'ofereix informació sobre els temes següents:

  • Protecció del medi ambient
  • Producció d'ozó
  • Consum elèctric
  • Consum de tòner
  • Utilització del paper
  • Plàstics
  • Subministraments per a la impressió LaserJet d'HP
  • Instruccions de devolució i reciclatge
  • Paper
  • Restriccions del material
  • Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea
  • Substàncies químiques
  • Full de dades de seguretat del material (MSDS)
  • Si voleu més informació


Informació regulatòria

Protecció del medi ambient

    Hewlett-Packard Company es compromet a fabricar productes de qualitat respectuosos amb el medi ambient. Aquest producte s'ha dissenyat amb diversos atributs que pretenen minimitzar l'impacte sobre el medi ambient.


Informació regulatòria

Producció d'ozó

    Aquest producte no genera quantitats apreciables de gas ozó (O3).


Informació regulatòria

Consum elèctric

    El consum elèctric es redueix significativament amb el mode Repòs, la qual cosa permet estalviar recursos naturals i econòmics sense que es vegi afectat l'alt rendiment d'aquest producte. Els equips d'impressió i imatgeria de Hewlett-Packard marcats amb el logotip ENERGY STAR® tenen la certificació de les especificacions ENERGY STAR de l'agència de protecció del medi ambient d'Estats Units per a equips d'imatgeria. La marca següent apareixerà en els productes de processament d'imatges amb certificat ENERGY STAR:

    Marca ENERGY STAR®

    Trobareu més informació sobre els models de productes d'imatge que compleixen les especificacions del programa ENERGY STAR a l'adreça següent:

    www.hp.com/go/energystar


Informació regulatòria

Consum de tòner

    El mode EconoMode (Mode econòmic) consumeix menys tòner, la qual cosa amplia la duració del cartutx. HP no recomana l'ús continuat del mode econòmic. Si utilitzeu el mode econòmic de forma continuada, és possible que el subministrament de tòner duri més que les parts mecàniques del cartutx d'impressió. Si noteu que baixa la qualitat d'impressió i ja no és acceptable, ha arribat l'hora de substituir el cartutx d'impressió.


Informació regulatòria

Utilització del paper

    La funció d'impressió a dues cares (dúplex) manual/automàtica (impressió a doble cara) i la capacitat d'impressió N-up (diverses pàgines impreses en una sola pàgina) d'aquest producte poden reduir el consum de paper i, per tant, de recursos naturals.


Informació regulatòria

Plàstics

    Els components plàstics de més de 25 grams s'han etiquetat segons els estàndards internacionals que permeten identificar-los més fàcilment per al reciclatge.


Informació regulatòria

Subministraments per a la impressió LaserJet d'HP

    Un cop utilitzats, és molt fàcil tornar i reciclar els cartutxos d'impressió HP LaserJet , gratuïtament, mitjançant l'HP Planet Partners. A tots els paquets de cartutxos d'impressió i subministraments nous d'HP LaserJet hi trobareu informació i instruccions del programa en diversos idiomes. Per ajudar a reduir encara més els efectes negatius sobre el medi ambient, podeu tornar diversos cartutxos alhora en comptes de fer-ho d'un en un.

    HP es compromet a oferir productes i serveis de disseny i de gran qualitat respectuosos amb el medi ambient, des del disseny i la fabricació fins a la distribució, l’ús que en fa l’usuari i el reciclatge. Garantim que els cartutxos d'impressió HP LaserJet que es retornen es reciclen correctament mitjançant el seu processament per tal de recuperar plàstics i metalls per a productes nous, la qual cosa permet que milions de tones de residus no vagin a parar als abocadors. Com que aquest cartutx es reciclarà i utilitzarà en material nou, no se us retornarà. Gràcies per ser respectuosos amb el medi ambient.

    NOTA:

    Utilitzeu l'etiqueta de devolució per retornar només cartutxos d'impressió HP LaserJet originals. No utilitzeu aquesta etiqueta per a cartutxos HP d’injecció de tinta, cartutxos que no siguin d'HP, cartutxos emplenats o reciclats o devolucions de garantia. Per obtenir informació sobre el reciclatge dels cartutxos HP d’injecció de tinta, visiteu http://www.hp.com/recycle.


Informació regulatòria

Instruccions de devolució i reciclatge

En aquesta secció s'ofereix informació sobre els temes següents:

  • Estats Units i Puerto Rico
  • Devolucions des de fora dels Estats Units


Informació regulatòria

Estats Units i Puerto Rico

L’etiqueta adjunta a la caixa del cartutx de tòner HP LaserJet serveix per a la devolució i reciclatge d’un o més cartutxos d’impressió HP LaserJet un cop s’han consumit. Seguiu les següents instruccions pertinents.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Devolucions múltiples (més d'un cartutx)
  • Devolucions d'un sol cartutx
  • Enviament


Informació regulatòria

Devolucions múltiples (més d'un cartutx)

    1.
    Embaleu cada cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
    2.
    Enganxeu les caixes utilitzant tires o cinta d'embalatge. El paquet pot pesar fins a 31 kg (70 lb).
    3.
    Utilitzeu una sola etiqueta de devolució de franqueig pagat.

    O BÉ

    1.
    Utilitzeu una caixa apropiada o sol·liciteu de franc una caixa de recollida indiscriminada a la pàgina www.hp.com/recycle o al 1-800-340-2445 (admet fins a 31 kg (70 lb) o cartutxos d'impressió HP LaserJet).
    2.
    Utilitzeu una sola etiqueta de devolució de franqueig pagat.


Informació regulatòria

Devolucions d'un sol cartutx

    1.
    Embaleu el cartutx d’impressió HP LaserJet en la seva caixa i bossa originals.
    2.
    Enganxeu l’etiqueta de devolució a la part del davant de la caixa.


Informació regulatòria

Enviament

Per a les devolucions de reciclatge de cartutxos d'impressió HP LaserJet als EUA i Puerto Rico, utilitzeu l'etiqueta d'enviament amb adreça i franqueig pagat que s'inclou a la caixa. Per utilitzar l'etiqueta d'UPS, lliureu el paquet a UPS al proper lliurament o recollida o porteu-lo a una oficina de recollida autoritzada d'UPS (haureu de pagar les despeses normals de la recollida realitzada per UPS). Per trobar la situació de la oficina local de recollida UPS, truqueu al 1-800-PICKUPS o visiteu www.ups.com.

Si retorneu el paquet amb l'etiqueta de FedEx, lliureu-lo al transportista de l'U.S. Postal Service o al conductor de FedEx al proper lliurament o recollida (haureu de pagar les despeses normals de la recollida realitzada per FedEx). També podeu lliurar els cartutxos d'impressió empaquetats a qualsevol oficina de correus dels EUA o a qualsevol centre d'expedició o botiga de FedEx. Per trobar la situació de l'oficina de correus dels EUA més propera, truqueu al 1-800-ASK-USPS o visiteu www.usps.com. Per trobar la situació del centre d'expedició o botiga de FedEx més proper, truqueu al 1-800-GOFEDEX o visiteu www.fedex.com.

Per obtenir més informació o per encarregar etiquetes o caixes per a paquets voluminosos, visiteu www.hp.com/recycle o truqueu al 1-800-340-2445. Aquesta informació pot canviar sense avís previ.

En aquesta secció s'ofereix informació sobre els temes següents:

  • Nota per als residents a Alaska i Hawaii


Informació regulatòria

Nota per als residents a Alaska i Hawaii

    No feu servir l'etiqueta d'UPS. Truqueu al 1-800-340-2445 per obtenir informació i instruccions. L'empresa U.S. Postal Service ofereix serveis de transport per a la devolució gratuïta de cartutxos en virtut d'un acord establert amb HP per a Alaska i Hawaii.


Informació regulatòria

Devolucions des de fora dels Estats Units

    Per participar al programa de devolució i reciclatge HP Planet Partners, seguiu les instruccions senzilles de la guia de reciclatge (que es troba dins de l'embalatge del nou subministrament) o visiteu www.hp.com/recycle. Seleccioneu el vostre país/regió per a més informació sobre com retornar els subministraments d'impressió HP LaserJet.


Informació regulatòria

Paper

    Aquest producte pot utilitzar papers reciclats sempre que el paper respecti les directrius que s'exposen a l'HP LaserJet Printer Family Print Media Guide (Guia de materials d'impressió de la família d'impressores LaserJet d'HP). Aquest producte es apte per a l'ús de paper reciclat segons l'estàndard EN12281:2002.


Informació regulatòria

Restriccions del material

    Aquest producte d'HP no conté mercuri afegit.

    Aquest producte HP no té bateria.


Informació regulatòria

Deposició d'equips per part dels usuaris a les llars privades de la Unió Europea

    Símbol de rebuig de la UE

    Aquest símbol imprès al producte o al seu embalatge indica que aquest producte no s'ha de llençar amb la resta de residus domèstics. L'usuari ha d'encarregar-se de la deposició d'aquests equips portant-los a un punt de recollida per poder reciclar els components elèctrics i electrònics residuals. La recollida separada i el reciclatge d'aquests equips vells ajuden a conservar els recursos naturals i garanteixen que es reciclen d'una forma que protegeix l'entorn i la salut humana. Si voleu més informació sobre on podeu portar els vostres equips vells per a reciclar-los, poseu-vos en contacte amb el vostre ajuntament, la deixalleria o la botiga on vàreu comprar el producte.


Informació regulatòria

Substàncies químiques

    HP es compromet a proporcionar als seus clients informació sobre les substàncies químiques presents als nostres productes segons sigui necessari per tal de complir amb els requisits legals, com ara REACH (reglament CE núm. 1907/2006 del Parlament Europeu i el Consell). Hi ha un informe amb dades sobre substàncies químiques corresponent a aquest producte disponible a: www.hp.com/go/reach.


Informació regulatòria

Full de dades de seguretat del material (MSDS)

    Es poden aconseguir fulls de dades de seguretat del material (MSDS) per als subministraments que continguin substàncies químiques a la pàgina web d'HP www.hp.com/go/msds o a www.hp.com/hpinfo/community/environment/productinfo/safety.


Informació regulatòria

Si voleu més informació

    Si voleu més informació sobre aquests temes mediambientals:

    ●
    Full de perfil mediambiental del producte per a aquest i altres productes similars d'HP
    ●
    Compromís d'HP amb el medi ambient
    ●
    Sistema de gestió mediambiental d'HP
    ●
    Programa de devolució de rebuigs i reciclatge d'HP
    ●
    Fulls de dades de seguretat del material

    Visiteu www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Informació regulatòria

Declaració de conformitat

    Declaració de conformitat
    d'acord amb ISO/IEC 17050-1 i EN 17050-1
    Nom del fabricant:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Adreça del fabricant:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Xangai, Xina
    declara que el producte
    Nom del producte:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Model de normativa:2)
    SHNGC-1100-00
    Opcions del producte:
    Totes
    Cartutxos d'impressió:
    CF280A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 4
    GB9254-2008, GB17625.1-2003
    ÚS D'ENERGIA:
    Reglament (CE) núm. 1275/2008:
    Procediment de prova de consum d'electricitat habitual dels equips de creació d'imatges certificats per ENERGY STAR®
    Informació addicional:
    El producte compleix els requeriments de la directiva EMC 2004/108/CE, la directiva de voltatge baix 2006/95/CE i la directiva EuP 2005/32/CE i, en conseqüència, està proveït del corresponent identificador CE [image].
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1.
    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
    2.
    Per complir la normativa, s'ha assignat a aquest producte un número de model de normativa. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
    Xangai, Xina
    11 de maig de 2011
    Només per a assumptes de regulació, poseu-vos en contacte amb:
    Contacte a Europa:
    Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (fax: +49-7031-14-3143) www.hp.eu/certificates
    Contacte als EUA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, EUA (telèfon: 208-396-6000)


Informació regulatòria

Declaració de conformitat

    Declaració de conformitat
    d'acord amb ISO/IEC 17050-1 i EN 17050-1
    Nom del fabricant:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Adreça del fabricant:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Xangai, Xina
    declara que el producte
    Nom del producte:
    HP LaserJet Pro 400 M401dw
    Model de normativa:2)
    SHNGC-1100-01
    Opcions del producte:
    Totes
    Mòdul de ràdio:3)
    SDGOB-0892
    Cartutxos d'impressió:
    CF280A
    està d'acord amb les següents especificacions del producte:
    SEGURETAT:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Producte LED/làser de Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Títol 47 CFR, Apartat 15 Classe B / ICES-003, Publicació 4
    GB9254-2008, GB17625.1-2003
    Ràdio:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Títol 47 CFR, Part 15 Subpart C (Secció 15.247) / IC: RSS-210
    ÚS D'ENERGIA:
    Reglament (CE) núm. 1275/2008:
    Procediment de prova de consum d'electricitat habitual dels equips de creació d'imatges certificats per ENERGY STAR®
    Informació addicional:
    Aquest producte compleix els requeriments de la directiva R&TTE 1999/5/CE (annex IV), la directiva EMC 2004/108/EC, la directiva de baixa tensió 2006/95/EC i la directiva EuP 2005/32/EC i, per tant, porta el corresponent identificador CE [image].
    Aquest dispositiu compleix la part 15 de les normes de l'FCC. El funcionament està subjecte a les dues condicions següents: (1) aquest dispositiu no pot causar interferències perjudicials, i (2) aquest dispositiu ha d'acceptar qualsevol interferència rebuda, incloses aquelles que puguin causar un funcionament no desitjat.
    1.
    Aquest producte s'ha provat en una configuració normal amb sistemes informàtics domèstics Hewlett-Packard.
    2.
    Per complir la normativa, s'ha assignat a aquest producte un número de model de normativa. Aquest número no s'ha de confondre amb el nom o el(s) número(s) del producte.
    3.
    Aquest producte utilitza un dispositiu modular de ràdio que té el número de normativa SDGOB-0892 com és necessari per complir els requisits normatius dels països/regions on es vendrà aquest producte.
    Xangai, Xina
    11 de maig de 2011
    Només per a assumptes de regulació, poseu-vos en contacte amb:
    Contacte a Europa:
    Oficina local de venda i serveis Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (fax: +49-7031-14-3143) www.hp.eu/certificates
    Contacte als EUA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, EUA (telèfon: 208-396-6000)


Informació regulatòria

Declaracions de seguretat

En aquesta secció s'ofereix informació sobre els temes següents:

  • Seguretat del làser
  • Normativa del DOC per a Canadà
  • Declaració de VCCI (Japó)
  • Instruccions sobre el cable d’alimentació
  • Declaració del cable elèctric (Japó)
  • Declaració EMC (Corea)
  • Declaració del làser per a Finlàndia
  • Declaració de GS (Alemanya)
  • Taula de substàncies (Xina)
  • Declaració de restricció sobre les substàncies perilloses (Turquia)
  • Declaració sobre la restricció de substàncies perilloses (Ucraïna)


Informació regulatòria

Seguretat del làser

    El Centre d'estudis sobre dispositius i salut radiològica (Center for Devices and Radiological Health, CDRH) de la Direcció d'aliments i medicaments dels EUA ha implementat normatives per als productes làser fabricats a partir de l'1 d'agost de 1976. Els productes comercialitzats als EUA han de satisfer obligatòriament aquestes directrius. Aquest dispositiu ha estat certificat com a producte làser de Classe 1 sota l'Estàndard d'emissió de radiacions del Departament de Salut i Serveis Humans (Department of Health and Human Services, DHHS) dels EUA segons el Decret de control de radiacions per a la salut i la seguretat de 1968. Ja que les radiacions emeses dins del dispositiu queden completament confinades dins de les cobertes externes i les carcasses de protecció, el raig làser no pot escapar-se durant cap fase o sota el procés normal d'utilització.

    ADVERTÈNCIA!

    La utilització de controls o l'aplicació d'arranjaments o procediments no descrits en aquesta guia de l'usuari poden provocar exposicions a radiacions perilloses.


Informació regulatòria

Normativa del DOC per a Canadà

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informació regulatòria

Declaració de VCCI (Japó)

    Declaració VCCI japonesa


Informació regulatòria

Instruccions sobre el cable d’alimentació

    Assegureu-vos que la font d’alimentació és l’adequada per al límit de tensió del producte. El límit de tensió apareix a l’etiqueta del producte. El producte utilitza 110-127 V CA o 220-240 V CA i 50/60 Hz.

    Connecteu el cable d'alimentació a un endoll de CA connectat amb terra i al producte.

    ATENCIÓ:

    Per a evitar que el producte pateixi danys, utilitzeu només el cable d’alimentació que se subministra amb el producte.


Informació regulatòria

Declaració del cable elèctric (Japó)

    Declaració japonesa sobre el cable d'alimentació


Informació regulatòria

Declaració EMC (Corea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació regulatòria

Declaració del làser per a Finlàndia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informació regulatòria

Declaració de GS (Alemanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informació regulatòria

Taula de substàncies (Xina)

    Taula de substàncies (Xina)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informació regulatòria

Declaració de restricció sobre les substàncies perilloses (Turquia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informació regulatòria

Declaració sobre la restricció de substàncies perilloses (Ucraïna)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Informació regulatòria

Declaracions addicionals per a productes sense fils

En aquesta secció s'ofereix informació sobre els temes següents:

  • Declaració de conformitat FCC – EUA
  • Declaració d’Austràlia
  • Declaració ANATEL a Brasil
  • Declaracions de Canadà
  • Avís sobre normativa de la Unió Europea
  • Avís per a l’ús a França
  • Avís per a l’ús a Rússia
  • Declaració de Corea
  • Declaració de Taiwan
  • Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC


Informació regulatòria

Declaració de conformitat FCC – EUA

    Exposure to radio frequency radiation

    ATENCIÓ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATENCIÓ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informació regulatòria

Declaració d’Austràlia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informació regulatòria

Declaració ANATEL a Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informació regulatòria

Declaracions de Canadà

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informació regulatòria

Avís sobre normativa de la Unió Europea

    La funció de telecomunicacions d'aquest producte es pot utilitzar en els següents països/regions de la UE i l’AELC:

    Àustria, Bèlgica, Bulgària, Xipre, República Txeca, Dinamarca, Estònia, Finlàndia, França, Alemanya, Grècia, Hongria, Islàndia, Irlanda, Itàlia, Letònia, Liechtenstein, Lituània, Luxemburg, Malta, Països Baixos, Noruega, Polònia, Portugal, Romania, República Eslovaca, Eslovènia, Espanya, Suècia, Suïssa i el Regne Unit.


Informació regulatòria

Avís per a l’ús a França

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informació regulatòria

Avís per a l’ús a Rússia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informació regulatòria

Declaració de Corea

    Declaració sense fils de Taiwan


Informació regulatòria

Declaració de Taiwan

    Declaració sense fils de Taiwan


Informació regulatòria

Marca de cable/sense cable de Vietnam Telecom per a productes aprovats del tipus ICTQC

    Marca Vietnam Telecom


Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Utilització de les tecles de drecera d'accessibilitat al visualitzador de l'ajuda

Als temes següents es descriu com podeu desplaçar-vos en aquesta guia de l'usuari.

  • Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema
  • Tecles de drecera del visualitzador de l'ajuda
  • Tecles de drecera de la fitxa Contingut
  • Tecles de drecera de la fitxa Índex
  • Tecles de drecera de la fitxa Cerca
  • Tecles de drecera de la fitxa Preferits

Notes

  • També hi ha ordres de menús de drecera a les quals es pot accedir mitjançant el teclat.
  • Les tecles de drecera també funcionen a les finestres secundàries i emergents.
  • Cada vegada que utilitzeu una tecla de drecera a la subfinestra de navegació, us allunyareu del tema de la subfinestra Tema. Per tornar a la subfinestra Tema, premeu F6.
  • El quadre de verificació Match similar words (Cerca paraules semblants) de la fitxa Cerca estarà seleccionat si el vau utilitzar a la darrera cerca efectuada.

http://www.hp.com


Utilització del visualitzador de l'ajuda HTML

Utilització del visualitzador de l'ajuda HTML

Als temes següents es proporciona informació sobre la navegació i la utilització d'aquesta guia de l'usuari de l'ajuda HTML. Per obtenir més informació, premeu un dels temes següents:

  • Com aprofitar millor l'ajuda
  • Per cercar un tema de l'ajuda
  • Per crear una llista de temes preferits de l'ajuda
  • Per copiar un tema de l'ajuda
  • Per imprimir el tema de l'ajuda actual
  • Per trobar temes mitjançant els botons de la barra d'eines
  • Utilització de les opcions de menú de drecera

http://www.hp.com


Utilització de la tecla F6 per canviar entre les subfinestres Navegació i Tema

Per canviar ràpidament entre les subfinestres Navegació i Tema, premeu la tecla F6 del teclat.

http://www.hp.com


Tecles de drecera del visualitzador de l'ajuda

Per tancar el visualitzador de l'ajuda. | Premeu Alt+F4.
Per canviar entre el visualitzador de l'ajuda y altres finestres obertes. | Premeu Alt+Tabulador.
Per veure el menú Opcions. | Premeu Alt+O.
Per canviar la configuració del Microsoft Internet Explorer. El quadre de diàleg Opcions d'Internet inclou paràmetres d'accessibilitat. Per canviar-los, premeu la fitxa General i, a continuació, Accessibilitat. | Premeu Alt+O i, a continuació, premeu I.
Per ocultar o mostrar la subfinestra Navegació. | Premeu Alt+O i, a continuació, premeu T.
Per imprimir un tema. | Premeu Alt+O i, a continuació, P. O bé feu clic amb el botó dret del ratolí al tema i premeu Imprimeix.
Per tornar al tema anterior. | Premeu Alt+Fletxa esquerra o Alt+O i, a continuació, B.
Per passar al següent tema (només si ja l'heu vist abans). | Premeu Alt+Fletxa dreta o Alt+O i, a continuació, F.
Per activar o desactivar el ressaltat de cerca. | Premeu Alt+O i, a continuació, O.
Per actualitzar el tema que apareix a la subfinestra Tema (una acció útil si us heu enllaçat a una pàgina web). | Premeu F5 o Alt+O i, a continuació, R.
Per tornar a la pàgina inicial (els autors de l'ajuda poden especificar una pàgina inicial per a un sistema d'ajuda). | Premeu Alt+O i, a continuació, H.
Per fer que el visualitzador no obri una pàgina (també resulta útil si us esteu enllaçant al web i voleu aturar la baixada d'una pàgina). | Premeu Alt+O i, a continuació, S.
Per saltar a un tema o una pàgina web predeterminats. L'autor de l'ajuda que crea un fitxer d'ajuda compilat (.chm) pot afegir, al menú Opcions, dos enllaços a temes o pàgines web importants. Quan seleccioneu una ordre Salt, anireu a un d'aquests temes o pàgines web. | Premeu Alt+O i, a continuació, 1 o 2.
Per canviar entre les subfinestres Navegació i Tema. | Premeu F6.
Per desplaçar-vos per un tema. | Premeu Fletxa cap amunt i Fletxa cap avall o bé Re Pàg i Av Pàg.
Per desplaçar-vos per tots els enllaços d'un tema o per totes les opcions d'una fitxa de la subfinestra Navegació. | Premeu Tabulador.

http://www.hp.com


Tecles de drecera de la fitxa Contingut

Per veure la fitxa Contingut. | Premeu Alt+C.
Per obrir i tancar un llibre o una carpeta. | Premeu Signe més (+) i Signe menys (-), o bé Fletxa esquerra i Fletxa dreta.
Per seleccionar un tema. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Retorn.

http://www.hp.com


Tecles de drecera de la fitxa Índex

Per veure la fitxa Índex. | Premeu Alt+N.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per seleccionar una paraula clau de la llista. | Premeu Fletxa cap amunt i Fletxa cap avall.
Per veure el tema associat. | Premeu Alt+D.

http://www.hp.com


Tecles de drecera de la fitxa Cerca

Per veure la fitxa Cerca. | Premeu Alt+S.
Per escriure una paraula clau que voleu cercar. | Premeu Alt+W i, a continuació, escriviu la paraula.
Per iniciar una cerca. | Premeu Alt+L.
Per seleccionar un tema de la llista de resultats. | Premeu Alt+T i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Les opcions següents només estan disponibles si s'habilita la cerca de text complert.
Per cercar una paraula clau a la llista de resultats d'una cerca anterior. | Premeu Alt+U.
Per cercar paraules semblants a la paraula clau. Per exemple, per cercar paraules com "semblar" i "semblança" amb la paraula clau "sembla". | Premeu Alt+M.
Per cercar només als títols dels temes. | Premeu Alt+R.

http://www.hp.com


Tecles de drecera de la fitxa Preferits

Per veure la fitxa Preferits. | Premeu Alt+I.
Per afegir el tema visualitzat a la llista de preferits. | Premeu Alt+A.
Per seleccionar un tema de la llista de preferits. | Premeu Alt+P i, a continuació, Fletxa cap amunt i Fletxa cap avall.
Per veure el tema seleccionat. | Premeu Alt+D.
Per suprimir el tema seleccionat de la llista. | Premeu Alt+R.

http://www.hp.com


Com aprofitar millor l'ajuda

A continuació us oferim suggeriments sobre com trobar més informació quan utilitzeu el visualitzador de l'ajuda HTML:

  • Per enllaçar amb un altre tema, una pàgina web, una llista d'altres temes o un programa, premeu les paraules de color subratllades.
  • Per veure temes que inclouen informació relacionada, premeu les paraules "Related Topics" (Temes relacionats) que apareixen al final del tema i, a continuació, premeu el títol del tema que voleu veure.
  • Per veure si una paraula o una frase que apareix a un tema es troba a l'índex, seleccioneu la paraula i premeu F1.
  • Si visualitzeu contingut del web a la subfinestra Tema, podeu prémer Atura o Actualitza a la barra d'eines per interrompre una baixada o actualitzar una pàgina web.
  • Si utilitzeu sovint un tema determinat de l'ajuda, podeu afegir-lo a la llista de preferits.
  • Feu clic amb el botó dret del ratolí a la fitxa Contingut o a la subfinestra Tema per veure les opcions de menú de drecera.

http://www.hp.com


Per cercar un tema de l'ajuda

A la subfinestra Navegació, premeu una de les fitxes següents:

  • Per examinar un índex de continguts, premeu la fitxa Contingut. L'índex de continguts és una llista ampliable de temes importants.
  • Per veure una llista d'entrades d'índex, premeu la fitxa Índex i, a continuació, escriviu una paraula o desplaceu-vos per la llista. Els temes solen estar indexats en més d'una entrada.
  • Per trobar totes les aparicions d'una paraula o frase en un fitxer d'ajuda, premeu la fitxa Cerca i, a continuació, escriviu la paraula.
Nota Premeu l'entrada de l'índex de continguts, l'entrada de l'índex o l'entrada dels resultats de la cerca per veure el tema corresponent.

http://www.hp.com


Per crear una llista de temes preferits de l'ajuda

  1. Cerqueu el tema de l'ajuda que voleu convertir en preferit.
  2. Premeu la fitxa Preferits i, a continuació, premeu Afegeix.
Notes
  • Per tornar a un tema preferit, premeu la fitxa Preferits, seleccioneu el tema i, a continuació, premeu Visualitza.
  • Si voleu canviar el nom d'un tema, seleccioneu-lo i escriviu el nom nou al quadre Current topic (Tema actual).
  • Per suprimir un tema preferit, seleccioneu-lo i premeu Suprimeix.

http://www.hp.com


Per copiar un tema de l'ajuda

  1. A la subfinestra Tema, feu clic amb el botó dret del ratolí al tema que voleu copiar i, a continuació, premeu Selecciona-ho tot.
  2. Torneu a fer clic amb el botó dret del ratolí al tema i premeu Copia. D'aquesta manera, es copiarà el tema al porta-retalls.
  3. Obriu el document en el qual voleu copiar el tema.
  4. Situeu el cursor al lloc on vulgueu que aparegui la informació.
  5. Al menú Edita, premeu Enganxa.
Nota Si voleu copiar només una part d'un tema, seleccioneu el text que voleu copiar, feu clic amb el botó dret del ratolí i, a continuació, premeu Copia.

http://www.hp.com


Per imprimir el tema de l'ajuda actual

Feu clic amb el botó dret del ratolí a un tema i premeu Imprimeix.

Nota Si imprimiu des de la fitxa Contingut (fent clic amb el botó dret del ratolí i, a continuació, prement Imprimeix), apareixeran opcions per imprimir només el tema actual o bé el tema actual i tots els subtemes.

http://www.hp.com


Per trobar temes mitjançant els botons de la barra d'eines

Hi ha cinc botons de navegació que poden ser presents a la barra d'eines del visualitzador de l'ajuda. Podeu prémer aquests botons per trobar temes de l'ajuda:

  • Endarrere mostra l'últim tema visualitzat.
  • Endavant mostra el tema següent en una seqüència de temes visualitzats prèviament.
  • Següent mostra el tema següent de l'índex de continguts.
  • Anterior mostra el tema anterior de l'índex de continguts.
  • Inici mostra el tema Pàgina inicial del fitxer d'ajuda que visualitzeu.
  • Actualitza actualitza el contingut web visualitzat a la subfinestra Tema.
  • Atura atura la baixada d'informació del fitxer. Premeu aquest botó per aturar la baixada d'una pàgina web.
Nota Pot ser que la barra d'eines del visualitzador de l'ajuda no inclogui tots aquests botons de navegació.

http://www.hp.com


Utilització de les opcions de menú de drecera

El menú de drecera inclou diverses opcions per visualitzar i personalitzar informació.

Opció
Descripció
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Open All (Obre-ho tot).
S'obriran tots els llibres o carpetes de l'índex de continguts. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí a l'índex de continguts i, a continuació, premeu Close All (Tanca-ho tot).
Es tancaran tots els llibres o carpetes. Aquesta opció només funciona si es visualitza la fitxa Contingut.
Feu clic amb el botó dret del ratolí i, a continuació, premeu Imprimeix.
S'imprimirà el tema.

Nota Es pot accedir a aquestes opcions mitjançant el teclat. Podeu prémer Maj+F10 per veure el menú de drecera i, a continuació, prémer les tecles de drecera apropiades. També podeu habilitar les tecles del ratolí. Utilitzeu una combinació de tecles del ratolí per veure el menú de drecera i, a continuació, premeu les tecles de drecera apropiades.

http://www.hp.com