Řada Tiskárna HP LaserJet Pro 400 M401

Průvodce zárukou a právními podmínkami

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Řada Tiskárna HP LaserJet Pro 400 M401

 Čeština

Informace o obchodních známkách a autorských právech

    Autorská práva a licence

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Reprodukce, úpravy nebo překlad jsou bez předchozího písemného souhlasu zakázány kromě případů, kdy to povoluje autorský zákon.

    Změna informací obsažených v tomto dokumentu je vyhrazena.

    Jediné záruky na výrobky HP a služby jsou uvedeny ve výslovných prohlášeních o záruce dodaných s těmito výrobky a službami. Z tohoto dokumentu nelze vyvozovat další záruky. Společnost HP není odpovědná za technické nebo textové chyby nebo opomenutí obsažená v tomto dokumentu.

    Číslo dílu: CF270-90942

    Edition 1, 4/2012

    Ochranné známky

    Značky ENERGY STAR a ENERGY STAR jsou registrované ochranné známky v USA.


Servis a podpora

Servis a podpora
  • Prohlášení o omezené záruce společnosti Hewlett-Packard
  • Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tiskovou kazetu LaserJet
  • Zásady společnosti HP týkající se neoriginálního spotřebního materiálu
  • Webové stránky společnosti HP proti padělání
  • Data uložená na tiskové kazetě
  • Licenční smlouva s koncovým uživatelem
  • OpenSSL
  • Zákaznická podpora
  • Opětovné zabalení produktu


Servis a podpora

Prohlášení o omezené záruce společnosti Hewlett-Packard

    VÝROBEK HP
    TRVÁNÍ OMEZENÉ ZÁRUKY
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Záruka na výměnu produktu: jeden rok

    Společnost HP poskytuje koncovému spotřebiteli záruku na to, že hardware a příslušenství HP bude bez vad materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží upozornění na takovou vadu v průběhu záruční doby, společnost HP podle svého uvážení opraví nebo vymění vadný produkt. Náhradní produkt může být nový nebo ekvivalentní novému z hlediska výkonu.

    Společnost HP poskytuje záruku na to, že software HP, pokud byl správně instalován a užíván, nebude mít závady v provádění programovacích instrukcí z důvodu vady materiálu a zpracování po výše uvedenou dobu po jeho zakoupení. Pokud společnost HP obdrží v záruční době reklamaci takové vady, je povinna vyměnit software, který z důvodu této vady neprovádí programovací instrukce.

    Společnost HP nezaručuje, že činnost produktů HP bude nepřerušená nebo bezchybná. V případě, že společnost HP není schopna v přiměřené době opravit nebo vyměnit příslušný produkt podle podmínek stanovených v záruce, má uživatel právo na základě neprodleného vrácení produktu na vrácení ceny, za kterou zboží zakoupil.

    Produkty HP mohou obsahovat repasované části ekvivalentní novým z hlediska výkonu nebo náhodně použité součásti.

    Záruka se nevztahuje na závady vzniklé v důsledku (a) nesprávné nebo nedostatečné údržby či kalibrace, (b) softwaru, rozhraní, součástí nebo spotřebního materiálu, které nebyly dodány společností HP, (c) neoprávněné úpravy nebo zneužití, (d) provozu v podmínkách, které nesplňují uveřejněné specifikace prostředí produktu nebo (e) nesprávné přípravy či údržby umístění.

    AŽ DO ROZSAHU UMOŽŇOVANÉHO PŘÍSLUŠNÝMI MÍSTNÍMI ZÁKONY JSOU UVEDENÉ ZÁRUKY VÝHRADNÍ A NEJSOU POSKYTOVÁNY ŽÁDNÉ DALŠÍ ZÁRUKY JAKÉHOKOLI DRUHU, PSANÉ ANI ÚSTNÍ, AŤ VYJÁDŘENÉ NEBO ODVOZENÉ, A SPOLEČNOST HP VÝSLOVNĚ ODMÍTÁ ODVOZENÉ ZÁRUKY PRODEJNOSTI NEBO VHODNOSTI PRO URČITÉ ÚČELY A USPOKOJIVÉ KVALITY. Zákony některých zemí/oblastí, států nebo provincií nepovolují omezení platnosti odvozené záruky, proto si ověřte, zda se vás výše uvedené omezení týká. Tato záruka vám poskytuje specifická zákonná práva a případná další práva, která se liší podle konkrétní země/oblasti, státu nebo provincie.

    Omezená záruka společnosti HP je platná v každé zemi/oblasti a místě, kde má společnost HP zastoupení pro podporu tohoto produktu a kde tento produkt prodává. Úroveň záručních služeb se může lišit podle místních standardů. Společnost HP nebude měnit formu, provedení nebo funkce produktu, aby umožnila jeho provozovatelnost v zemích/oblastech, pro něž nebyl určen z právních důvodů nebo kvůli omezením.

    V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JSOU NÁHRADY POSKYTOVANÉ ZÁKAZNÍKOVI PODLE TÉTO OMEZENÉ ZÁRUKY JEDINOU A VÝHRADNÍ NÁHRADOU, KTEROU MŮŽE ZÁKAZNÍK OBDRŽET. S VÝJIMKAMI UVEDENÝMI VÝŠE NENESE SPOLEČNOST HP ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDOST ZA ZTRÁTU DAT NEBO PŘÍMÉ, NEPŘÍMÉ, NÁHODNÉ, NÁSLEDNÉ (VČETNĚ UŠLÉHO ZISKU NEBO DAT) ANI JINÉ ŠKODY, BEZ OHLEDU NA TO, ZDA JSOU TYTO ŠKODY DEFINOVÁNY PODLE SMLOUVY, PRÁVNÍ NORMY NEBO JINÝM ZPŮSOBEM. Zákony některých zemí/oblastí, států nebo provincií nepovolují vyloučení nebo omezení odpovědnosti za náhodné nebo následné škody, proto si ověřte, zda se vás výše uvedené vyloučení nebo omezení odpovědnosti týká.

    ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁVAZNÁ STATUTÁRNÍ PRÁVA VZTAHUJÍCÍ SE K PRODEJI TOHOTO PRODUKTU UŽIVATELI, POKUD TO DOVOLUJE ZÁKON; POUZE JE DOPLŇUJÍ.


Servis a podpora

Záruka HP Premium Protection Warranty: Prohlášení o omezené záruce na tiskovou kazetu LaserJet

    U tohoto výrobku HP je zaručeno, že neobsahuje žádné závady materiálu ani provedení.

    Tato záruka se nevztahuje na výrobky, které (a) byly znovu naplněny, repasovány nebo jakkoli upraveny, (b) vykazují problémy způsobené nesprávným použitím, nevhodným skladováním nebo provozem v prostředí, které nevyhovuje zveřejněným specifikacím pro tiskárny, nebo (c) vykazují opotřebení způsobené běžným užíváním.

    Chcete-li získat záruční servis, vraťte výrobek v místě prodeje (s písemným popisem potíží a ukázkami tisku) nebo se obraťte na podporu zákazníků HP. Společnost HP na základě vlastního uvážení buď vymění vadné výrobky, nebo vrátí kupní cenu.

    V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY JE VÝŠE UVEDENÁ ZÁRUKA VÝHRADNÍ A NEPOSKYTUJÍ SE ŽÁDNÉ DALŠÍ VÝSLOVNÉ NEBO ODVOZENÉ ZÁRUKY, AŤ UŽ PÍSEMNÉ NEBO ÚSTNÍ. SPOLEČNOST HEWLETT-PACKARD SE PŘEDEVŠÍM ZŘÍKÁ VŠECH ODVOZENÝCH ZÁRUK TÝKAJÍCÍCH SE PRODEJNOSTI, USPOKOJIVÉ KVALITY A VHODNOSTI PRO KONKRÉTNÍ ÚČEL.

    V ROZSAHU POVOLENÉM MÍSTNÍMI ZÁKONY NERUČÍ SPOLEČNOST HP V ŽÁDNÉM PŘÍPADĚ ZA ŽÁDNÉ PŘÍMÉ, SPECIÁLNÍ, NAHODILÉ, NÁSLEDNÉ (VČETNĚ ZTRÁTY ZISKU NEBO DAT) NEBO JINÉ ŠKODY, VYPLÝVAJÍCÍ ZE SMLOUVY, PORUŠENÍ PRÁVA NEBO JINÝCH PŘÍČIN.

    ZÁRUČNÍ PODMÍNKY UVEDENÉ V TOMTO PROHLÁŠENÍ NEVYLUČUJÍ, NEOMEZUJÍ ANI NEUPRAVUJÍ ZÁKONNÁ PRÁVA VZTAHUJÍCÍ SE K PRODEJI VÝROBKU (S VÝJIMKOU ROZSAHU POVOLENÉHO ZÁKONEM) A JSOU JEJICH DOPLNĚNÍM.


Servis a podpora

Zásady společnosti HP týkající se neoriginálního spotřebního materiálu

    Společnost Hewlett-Packard nemůže doporučit používání jiných tiskových kazet než HP, ať už nových nebo repasovaných.

    POZNÁMKA:

    U tiskáren HP nemá použití jiné než originální kazety HP nebo doplněné kazety vliv na záruku pro zákazníka ani na jakoukoli smlouvu o podpoře společnosti HP se zákazníkem. Pokud však lze závadu nebo poškození produktu přičítat použití neoriginální nebo doplněné tiskové kazety, společnost HP si bude účtovat standardní poplatky za čas a materiál na servis produktu při konkrétní závadě či poškození.


Servis a podpora

Webové stránky společnosti HP proti padělání

    Pokud se při instalaci tiskové kazety od společnosti HP na ovládacím panelu zobrazí zpráva, že se nejedná o originální kazetu od společnosti HP, přejděte na web www.hp.com/go/anticounterfeit. Společnost HP vám pomůže určit, zda je kazeta originální, a podnikne kroky vedoucí k vyřešení problému.

    Nastanou-li níže uvedené skutečnosti, tisková kazeta pravděpodobně není originální tiskovou kazetou HP.

    ●
    Na stránce stavu spotřebního materiálu se zobrazuje informace, že se používá neoriginální spotřební materiál.
    ●
    Vyskytuje se příliš velký počet problémů s tiskovou kazetou.
    ●
    Kazeta nevypadá jako obvykle (například balení kazety se liší od balení výrobků HP).


Servis a podpora

Data uložená na tiskové kazetě

    Tiskové kazety HP používané s tímto produktem obsahují paměťový čip využívaný při provozování produktu.

    Tento čip navíc shromažďuje omezenou sadu informací o používání produktu, například: datum, kdy byla tisková kazeta poprvé nainstalována, datum, kdy byla tisková kazeta naposledy použita, počet stránek vytisknutých pomocí tiskové kazety, pokrytí stránek, použité režimy tisku, jakékoli případné tiskové chyby a modul produktu. Tyto informace pomáhají společnosti HP v návrhu dalších produktů tak, aby tyto produkty splňovaly požadavky zákazníků na tisk.

    Data shromážděná z paměťového čipu tiskové kazety neobsahují informace, pomocí kterých by bylo možné identifikovat zákazníka nebo uživatele tiskové kazety či konkrétního produktu. Zákazník se však může rozhodnout data o používání neukládat na paměťovém čipu prostřednictvím kontrolního panelu.

    Společnost HP shromažďuje informace o paměťových čipech z tiskových kazet vrácených společnosti HP v rámci programu bezplatného vracení a recyklace spotřebního materiálu (recyklační program HP Planet Partners: www.hp.com/recycle). Tyto informace jsou analyzovány za účelem dalšího vylepšování produktů HP. K datům, které paměťové čipy obsahují, také mohou mít přístup partneři HP, kteří se účastní programu recyklace tiskových kazet.

    K anonymním informacím na paměťovém čipu mohou mít přístup všechny ostatní společnosti, které vlastní dané tiskové kazety.


Servis a podpora

Licenční smlouva s koncovým uživatelem

    PŘED POUŽITÍM SOFTWAROVÉHO PRODUKTU SI NEJPRVE PŘEČTĚTE TYTO INFORMACE: Tato licenční smlouva s koncovým uživatelem ("EULA") je dohoda mezi (a) vámi (jednotlivcem nebo právnickou osobou, kterou zastupujete) a (b) společností Hewlett-Packard Company ("HP"). Smlouva určuje použití softwarového produktu ("Softwaru"). Tato EULA neplatí tam, kde existuje zvláštní licenční smlouva mezi vámi a HP nebo jejími dodavateli vztahující se na Software, což se týká i licenčních smluv v online dokumentaci. Výraz "Software" může zahrnovat (i) příslušná média, (ii) uživatelskou příručku a jiné tištěné materiály a (iii) "online" nebo elektronickou dokumentaci (společně "Uživatelská dokumentace").

    PRÁVA TÝKAJÍCÍ SE TOHOTO SOFTWARU JSOU POSKYTOVÁNA, JEN POKUD SOUHLASÍTE SE VŠEMI PODMÍNKAMI TÉTO SMLOUVY EULA. NAINSTALOVÁNÍM, KOPÍROVÁNÍM, STAŽENÍM NEBO POUŽITÍM SOFTWARU JINÝM ZPŮSOBEM SOUHLASÍTE S PODMÍNKAMI TÉTO SMLOUVY EULA. POKUD NEPŘIJÍMÁTE TUTO SMLOUVU EULA, NEINSTALUJTE, NESTAHUJTE ANI JINAK NEPOUŽÍVEJTE TENTO SOFTWARE. POKUD JSTE SOFTWARE ZAKOUPILI, ALE NESOUHLASÍTE S TOUTO SMLOUVOU EULA, VRAŤTE PROSÍM SOFTWARE PRODEJCI BĚHEM 14 DNŮ A BUDOU VÁM VRÁCENY PENÍZE. POKUD JE SOFTWARE INSTALOVÁN NA JINÉM PRODUKTU HP NEBO SPOLU S NÍM K DISPOZICI, MŮŽETE VRÁTIT NEPOUŽITÝ PRODUKT I S PŘÍSLUŠENSTVÍM.

    1.
    SOFTWARE JINÝCH VÝROBCŮ. Software může kromě softwaru patřícího společnosti HP („software HP“) zahrnovat i software podléhající licenci třetích stran („software jiného výrobce“ a „licence třetí strany“). Jakýkoli software jiného výrobce je vám poskytován na základě podmínek příslušné licence třetí strany. Licence třetí strany většinou bývá soubor, například typu „licence.txt“ nebo „readme“. Pokud nemůžete najít licenci třetí strany, obraťte se na podporu HP. Pokud licence třetích stran zahrnují licence, které nabízí dostupnost zdrojového kódu (například licence GNU General Public License), avšak příslušný zdrojový kód není v softwaru zahrnut, najdete informace o získání tohoto zdrojového kódu na stránkách podpory produktů společnosti HP (hp.com).
    2.
    PRÁVA VYPLÝVAJÍCÍ Z LICENCE. Za předpokladu, že splníte všechny podmínky této smlouvy EULA, získáte následující práva:
    a.
    Užívání. Společnost HP vám uděluje licenci k užívání jedné kopie softwaru HP. „Užíváním“ se rozumí instalace, kopírování, ukládání, načítání, provádění, zobrazování nebo jiné využití softwaru HP. Software HP nesmíte upravovat nebo deaktivovat jeho licenční či řídicí prvky. Je-li tento software poskytován společností HP pro použití s určitým produktem sloužícím k zobrazování nebo tisku (například je-li tímto softwarem ovladač tiskárny, firmware nebo doplněk), smí se software HP používat pouze s tímto produktem („produkt HP“). V uživatelské dokumentaci mohou být uvedena další omezení užívání. V rámci užívání nelze oddělovat různé komponenty softwaru HP. Nemáte oprávnění k distribuci softwaru HP.
    b.
    Kopírování. Vaše právo na kopírování znamená, že smíte pořídit archivní nebo záložní kopie softwaru HP, za předpokladu, že každá kopie obsahuje všechna originální prohlášení o vlastnictví a používá se pouze pro účely zálohování.
    3.
    UPGRADY. Chcete-li používat software HP poskytovaný společností HP v podobě upgradu, aktualizace nebo doplňku, musíte nejdříve získat licenci k původnímu softwaru HP, který společnost HP určila jako software s možností upgradu. Pokud upgrade nahrazuje původní software HP, nesmíte již tento software HP používat. Tato smlouva EULA se vztahuje na každý upgrade, pokud společnost HP k určitému upgradu neposkytuje jiné podmínky. V případě rozporu mezi touto smlouvou EULA a případnými jinými podmínkami mají prioritu tyto jiné podmínky.
    4.

    PŘEVOD.

    a.
    Převod na třetí strany. První koncový uživatel softwaru HP smí provést jednorázový převod softwaru HP na jiného koncového uživatele. Jakýkoli převod musí zahrnovat všechny komponenty, média, uživatelskou dokumentaci, tuto smlouvu EULA a také certifikát pravosti, je-li k dispozici. Převod nesmí proběhnout nepřímo, například zasláním. Před převodem musí koncový uživatel přijímající převáděný software souhlasit s podmínkami této smlouvy EULA. Při převodu softwaru HP je platnost vaší licence automaticky ukončena.
    b.
    Omezení. Software HP nesmíte pronajímat ani půjčovat nebo jej používat ke komerčnímu sdílení času nebo kancelářským účelům. Nesmíte k softwaru HP poskytovat podlicence, postupovat jej ani jej převádět jiným způsobem, než jak je výslovně stanoveno v této smlouvě EULA.
    5.
    VLASTNICKÁ PRÁVA. Veškerá práva na duševní vlastnictví softwaru a uživatelské dokumentace patří společnosti HP nebo jejím dodavatelům a jsou chráněna zákony, včetně příslušných zákonů o autorském právu, obchodním tajemství, patentech a ochranných známkách. Ze softwaru nesmíte odstraňovat žádné identifikační prvky produktu, prohlášení o autorských právech nebo omezení vlastnictví.
    6.
    OMEZENÍ ZPĚTNÉHO INŽENÝRSTVÍ. Nesmíte na softwaru HP provádět zpětné inženýrství, dekompilaci ani převod do strojového kódu, a to v míře přesahující rozsah povolený příslušnými zákony.
    7.
    SOUHLAS S POUŽITÍM DAT. Společnost HP a její pobočky smí shromažďovat a využívat technické informace, které poskytnete v souvislosti (i) s používáním softwaru nebo produktu HP, nebo (ii) s poskytováním služeb podpory týkajících se softwaru nebo produktu HP. Všechny tyto informace podléhají zásadám ochrany osobních údajů společnosti HP. Společnost HP nebude tyto informace používat v podobě, která by mohla vést k identifikaci vaší osoby, a bude je používat pouze v rozsahu nutném k vylepšení vašeho užívání nebo poskytování služeb podpory.
    8.
    OMEZENÍ ODPOVĚDNOSTI. Bez ohledu na škody, které vám mohou vzniknout, budou veškerá odpovědnost společnosti HP a jejích dodavatelů na základě této smlouvy EULA a váš jediný nápravný prostředek na základě této smlouvy EULA omezeny na částku, kterou jste zaplatili za produkt, nebo na částku 5,00 USD, podle toho, která částka bude vyšší. DO NEJZAZŠÍ MÍRY POVOLENÉ PŘÍSLUŠNÝMI ZÁKONY NENESE SPOLEČNOST HP ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDNOST ZA JAKÉKOLI ZVLÁŠTNÍ, VEDLEJŠÍ, NEPŘÍMÉ NEBO NÁSLEDNÉ ŠKODY (VČETNĚ ŠKODY VYPLÝVAJÍCÍ Z UŠLÉHO ZISKU, ZTRÁTY DAT, PŘERUŠENÍ PODNIKÁNÍ, ZRANĚNÍ OSOB NEBO ZTRÁTY SOUKROMÍ), KTERÉ JAKKOLI SOUVISEJÍ S POUŽITÍM SOFTWARU NEBO S NEMOŽNOSTÍ JEHO POUŽITÍ, A TO ANI V PŘÍPADĚ, ŽE BYLA SPOLEČNOST HP NEBO JAKÝKOLI JEJÍ DODAVATEL UPOZORNĚNA NA MOŽNOST VZNIKU TAKOVÝCH ŠKOD, NEBO V PŘÍPADĚ, ŽE VÝŠE UVEDENÝ NÁPRAVNÝ PROSTŘEDEK NEDOSÁHNE SVÉHO HLAVNÍHO ÚČELU. Některé státy nebo jiné jurisdikce nepovolují vyloučení nebo omezení vedlejších nebo následných škod, takže se na vás výše uvedené omezení nebo vyloučení nemusí vztahovat.
    9.
    ZÁKAZNÍCI VE STÁTNÍ SPRÁVĚ USA. Software byl vyvinut výhradně za soukromé prostředky. Veškerý software je komerční počítačový software, jak je chápán v příslušných nařízeních, jimiž se řídí jeho nabytí. V souladu s touto skutečností a dle zákonů US FAR 48 CFR 12.212 a DFAR 48 CFR 227.7202 podléhá použití, duplikace a zveřejnění softwaru státní správou USA, dodavatelem státní správy USA nebo jejich jménem pouze podmínkám uvedeným v této licenční smlouvě s koncovým uživatelem (EULA), s výjimkou ustanovení, která odporují příslušným povinným federálním zákonům.
    10.
    DODRŽOVÁNÍ EXPORTNÍCH ZÁKONŮ. Budete dodržovat všechny zákony, pravidla a nařízení (i) týkající se vývozu nebo dovozu softwaru nebo (ii) omezující užití softwaru, včetně všech omezení souvisejících s šířením jaderných, chemických nebo biologických zbraní.
    11.
    VYHRAZENÍ PRÁV. Společnost HP a její dodavatelé si vyhrazují práva, která vám nejsou výslovně udělena v rámci této smlouvy EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servis a podpora

OpenSSL

    Tento produkt obsahuje software vyvinutý sdružením OpenSSL Project pro použití v implementaci OpenSSL Toolkit. (http://www.openssl.org/)

    OpenSSL PROJECT POSKYTUJE TENTO SOFTWARE „TAK JAK JE“ A ZŘÍKÁ SE JAKÝCHKOLI VÝSLOVNÝCH NEBO IMPLIKOVANÝCH ZÁRUK, ZEJMÉNA IMPLIKOVANÝCH ZÁRUK PRODEJNOSTI A VHODNOSTI K URČITÉMU ÚČELU. V ŽÁDNÉM PŘÍPADĚ NEBUDOU ORGANIZACE OpenSSL PROJECT ANI JEJÍ SPOLUPRACOVNÍCI ODPOVĚDNÍ ZA ŽÁDNÉ PŘÍMÉ, NEPŘÍMÉ, VEDLEJŠÍ, ZVLÁŠTNÍ, PENALIZOVANÉ NEBO NÁSLEDNÉ ŠKODY (ZAHRNUJÍCÍ MIMO JINÉ OBSTARÁNÍ NÁHRADNÍHO ZBOŽÍ NEBO SLUŽEB,

    ZTRÁTU UŽÍVÁNÍ NEBO DAT, UŠLÝ ZISK ČI PŘERUŠENÍ PROVOZU) JAKKOLI ZPŮSOBENÉ A VYPLÝVAJÍCÍ Z JAKÉKOLI TEORIE ODPOVĚDNOSTI, AŤ JIŽ Z KONTRAKTU, PŘESNĚ VYMEZENÉ ODPOVĚDNOSTI NEBO DELIKTU (VČETNĚ NEDBALOSTI A JINÝCH PŘEČINŮ), VYVSTÁVAJÍCÍ JAKÝMKOLI ZPŮSOBEM Z UŽÍVÁNÍ TOHOTO SOFTWARU, I KDYBY BYLI O MOŽNOSTI TAKOVÝCH ŠKOD INFORMOVÁNI.

    Součástí tohoto produktu je šifrovací software vytvořený Ericem Youngem (eay@cryptsoft.com). Tento produkt obsahuje software, který napsal Tim Hudson (tjh@cryptsoft.com).


Servis a podpora

Zákaznická podpora

    Získání telefonické podpory pro vaši zemi/oblast
    Mějte při ruce název produktu, sériové číslo, datum zakoupení a popis problému.
    Telefonní čísla určená pro vaši zemi/oblast najdete na letáku, který byl součástí balení produktu, nebo na webové adrese www.hp.com/support/.
    Získání 24hodinové internetové podpory
    www.hp.com/support/ljm401series
    Získání podpory produktů používaných s počítačem Macintosh
    www.hp.com/go/macosx
    Stažení softwarových nástrojů, ovladačů a elektronických informací
    www.hp.com/support/ljm401series
    Objednání dalších služeb nebo smluv o údržbě se společností HP
    www.hp.com/go/carepack
    Registrace produktu
    www.register.hp.com


Servis a podpora

Opětovné zabalení produktu

    Pokud se středisko služeb zákazníkům společnosti HP rozhodne, že váš produkt je za účelem opravy nutné vrátit společnosti HP, před jeho přepravou jej podle následujících pokynů znovu zabalte.

    UPOZORNĚNÍ:

    Škody při přepravě vzniklé nedostatečným zabalením jsou hrazeny zákazníkem.

    1.
    Vyjměte a uschovejte tiskovou kazetu.
    UPOZORNĚNÍ:

    Je velmi důležité, abyste z produktu před přepravou vyjmuli tiskovou kazetu. Z tiskové kazety ponechané v tiskárně může uniknout toner, který by znečistil celý produkt.

    Aby se zabránilo poškození tiskové kazety, nedotýkejte se jejích válců a uložte ji tak, aby nebyla vystavena světlu.
    2.
    Odpojte a uschovejte napájecí kabel, kabel rozhraní a jakékoli volitelné příslušenství.
    3.
    Pokud je to možné, přiložte vzorky tisku a 50 až 100 listů papíru, na které nebylo možné správně tisknout.
    4.
    V USA zavolejte do střediska Služby zákazníkům HP a požádejte o nový balicí materiál. V jiných oblastech použijte k přepravě pokud možno originální obal.


Technické údaje o produktu

Technické údaje o produktu
  • Fyzické specifikace
  • Spotřeba energie, elektrické specifikace a akustické emise
  • Specifikace prostředí


Technické údaje o produktu

Fyzické specifikace

    Fyzické specifikace
    Produkt
    Výška
    Hloubka
    Šířka
    Hmotnost
    Tiskárna HP LaserJet Pro 400 M401a
    Tiskárna HP LaserJet Pro 400 M401d
    Tiskárna HP LaserJet Pro 400 M401n
    Tiskárna HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Tiskárna HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Technické údaje o produktu

Spotřeba energie, elektrické specifikace a akustické emise

    Nejnovější informace najdete na webové stránce www.hp.com/support/ljm401series.


Technické údaje o produktu

Specifikace prostředí

    Specifikace provozního prostředí
    Prostředí
    Doporučeno
    Povoleno
    Teplota
    17 až 25 °C
    15 až 30 °C
    Relativní vlhkost
    Relativní vlhkost 30 až 70 %
    10% až 80% relativní vlhkost
    Nadmořská výška
    Netýká se tohoto produktu.
    0 až 3 048 m


Informace o předpisech

Informace o předpisech
  • Předpisy FCC
  • Ekologické vlastnosti výrobku
  • Prohlášení o shodě
  • Prohlášení o shodě
  • Prohlášení o bezpečnosti
  • Další prohlášení pro bezdrátové produkty


Informace o předpisech

Předpisy FCC

    Toto zařízení bylo testováno podle požadavků na digitální zařízení třídy B, jejichž limity splňuje v rámci části 15 předpisů FCC. Tyto limity zabezpečují odpovídající ochranu před škodlivým rušením při umístění uvnitř budov. Toto zařízení vytváří, využívá a může vyzařovat energii v pásmu rádiových vln. Pokud toto zařízení není instalováno a užíváno v souladu s pokyny, může být příčinou nežádoucího rušení rádiového spojení. Nelze však zaručit, že rušení nenastane v případě konkrétní instalace. Způsobuje-li toto zařízení nežádoucí rušení rádiového a televizního příjmu, což lze určit zapnutím nebo vypnutím zařízení, doporučujeme uživateli, aby se pokusil napravit rušení pomocí jednoho nebo více následujících kroků:

    ●
    přesměrování nebo přemístění přijímací antény,
    ●
    zvětšení vzdálenosti mezi zařízením a přijímačem,
    ●
    zapojení zařízení do zásuvky jiného elektrického okruhu, než ve kterém je zapojen přijímač,
    ●
    konzultace s prodejcem nebo kvalifikovaným technikem radiových a televizních přijímačů.
    POZNÁMKA:

    Jakékoli změny nebo úpravy tiskárny, které nejsou výslovně povoleny společností Hewlett-Packard, mohou mít za následek neplatnost oprávnění uživatele provozovat toto zařízení.

    Podle omezení třídy B části 15 pravidel FCC je pro přenos dat vyžadováno použití stíněného kabelu.


Informace o předpisech

Ekologické vlastnosti výrobku

Tato část obsahuje informace o následujících tématech:

  • Ochrana životního prostředí
  • Vytváření ozonu
  • Spotřeba energie
  • Spotřeba toneru
  • Spotřeba papíru
  • Plasty
  • Spotřební materiál HP LaserJet
  • Pokyny pro vracení a recyklaci
  • Papír
  • Omezení materiálu
  • Likvidace odpadů původci odpadů v domácnostech Evropské unie
  • Chemické látky
  • Bezpečnostní list MSDS (Material Safety Data Sheet)
  • Další informace


Informace o předpisech

Ochrana životního prostředí

    Společnost Hewlett-Packard se zavázala vyrábět produkty vykazující vysokou kvalitu také ve vztahu k životnímu prostředí. Tento produkt byl navržen s několika atributy, které minimalizují jeho negativní dopad na životní prostředí.


Informace o předpisech

Vytváření ozonu

    Tento produkt nevytváří žádné podstatnější množství ozonu (O3).


Informace o předpisech

Spotřeba energie

    V režimu Úsporný režim podstatně klesá spotřeba elektrické energie. Šetří se tím přírodní zdroje a náklady, aniž by byl ohrožen vysoký výkon tohoto produktu. Tisková zařízení a zařízení pro digitální zpracování obrazu společnosti Hewlett-Packard označená logem ENERGY STAR® vyhovuje specifikacím ENERGY STAR agentury United States Environmental Protection Agency v USA, které jsou kladeny na zařízení pro digitální zpracování obrazu. Produkty pro digitální zpracování obrazu vyhovující normě ENERGY STAR jsou označeny následující značkou:

    značka ENERGY STAR®

    Další informace o modelech produktů splňujících specifikace programu ENERGY STAR naleznete na adrese:

    www.hp.com/go/energystar


Informace o předpisech

Spotřeba toneru

    V režimu EconoMode spotřebovává zařízení méně toneru, což může prodloužit životnost tiskové kazety. Spoleenost HP nedoporueuje trvalé používání režimu EconoMode. Při trvalém provozu tiskárny v režimu EconoMode hrozí, že zásoba toneru překoná životnost mechanických součástí tiskové kazety. Pokud se kvalita tisku začíná zhoršovat a nejsou-li výtisky přijatelné, je vhodné vyměnit tiskovou kazetu.


Informace o předpisech

Spotřeba papíru

    Funkce ručního/automatického oboustranného tisku (oboustranný tisk) a možnost tisku n stránek na list (více stránek na jednom listu papíru) může snížit spotřebu papíru a následně požadavky na přírodní zdroje.


Informace o předpisech

Plasty

    Plastové díly s hmotností vyšší než 25 gramů jsou označeny podle mezinárodních norem, což usnadňuje identifikaci plastů pro účely recyklace po uplynutí životnosti produktu.


Informace o předpisech

Spotřební materiál HP LaserJet

    Vracení a recyklace tiskových kazet HP LaserJet je snadné a bezplatné, zajišťuje je program HP Planet Partners. Ke každému novému balení tiskové kazety spotřebního materiálu HP LaserJet se přikládají vícejazyčné informace o programu a pokyny. Zátěž na životní prostředí můžete snížit i tím, že vrátíte více kazet najednou, místo po jedné.

    Společnost HP se zavázala poskytovat invenční, vysoce kvalitní produkty a služby i vzhledem k životnímu prostředí, a to od návrhu produktu přes jeho výrobu, distribuci, použití u zákazníka až po recyklaci. Díky vaší účasti v programu HP Planet Partners program zajistíme, že budou vaše tiskové kazety HP LaserJet řádně recyklovány a miliony tun plastu a kovů, které by jinak skončily na skládce, budou přepracovány pro nové produkty. Vzhledem k tomu, že je kazeta recyklována a použita pro nový materiál, nevrátí se zpět k vám. Děkujeme vám za odpovědný přístup k životnímu prostředí.

    POZNÁMKA:

    Zpáteční štítek používejte pouze pro vracení originálních tiskových kazet HP LaserJet. Nepoužívejte tento štítek pro kazety inkoustových tiskáren HP, kazet jiných výrobců, opakovaně plněných kazet nebo kazet, u nichž uplatňujete záruku. Informace o recyklaci kazet pro inkoustové tiskárny HP naleznete na adrese http://www.hp.com/recycle.


Informace o předpisech

Pokyny pro vracení a recyklaci

Tato část obsahuje informace o následujících tématech:

  • Spojené státy americké a Portoriko
  • Program sběru mimo USA


Informace o předpisech

Spojené státy americké a Portoriko

Štítek přiložený v obalu kazety s tonerem pro tiskárny HP LaserJet slouží k vracení a recyklaci jedné nebo více použitých tiskových kazet HP LaserJet. Postupujte podle příslušných níže uvedených instrukcí.

Tato část obsahuje informace o následujících tématech:

  • Vrácení více kazet najednou
  • Vracení jednoho kusu
  • Odeslání


Informace o předpisech

Vrácení více kazet najednou

    1.
    Zabalte každou tiskovou kazetu HP LaserJet do její původní krabice a plastového obalu.
    2.
    Pomocí lepicí nebo balicí pásky spojte krabice k sobě. Celé balení může vážit až 31 kg.
    3.
    Použijte jeden předplacený zasílací štítek.

    NEBO

    1.
    Použijte svou vlastní krabici nebo požádejte o bezplatnou objemnější krabici na webové adrese www.hp.com/recycle nebo na telefonním čísle 1-800-340-2445 (krabice unese až 31 kg tiskových kazet HP LaserJet).
    2.
    Použijte jeden předplacený zasílací štítek.


Informace o předpisech

Vracení jednoho kusu

    1.
    Zabalte tiskovou kazetu HP LaserJet do jejího původního plastového obalu a krabice.
    2.
    Na přední stranu krabice nalepte štítek pro odeslání.


Informace o předpisech

Odeslání

U recyklovatelného odpadu tiskových kazet pro tiskárnu HP LaserJet v USA a Portoriku použijte předplacený štítek označený adresou, který je součástí balení. Chcete-li použít štítek společnosti UPS, předejte balíček doručovací společnosti UPS nebo jej zaneste do autorizovaného centra společnosti UPS pro podání zásilek. (Požadované doručení balíčku službou UPS Ground bude zpoplatněno podle normálních sazeb.) Informace o umístění vašeho místního centra pro vyzvednutí zásilek UPS získáte na čísle 1-800-PICKUPS nebo na adrese www.ups.com.

Vracíte-li balíček se štítkem americké pošty FedEx, odevzdejte balíček doručovateli služby USPS nebo doručovateli služby FedEx při dalším vyzvednutí nebo doručení. (Vyžádaná vyzvednutí zásilek společností FedEx Ground budou účtována za běžné poplatky při vyzvednutí.) Případně můžete balíček s tiskovou kazetou odevzdat na jakékoli poště v USA nebo v expedičním centru či obchodě služby FedEx. Informace o umístění nejbližší pošty v USA získáte na čísle 1-800-ASK-USPS nebo na stránkách www.usps.com. Informace o umístění nejbližšího expedičního centra či obchodu v USA získáte na čísle 1-800-GOFEDEX nebo na stránkách www.fedex.com.

Další informace a informace o objednání dalších štítků a krabic pro objemné zásilky naleznete na webové adrese www.hp.com/recycle nebo na telefonním čísle 1-800-340-2445. Informace se mohou změnit bez upozornění.

Tato část obsahuje informace o následujících tématech:

  • Pro obyvatele Aljašky a Havaje:


Informace o předpisech

Pro obyvatele Aljašky a Havaje:

    Nepoužívejte štítek UPS. Informace a pokyny jsou k dispozici na telefonním čísle 1-800-340-2445. Pošta v USA zajišťuje na základě dohody se společností HP pro Aljašku a Havaj bezplatné vracení kazet.


Informace o předpisech

Program sběru mimo USA

    Chcete-li se účastnit programu pro vracení a recyklaci HP Planet Partners, postupujte podle pokynů uvedených v recyklační příručce (příručka je přiložena v balení nového spotřebního materiálu) nebo na adrese www.hp.com/recycle. Informace o vrácení spotřebního tiskového materiálu HP LaserJet naleznete po výběru země/oblasti.


Informace o předpisech

Papír

    V tomto produktu můžete používat recyklovaný papír, pokud tento papír splňuje podmínky uvedené v příručce HP LaserJet Printer Family Print Media Guide. Tento produkt je vhodný pro použití recyklovaného papíru podle normy EN12281:2002.


Informace o předpisech

Omezení materiálu

    Tento produkt společnosti HP neobsahuje rtuť.

    Tento produkt společnosti HP neobsahuje baterii.


Informace o předpisech

Likvidace odpadů původci odpadů v domácnostech Evropské unie

    symbol odpadu pro EU

    Tento symbol na produktu nebo na jeho obalu označuje výrobek, který nesmí být ukládán spolu s ostatním komunálním odpadem. Jako původci odpadního zařízení jste odpovědní za jeho likvidaci, tzn. předání tohoto odpadu k recyklaci na k tomu určené sběrné místo pro elektrická a elektronická zařízení. Tříděný sběr a recyklace odpadu po skončení životnosti zařízení pomáhá šetřit přírodní zdroje a zajistí recyklaci odpadu způsobem šetrným k lidskému zdraví a životnímu prostředí. Další informace o sběrných místech odpadních zařízení určených k recyklaci získáte na příslušném městském nebo obecním úřadě, u společnosti zajišťující sběr komunálního odpadu nebo v obchodě, kde jste zařízení zakoupili.


Informace o předpisech

Chemické látky

    Společnost HP se zavázala k tomu, že bude zákazníkům poskytovat informace o chemických látkách použitých v jejích produktech tak, jak je třeba pro dodržení shody se zákonnými požadavky, například směrnicí REACH (Předpis EC č. 1907/2006 Evropského parlamentu a rady). Hlášení o chemických látkách je pro tento produkt k dispozici na webové stránce: www.hp.com/go/reach.


Informace o předpisech

Bezpečnostní list MSDS (Material Safety Data Sheet)

    Bezpečnostní listy (MSDS) spotřebního materiálu obsahujícího chemické látky (například toneru) jsou k dispozici na webových stránkách společnosti HP na adrese www.hp.com/go/msds nebo www.hp.com/hpinfo/community/environment/productinfo/safety.


Informace o předpisech

Další informace

    Informace o otázkách ochrany životního prostředí naleznete v těchto dokumentech:

    ●
    dokumentu o ekologickém profilu tohoto produktu a mnoha dalších příbuzných produktů společnosti HP,
    ●
    závazku společnosti HP chránit životní prostředí,
    ●
    systému ekologické správy společnosti HP,
    ●
    programu společnosti Hewlett-Packard pro navracení a recyklaci výrobků po uplynutí doby životnosti,
    ●
    bezpečnostním listu MSDS (Material Safety Data Sheet).

    Navštivte webovou stránku www.hp.com/go/environment nebo www.hp.com/hpinfo/globalcitizenship/environment.


Informace o předpisech

Prohlášení o shodě

    Prohlášení o shodě
    podle normy ISO/IEC 17050-1 a EN 17050-1
    Název výrobce:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Prohlášení o shodě č.: SHNGC-1100-00-rel.1.0
    Adresa výrobce:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    prohlašuje, že produkt
    Název produktu:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Regulační model:2)
    SHNGC-1100-00
    Modely zařízení:
    Všechna
    Tiskové kazety:
    CF280A
    splňuje následující technické údaje:
    BEZPEČNOST:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - třída B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC, hlava 47 CFR, část 15 třída B / ICES-003, 4. vydání
    GB9254-2008, GB17625.1-2003
    VYUŽITÍ ENERGIE:
    Směrnice (ES) č. 1275/2008:
    Testovací procedura typické spotřeby elektřiny u zařízení pro digitální zpracování obrazu s označením ENERGY STAR®
    Doplňující informace:
    Uvedený výrobek splňuje požadavky směrnice EMC Directive 2004/108/EC a směrnice pro nízkonapěťová zařízení 2006/95/EC, směrnice EuP Directive 2005/32/EC a je označen příslušným symbolem CE-Marking [image].
    Toto zařízení splňuje ustanovení části 15 předpisů FCC. Produkt může být provozován na základě následujících dvou podmínek: (1) zařízení nesmí vytvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakéhokoli rušení, včetně takového, které by mohlo ovlivnit jeho funkci.
    1.
    Tento výrobek byl testován v typické konfiguraci s osobními počítači Hewlett-Packard.
    2.
    Z důvodů zákonných nařízení bylo těmto výrobkům přiřazeno kontrolní číslo modelu. Toto číslo by nemělo být zaměňováno za obchodní název nebo čísla produktu.
    Šanghaj, Čína
    11. května 2011
    Potřebujete-li získat informace pouze o směrnicích, obraťte se na následující adresy:
    Kontakt v Evropě:
    Místní prodejní a servisní středisko Hewlett-Packard nebo Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Kontakt v USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Tel: 208-396-6000)


Informace o předpisech

Prohlášení o shodě

    Prohlášení o shodě
    podle normy ISO/IEC 17050-1 a EN 17050-1
    Název výrobce:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Prohlášení o shodě č.: SHNGC-1100-01-rel.1.0
    Adresa výrobce:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    prohlašuje, že produkt
    Název produktu:
    HP LaserJet Pro 400 M401dw
    Regulační model:2)
    SHNGC-1100-01
    Modely zařízení:
    Všechna
    Bezdrátové zařízení:3)
    SDGOB-0892
    Tiskové kazety:
    CF280A
    splňuje následující technické údaje:
    BEZPEČNOST:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Laserový/LED produkt třídy 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - třída B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC, hlava 47 CFR, část 15 třída B / ICES-003, 4. vydání
    GB9254-2008, GB17625.1-2003
    Bezdrátové zařízení:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC, kapitola 47 CFR, část 15, dílčí část C (oddíl 15.247) / IC: RSS-210
    VYUŽITÍ ENERGIE:
    Směrnice (ES) č. 1275/2008:
    Testovací procedura typické spotřeby elektřiny u zařízení pro digitální zpracování obrazu s označením ENERGY STAR®
    Doplňující informace:
    Produkt tímto vyhovuje požadavkům směrnice 1999/5/EC dodatek IV o telekomunikačních koncových zařízeních, směrnice 2004/108/EC o elektromagnetické kompatibilitě, směrnice 2006/95/EC o elektrických zařízeních nízkého napětí a směrnice EuP 2005/32/EC a je označen příslušným symbolem CE [image].
    Toto zařízení splňuje ustanovení části 15 předpisů FCC. Produkt může být provozován na základě následujících dvou podmínek: (1) zařízení nesmí vytvářet škodlivé rušení a (2) musí být schopno zvládat příjem jakéhokoli rušení, včetně takového, které by mohlo ovlivnit jeho funkci.
    1.
    Tento výrobek byl testován v typické konfiguraci s osobními počítači Hewlett-Packard.
    2.
    Z důvodů zákonných nařízení bylo těmto výrobkům přiřazeno kontrolní číslo modelu. Toto číslo by nemělo být zaměňováno za obchodní název nebo čísla produktu.
    3.
    Tento výrobek používá rádiový modul s číslem SDGOB-0892 v souladu s regulativními požadavky zemí/oblastí, ve kterých bude prodáván.
    Šanghaj, Čína
    11. května 2011
    Potřebujete-li získat informace pouze o směrnicích, obraťte se na následující adresy:
    Kontakt v Evropě:
    Místní prodejní a servisní středisko Hewlett-Packard nebo Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Kontakt v USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Tel: 208-396-6000)


Informace o předpisech

Prohlášení o bezpečnosti

Tato část obsahuje informace o následujících tématech:

  • Bezpečnost laseru
  • Kanadské předpisy DOC
  • Prohlášení VCCI (Japonsko)
  • Pokyny pro manipulaci s napájecím kabelem
  • Prohlášení o napájecím kabelu (Japonsko)
  • Prohlášení EMC (Korea)
  • Prohlášení o laseru pro Finsko
  • Prohlášení o udělení značky GS (Německo)
  • Tabulka materiálu (Čína)
  • Prohlášení o omezení používání nebezpečných látek (Turecko)
  • Prohlášení o omezení používání nebezpečných látek (Ukrajina)


Informace o předpisech

Bezpečnost laseru

    Úřad Center for Devices and Radiological Health (CDRH) of the U.S. Food and Drug Administration zavedl předpisy pro laserové produkty vyrobené od 1. srpna 1976. Plnění je povinné pro výrobky prodávané v USA. Zařízení je uznáno jako laserový výrobek „Třídy 1“ v souladu se standardem U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard podle nařízení Radiation Control for Health and Safety Act z roku 1968. Protože záření vydávané uvnitř zařízení je zcela zachyceno ochrannými plášti a vnějšími kryty, laserový paprsek nemůže uniknout během žádné fáze běžných operací prováděných uživatelem.

    VAROVÁNÍ!

    Použití ovládacích prvků, úpravy nebo provádění postupů, které jsou odlišné od postupů uvedených v této uživatelské příručce, může vést k vystavení vlivu nebezpečného záření.


Informace o předpisech

Kanadské předpisy DOC

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informace o předpisech

Prohlášení VCCI (Japonsko)

    Prohlášení VCCI pro Japonsko


Informace o předpisech

Pokyny pro manipulaci s napájecím kabelem

    Zkontrolujte, zda parametry zdroje napětí odpovídají označenému napětí produktu. Napětí produktu je uvedeno na štítku produktu. Produkt používá napětí 110–127 V (střídavé) nebo 220–240 V (střídavé) při 50/60 Hz.

    Napájecí kabel připojte k produktu a do uzemněné zásuvky se střídavým proudem.

    UPOZORNĚNÍ:

    Používejte pouze napájecí kabel s produktem. Zabráníte tak poškození produktu.


Informace o předpisech

Prohlášení o napájecím kabelu (Japonsko)

    Prohlášení o napájecím kabelu pro Japonsko


Informace o předpisech

Prohlášení EMC (Korea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informace o předpisech

Prohlášení o laseru pro Finsko

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informace o předpisech

Prohlášení o udělení značky GS (Německo)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informace o předpisech

Tabulka materiálu (Čína)

    Tabulka chemikálií (Čína)


Informace o předpisech

Prohlášení o omezení používání nebezpečných látek (Turecko)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informace o předpisech

Prohlášení o omezení používání nebezpečných látek (Ukrajina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Informace o předpisech

Další prohlášení pro bezdrátové produkty

Tato část obsahuje informace o následujících tématech:

  • Prohlášení o souladu s předpisy FCC (Spojené státy americké)
  • Prohlášení pro Austrálii
  • Prohlášení pro Brazílii (ANATEL)
  • Prohlášení pro Kanadu
  • Regulativní poznámka pro Evropskou unii
  • Poznámka k použití ve Francii
  • Poznámka k použití v Rusku
  • Prohlášení pro Koreu
  • Prohlášení pro Tchajwan
  • Symbol kabelové telekomunikace pro Vietnam pro schválené produkty typu ICTQC


Informace o předpisech

Prohlášení o souladu s předpisy FCC (Spojené státy americké)

    Exposure to radio frequency radiation

    UPOZORNĚNÍ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    UPOZORNĚNÍ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informace o předpisech

Prohlášení pro Austrálii

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informace o předpisech

Prohlášení pro Brazílii (ANATEL)

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informace o předpisech

Prohlášení pro Kanadu

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informace o předpisech

Regulativní poznámka pro Evropskou unii

    Telekomunikační funkce tohoto produktu mohou být používány v následujících zemích/oblastech EU a ESVO:

    Belgie, Bulharsko, Česká republika, Dánsko, Estonsko, Finsko, Francie, Irsko, Island, Itálie, Kypr, Lichtenštejnsko, Litva, Lotyšsko, Lucembursko, Maďarsko, Malta, Německo, Nizozemsko, Norsko, Polsko, Portugalsko, Rakousko, Řecko, Rumunsko, Slovenská republika, Slovinsko, Španělsko, Spojené království, Švédsko a Švýcarsko.


Informace o předpisech

Poznámka k použití ve Francii

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informace o předpisech

Poznámka k použití v Rusku

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informace o předpisech

Prohlášení pro Koreu

    prohlášení o bezdrátovém připojení pro Tchajwan


Informace o předpisech

Prohlášení pro Tchajwan

    prohlášení o bezdrátovém připojení pro Tchajwan


Informace o předpisech

Symbol kabelové telekomunikace pro Vietnam pro schválené produkty typu ICTQC

    Značka společnosti Vietnam Telecom


Použití klávesových zkratek pro usnadnění práce s nápovědou

Použití klávesových zkratek pro usnadnění práce s nápovědou

Následující témata popisují, jak můžete využívat tuto uživatelskou příručku.

  • Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma
  • Klávesové zkratky pro nápovědu
  • Klávesové zkratky pro kartu Obsah
  • Klávesové zkratky pro kartu Rejstřík
  • Klávesové zkratky pro kartu Najít
  • Klávesové zkratky pro kartu Oblíbené

Poznámky

  • Jsou zde také uvedeny příkazy zástupců nabídky, které mohou být spuštěny z klávesnice.
  • Klávesové zkratky také fungují v sekundárních a místních oknech.
  • Při každém použití klávesové zkratky v panelu Navigace se deaktivuje panel Téma. Chcete-li se vrátit na panel Téma stiskněte klávesu F6.
  • Políčko Shoda podobných slov na kartě Najít bude zaškrtnuto, pokud bylo použito v posledním hledání.

http://www.hp.com


Použití prohlížeče nápovědy HTML

Použití prohlížeče nápovědy HTML

V následujících tématech naleznete informace o vyhledávání témat a použití této příručky. Více informací lze získat klepnutím na jedno z následujících témat:

  • Získání více informací nápovědy
  • Vyhledání tématu nápovědy
  • Vytvoření seznamu oblíbených témat nápovědy
  • Kopírování tématu nápovědy
  • Tisk aktuálního tématu nápovědy.
  • Vyhledání témat použitím tlačítek na panelu nástrojů
  • Použití zkratkových příkazů

http://www.hp.com


Pomocí klávesy F6 můžete přepínat mezi panely Navigace a Téma

Stisknutím klávesy F6 na klávesnici můžete rychle přepínat mezi panely Navigace a Téma.

http://www.hp.com


Klávesové zkratky pro nápovědu

Zavření nápovědy | Stiskněte Alt+F4
Přepnutí mezi nápovědou a jinými otevřenými okny | Stiskněte Alt+Tab
Zobrazení nabídky Možnosti | Stiskněte Alt+M
Změna nastavení prohlížeče Microsoft Internet Explorer - dialogové okno Možnosti sítě Internet obsahuje nastavení usnadnění přístupu. Chcete-li tato nastavení změnit, klepněte na kartu Obecné a poté na položku Usnadnění přístupu. | Stiskněte Alt+M a poté I
Skrytí nebo zobrazení panelu Navigace | Stiskněte Alt+M a poté S
Vytisknutí tématu | Stiskněte Alt+M a poté K. Případně klepněte pravým tlačítkem na obsah tématu a vyberte možnost Tisk.
Návrat k předchozímu tématu. | Stiskněte Alt+šipka doleva nebo Alt+M a poté Z
Posun dopředu na následující téma (pokud bylo již dříve zobrazeno) | Stiskněte Alt+Šipka doprava nebo Alt+M a poté E
Zapnutí nebo vypnutí zvýrazňování vyhledávaného textu | Stiskněte Alt+M a poté P
Obnova tématu, které se objeví na panelu Téma (to je užitečné při propojení s webovou stránkou) | Stiskněte F5 nebo Alt+M a poté N
Návrat na domovskou stránku (autoři nápovědy mohou určit, která stránka systému nápovědy bude domovská) | Stiskněte Alt+M a poté stiskněte D
Zastavení otevírání stránky v prohlížeči (to je také užitečné při propojení na web, pokud chcete zastavit načítání stránky) | Stiskněte Alt+M a poté stiskněte I
Přechod na předem určené téma nebo webovou stránku - autor nápovědy, který je tvůrcem zkompilovaného souboru nápovědy (s příponou .chm), může do nabídky Možnosti přidat dva odkazy na důležitá témata nebo webové stránky. Pokud použijete příkaz Skok, přejdete na jedno z těchto témat nebo webovou stránku. | Stiskněte Alt+M a poté stiskněte 1 nebo 2
Přepnutí mezi panelem Navigace a panelem Téma | F6
Procházení tématu | Stiskněte Šipka nahoru a Šipka dolů, příp. Page Up a Page Down
Procházení všemi odkazy v tématu nebo všemi možnostmi na kartě panelu Navigace | Tab

http://www.hp.com


Klávesové zkratky pro kartu Obsah

Zobrazení karty Obsah | Stiskněte Alt+H
Otevření a zavření knihy nebo složky | Stiskněte Znak "plus" (+) a Znak "mínus" (-), příp. Šipka doleva a Šipka doprava
Vybrání tématu | Stiskněte Šipka nahoru a Šipka dolů
Zobrazení vybraného tématu | Enter

http://www.hp.com


Klávesové zkratky pro kartu Rejstřík

Zobrazení karty Rejstřík | Stiskněte Alt+R
Zadání klíčového slova, které se má vyhledávat | Stiskněte Alt+D a poté zadejte klíčové slovo
Výběr klíčového slova ze seznamu | Stiskněte Šipka nahoru a Šipka dolů
Zobrazení souvisejícího tématu | Stiskněte Alt+B

http://www.hp.com


Klávesové zkratky pro kartu Najít

Zobrazení karty Najít | Stiskněte Alt+L
Zadání klíčového slova, které se má vyhledávat | Stiskněte Alt+D a poté zadejte klíčové slovo
Zahájení vyhledávání | Stiskněte Alt+S
Výběr tématu ze seznamu výsledků | Stiskněte Alt+T a poté Šipka nahoru a Šipka dolů
Zobrazení vybraného tématu | Stiskněte Alt+B
Následující možnosti jsou dostupné pouze při aktivním vyhledávání v celém textu.
Hledání klíčového slova v seznamu výsledků předchozího hledání | Stiskněte Alt+U
Hledání slov podobných klíčovému slovu (například hledání slov běžet" a běží" pro klíčové slovo běž") | Stiskněte Alt+M
Hledání pouze v názvech témat | Stiskněte Alt+R

http://www.hp.com


Klávesové zkratky pro kartu Oblíbené

Zobrazení karty Oblíbené | Stiskněte Alt+K
Přidání právě zobrazeného tématu do seznamu Oblíbené | Stiskněte Alt+D
Výběr tématu ze seznamu Oblíbené | Stiskněte Alt+P a poté Šipka nahoru a Šipka dolů
Zobrazení vybraného tématu | Stiskněte Alt+B
Odstranění vybraného tématu ze seznamu | Stiskněte Alt+D

http://www.hp.com


Získání více informací nápovědy

Zde je uvedeno několik rad, které vám v prohlížeči nápovědy HTML pomohou nalézt maximum informací:

  • Klepnutím na barevná podtržená slova se zobrazí další téma, internetový odkaz, seznam dalších témat nebo se spustí určitý program.
  • Témata s podobnými informacemi lze zobrazit klepnutím na položku "Příbuzná témata", která se může zobrazit na konci tématu. Potom klepněte na název požadovaného tématu.
  • Chcete-li zjistit, zda se slovo nebo sousloví obsažené v tématu, nachází v seznamu, zvolte příslušné slovo a stiskněte klávesu F1.
  • Jestliže si prohlížíte obsah na Internetu v okně Téma, stahování stránky lze přerušit nebo ji lze aktualizovat klepnutím na tlačítka Zastavit nebo Obnovit na panelu nástrojů.
  • Často používané téma nápovědy lze přidat do seznamu oblíbených položek.
  • Nabídku zkratkových příkazů lze otevřít klepnutím pravým tlačítkem myši na kartu Obsah nebo v okně Téma

http://www.hp.com


Vyhledání tématu nápovědy

V navigačním okně klepněte na následující karty:

  • Chcete-li procházet obsah, klepněte na kartu Obsah. Obsah je rozšiřitelný seznam důležitých témat.
  • Položky seznamu lze zobrazit klepnutím na kartu Rejstřík a zadáním požadovaného slova nebo procházením seznamu. Témata jsou v seznamu často uvedena v několika položkách.
  • Všechna místa, ve kterých se v souboru nápovědy objevuje určité slovo nebo fráze, naleznete klepnutím na kartu Hledat a zadáním příslušného slova.
Poznámka Klepnutím na položku obsahu nebo rejstříku nebo na položku výsledku hledání se zobrazí příslušné téma.

http://www.hp.com


Vytvoření seznamu oblíbených témat nápovědy

  1. Vyhledejte téma nápovědy, které chcete přidat k oblíbeným položkám.
  2. Klepněte na kartu Oblíbené položky a potom na tlačítko Přidat.
Poznámky
  • K oblíbenému tématu se lze vrátit klepnutím na kartu Oblíbené položky, zvolením požadovaného tématu a klepnutím na tlačítko Zobrazit.
  • Zvolené téma můžete přejmenovat v okně Aktuální téma.
  • Oblíbené téma lze odstranit zvolením tématu a klepnutím na tlačítko Odstranit.

http://www.hp.com


Kopírování tématu nápovědy

  1. V okně Téma klepněte pravým tlačítkem na téma určené ke kopírování a zvolte položku Vybrat vše.
  2. Znovu klepněte pravým tlačítkem a zvolte položku Kopírovat. Téma se zkopíruje do schránky.
  3. Otevřete dokument, do kterého chcete téma vložit.
  4. Kursor přemístěte na místo, na kterém se informace mají zobrazit.
  5. V nabídce Upravit klepněte na položku Vložit.
Poznámka Chcete-li kopírovat pouze část tématu, označte kopírovaný text, klepněte pravým tlačítkem a klepněte na položku Kopírovat.

http://www.hp.com


Tisk aktuálního tématu nápovědy.

Klepněte na téma pravým tlačítkem myši a zvolte položku Tisk.

Poznámka Jestliže tisknete z karty Obsah (klepnutím pravým tlačítkem myši na položku a klepnutím na tlačítko Tisk), k dispozici budete mít volby k tisku pouze aktuálního tématu nebo aktuálního tématu a všech dílčích témat.

http://www.hp.com


Vyhledání témat použitím tlačítek na panelu nástrojů

V prohlížeči nápovědy na panelu nástrojů je umístěno pět navigačních tlačítek. Pomocí těchto tlačítek lze vyhledat témata nápovědy:

  • Tlačítko Zpět zobrazí poslední zobrazené téma.
  • Tlačítko Vpřed zobrazí následující téma v dříve zobrazených tématech.
  • Tlačítko Další zobrazí následující téma obsahu.
  • Tlačítko Předchozí zobrazí předchozí téma v obsahu.
  • Tlačítko Domů zobrazí domovské téma právě zobrazeného souboru nápovědy.
  • Tlačítko Obnovit aktualizuje zobrazený obsah stránek WWW v okně Téma.
  • Tlačítko Stop zastaví stahování informací. Tímto tlačítkem lze zastavit stahování stránek WWW.
Poznámka Panel nástrojů v prohlížeči nápovědy nemusí obsahovat všechna uvedená tlačítka.

http://www.hp.com


Použití zkratkových příkazů

Informace lze zobrazit a aktualizovat pomocí několika zkratkových příkazů.

Příkaz
Popis
Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Otevřít vše.
Otevře všechny soubory nápovědy nebo složky v obsahu. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
Klepněte pravým tlačítkem myši v obsahu a pak klepněte na tlačítko Zavřít vše.
Zavře všechny soubory nápovědy nebo složky. Tento příkaz funguje, jen pokud je zobrazena karta Obsah.
Klepněte pravým tlačítkem a zvolte položku Tisk.
Téma se vytiskne.

Poznámka Tyto příkazy lze provádět pomocí klávesnice. Stisknutím kláves Shift+F10 lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku. Lze rovněž zapnout funkci Myš klávesnicí. Pomocí funkce Myš klávesnicí lze zobrazit nabídku zkratek a potom zvolit příslušnou klávesovou zkratku.

http://www.hp.com