HP LaserJet Pro 400 M401-printerserien

Garantivejledning og juridisk vejledning

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401-printerserien

 Dansk

Oplysninger om varemærker og copyright

    Copyright og licens

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Reproduktion, tilpasning eller oversættelse er, uden forudgående skriftlig tilladelse, forbudt, for så vidt det ikke er udtrykkeligt tilladt i henhold til loven om ophavsret.

    Oplysningerne i dette dokument kan ændres uden forudgående varsel.

    De eneste garantier for HP-produkter og -serviceydelser er at finde i de udtrykkelige garantierklæringer, der følger med produkterne og tjenesteydelserne. Intet heri skal opfattes som en ekstra garanti. HP er ikke ansvarlig for tekniske eller redaktionelle fejl eller mangler heri.

    Varenummer: CF270-90943

    Edition 1, 4/2012

    Varemærker

    ENERGY STAR og ENERGY STAR-mærket er registrerede varemærker i USA.


Service og support

Service og support
  • Hewlett-Packards erklæring om begrænset garanti
  • HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-printerpatron
  • HP's politik vedrørende forbrugsvarer, der ikke er fra HP
  • HP's websted for antiforfalskning
  • Data gemt i printerpatronen
  • Slutbrugerlicensaftale
  • OpenSSL
  • Kundesupport
  • Indpakning af produktet


Service og support

Hewlett-Packards erklæring om begrænset garanti

    HP-PRODUKT
    DEN BEGRÆNSEDE GARANTIS VARIGHED
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Et års udskiftning af produkter

    HP garanterer dig, slutbrugerkunden, at hardware og ekstraudstyr fra HP vil være fri for fejl i materiale og forarbejdning efter købsdatoen i den ovennævnte periode. Hvis HP modtager oplysninger om sådanne defekter under garantiperioden, forbeholder HP sig retten til at repararere eller udskifte produkter, der viser sig at være defekte. Erstatningsprodukter kan enten være nye eller svare til nye i ydeevne.

    HP garanterer, at der ikke vil opstå fejl i HP-softwaren under udførelsen af programmeringsinstruktioner i ovenfor angivne periode på grund af defekter i materiale og forarbejdning, når den installeres og bruges korrekt. Hvis HP underrettes om sådanne defekter i garantiperioden, vil HP ombytte den software, som ikke udfører programmeringsinstruktioner på grund af sådanne defekter.

    HP garanterer ikke, at driften af HP's produkter er uafbrudt eller fejlfri. Hvis HP ikke er i stand til, inden for en rimelig tid, at reparere eller ombytte et produkt, således at det opnår en tilstand som garanteret, har kunden ret til at få købsprisen refunderet ved øjeblikkelig returnering af produktet.

    HP-produkter kan indeholde renoverede dele, der i ydeevne svarer til nye dele, eller dele, som kan have været genstand for tilfældig brug.

    Garantien dækker ikke fejl som følge af (a) forkert eller utilstrækkelig vedligeholdelse eller kalibrering, (b) software, grænseflader, dele eller forbrugsvarer, som ikke er leveret af HP, (c) uautoriseret ændring eller misbrug, (d) betjening på steder, som ikke opfylder de miljømæssige specifikationer for produktet eller (e) forkert forberedelse eller vedligeholdelse af stedet.

    I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER DE OVENNÆVNTE GARANTIER EKSKLUSIVE, OG DER GIVES INGEN ANDEN GARANTI, HVERKEN SKRIFTLIG ELLER MUNDTLIG, UDTRYKKELIG ELLER UNDERFORSTÅET, OG HP FRASIGER SIG UDTRYKKELIGT UNDERFORSTÅEDE GARANTIER ELLER BETINGELSER OM SALGBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL ET BESTEMT FORMÅL. Nogle lande/områder, stater eller provinser tillader ikke begrænsninger i varigheden af en underforstået garanti. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig. Denne begrænsede garanti giver dig særlige juridiske rettigheder, og du har muligvis også andre rettigheder, som varierer fra land/område til land/område, stat til stat eller provins til provins.

    HP's begrænsede garanti gælder i alle de lande/områder eller steder, hvor HP leverer support for det pågældende produkt, og hvor HP har markedsført dette produkt. Den service, du modtager i kraft af garantien, kan variere i forhold til lokale standarder. HP vil ikke ændre produktets form, tilpasning eller funktion for at gøre det muligt at betjene det i et land/område, som det ikke oprindeligt var beregnet til, af juridiske eller lovgivningsmæssige årsager.

    I DET OMFANG LOKAL LOVGIVNING TILLADER DET, ER RETSMIDLERNE I DENNE GARANTIERKLÆRING DINE ENESTE RETSMIDLER. UNDTAGEN HVOR DET ER ANGIVET OVENFOR, ER HP ELLER DENNES LEVERANDØRER I INTET TILFÆLDE ANSVARLIG FOR TAB AF DATA ELLER FOR DIREKTE, SPECIELLE OG HÆNDELIGE SKADER, FØLGESKADER (HERUNDER DRIFTSTAB ELLER TAB AF DATA) ELLER ANDRE SKADER, HVADENTEN DE ER BASERET PÅ KONTRAKT, SKADEGØRENDE HANDLING ELLER ANDET. Nogle lande/områder, stater eller provinser tillader ikke udelukkelse eller begrænsning af indirekte eller hændelige skader. Derfor gælder ovenstående begrænsning eller udelukkelse muligvis ikke for dig.

    GARANTIBETINGELSERNE I DENNE ERKLÆRING EKSKLUDERER, BEGRÆNSER ELLER MODIFICERER IKKE, MED UNDTAGELSE AF DET OMFANG LOVEN TILLADER, DE UFRAVIGELIGE LOVBESTEMTE RETTIGHEDER, SOM ER GÆLDENDE FOR SALGET AF DETTE PRODUKT, MEN ER I TILLÆG HERTIL.


Service og support

HP's Premium Protection-garanti: Begrænset garantierklæring for LaserJet-printerpatron

    Dette HP-produkt garanteres at være fri for fejl i materialer og udførelse.

    Denne garanti gælder ikke for produkter, der (a) er blevet påfyldt, renoveret, genfremstillet eller misbrugt på nogen måde, (b) har problemer på grund af misbrug, forkert opbevaring eller betjening på steder uden de angivne miljømæssige specifikationer for printerproduktet eller (c) viser tegn på slid efter almindelig brug.

    Hvis du vil benytte garantitjenesten, skal du returnere produktet til købsstedet (med en skriftlig beskrivelse af problemet og udskriftsprøver) eller kontakte HP Kundesupport. Efter eget valg udskifter HP de produkter, der viser sig at være defekte, eller refunderer købsprisen.

    I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER OVENNÆVNTE GARANTI EKSKLUSIV OG INGEN ANDEN GARANTI ELLER BETINGELSE, HVAD ENTEN DEN ER SKRIFTLIG ELLER MUNDTLIG, GÆLDER UDTRYKKELIGT ELLER UNDERFORSTÅET, OG HP FRALÆGGER SIG SPECIFIKT ENHVER UNDERFORSTÅET GARANTI ELLER BETINGELSE FOR SALGSBARHED, TILFREDSSTILLENDE KVALITET OG EGNETHED TIL BESTEMTE FORMÅL.

    I DET OMFANG DET TILLADES AF LOKAL LOVGIVNING, ER HP ELLER DETS LEVERANDØRER UNDER INGEN OMSTÆNDIGHEDER ANSVARLIGE FOR DIREKTE, SÆRLIGE ELLER HÆNDELIGE SKADER, FØLGESKADER (HERUNDER TABT FORTJENESTE ELLER MISTEDE DATA) ELLER ANDRE SKADER, HVAD ENTEN DER ER TALE OM KONTRAKTBRUD, ERSTATNINGSFORPLIGTENDE RETSBRUD ELLER ANDRE FORHOLD.

    GARANTIBETINGELSERNE I DENNE ERKLÆRING, UNDTAGEN I DET OMFANG LOVGIVNINGEN TILLADER DET, UDELUKKER, BEGRÆNSER ELLER MODIFICERER IKKE OG ER I TILLÆG TIL DE OBLIGATORISKE LOVBEFALEDE RETTIGHEDER, SOM GÆLDER FOR SALGET AF DETTE PRODUKT TIL DIG.


Service og support

HP's politik vedrørende forbrugsvarer, der ikke er fra HP

    Hewlett-Packard Company anbefaler ikke brug af printerpatroner fra andre producenter, hverken nye patroner eller genfremstillede patroner.

    BEMÆRK:

    Brug af printerpatroner, der ikke er fra HP, eller en genopfyldt printerpatron til HP printerprodukter påvirker ikke garantien over for kunden eller HP's supportkontrakt med kunden. Hvis fejl eller skader på produktet imidlertid skyldes brug af printerpatroner, der ikke er fra HP, eller en genopfyldt printerpatron, vil HP opkræve sine standardtakster for tid og materialer for at udføre service på produktet for den pågældende fejl eller skade.


Service og support

HP's websted for antiforfalskning

    Gå til www.hp.com/go/anticounterfeit, når du installerer en HP-printerpatron, og meddelelsen på kontrolpanelet angiver, at patronen ikke er fra HP. HP hjælper dig med at finde ud af, om patronen er original, og vil være behjælpelig med at løse problemet.

    Printerpatronen er muligvis ikke en original HP-printerpatron, hvis du bemærker følgende:

    ●
    Statussiden over forbrugsvarer indikerer, at der er installeret en forbrugsvare, som ikke er fra HP.
    ●
    Du oplever et stort antal problemer med printerpatronen.
    ●
    Patronen ser ikke ud, som den skal (f.eks. afviger emballagen fra HP's emballage).


Service og support

Data gemt i printerpatronen

    De HP-printerpatroner, der bruges sammen med dette produkt, indeholder et hukommelseskort, der hjælper ved anvendelsen af produktet.

    Desuden indsamler dette hukommelseskort et begrænset sæt oplysninger om produktforbruget, som kan indeholde følgende: den dato, printerpatronen blev installeret første gang, den dato, printerpatronen sidst blev brugt, antal udskrevne sider med printerpatronen, sidedækningen, de anvendte udskrivningstilstande, alle udskrivningsfejl, der har været opstået, og produktmodellen. Disse oplysninger hjælper HP med at designe fremtidige modeller, som imødekommer kundernes udskrivningsbehov.

    De data, der indsamles fra printerpatronens hukommelseskort, indeholder ikke oplysninger, der kan bruges til at identificere en kunde eller bruger af en printerpatron eller et bestemt produkt. En kunde kan dog vælge ikke at lagre data på hukommelseskortet via kontrolpanelet.

    HP indsamler en prøve af hukommelseskortene fra de printerpatroner, der returneres til HP's gratis returnerings- og genbrugsprogram (HP Planet Partners: www.hp.com/recycle). Hukommelseskortene fra disse prøver læses og studeres for at forbedre fremtidige HP-produkter. HP-partnere, som hjælper med at genbruge denne printerpatron, har måske også adgang til disse data.

    Alle tredjepartsfirmaer, som kommer i besiddelse af printerpatronen, har måske også adgang til de anonyme oplysninger i hukommelseskortet.


Service og support

Slutbrugerlicensaftale

    LÆS DENNE AFTALE, FØR DU TAGER DETTE SOFTWAREPRODUKT I BRUG: Denne slutbrugerlicensaftale (“EULA”) er en kontrakt imellem (a) dig (enten som individ eller den juridiske person, du repræsenterer) og (b) Hewlett-Packard Company (“HP”), som indeholder vilkår og betingelser for din brug af softwareproduktet (“Software”). Denne Slutbrugerlicensaftale er ikke gældende, hvis du har en separat licensaftale imellem dig og HP eller HP’s leverandører vedrørende Softwaren, herunder en licensaftale i onlinedokumentationen. Ordet “software” kan inkludere (i) tilknyttede medier, (ii) en brugervejledning og andet trykt materiale, og (iii) “online” eller elektronisk dokumentation (samlet kaldet “Brugerdokumentation”).

    RETTIGHEDER TIL SOFTWAREN TILBYDES KUN PÅ BETINGELSE AF, AT DU ACCEPTERER SLUTBRUGERLICENSAFTALENS VILKÅR OG BETINGELSER I DENNE EULA. NÅR DU INSTALLERER, KOPIERER, DOWNLOADER ELLER PÅ ANDEN MÅDE BRUGER SOFTWAREN, ACCEPTERER DU AT VÆRE BUNDET AF DENNE SLUTBRUGERLICENSAFTALE. HVIS DU IKKE KAN ACCEPTERE DENNE SLUTBRUGERLICENSAFTALE, MÅ DU IKKE INSTALLERE, KOPIERE, DOWNLOADE ELLER PÅ ANDEN MÅDE BRUGE SOFTWAREN. HVIS DU HAR KØBT SOFTWAREN, MEN IKKE KAN ACCEPTERE DENNE SLUTBRUGERLICENCSAFTALE, SKAL DU RETURNERE SOFTWAREN TIL KØBSSTEDET INDEN FOR FJORTEN DAGE, HVOREFTER DU VIL FÅ KØBSPRISEN REFUNDERET; HVIS SOFTWAREN ER INSTALLERET PÅ ELLER GJORT TILGÆNGELIG SAMMEN MED ET ANDET HP-PRODUKT, KAN DU RETURNERE HELE PRODUKTET I UBRUGT STAND.

    1.
    SOFTWARE FRA TREDJEPART. Softwaren kan ud over HP's beskyttede software ("HP-software") omfatte software under licenser fra tredjepart ("Tredjepartssoftware" og "Tredjepartslicens"). Tredjepartssoftware licenseres til dig i henhold til vilkårene og betingelserne for den tilsvarende Tredjepartslicens. Generelt er Tredjepartslicensen en fil, f.eks. "license.txt" eller en "readme-fil". Du skal kontakte HP's supportafdeling, hvis du ikke kan finde en Tredjepartslicens. Hvis Tredjepartslicenserne inkluderer licenser, som sørger for kildekodetilgængelighed (f.eks. GNU General Public License), og den tilsvarende kildekode ikke er inkluderet i Softwaren, kan du gå ind på produktsupportsiderne på HP's websted (hp.com) for at se, hvordan du får den pågældende kildekode.
    2.
    LICENSRETTIGHEDER. Du har følgende rettigheder, forudsat at du overholder alle vilkår og betingelser i denne EULA:
    a.
    Anvendelse. HP giver dig en licens til Anvendelse af ét eksemplar af HP-softwaren. "Anvendelse" betyder installere, kopiere, gemme, indlæse, køre, vise eller på anden måde bruge HP-softwaren. Du må ikke ændre HP-softwaren eller deaktivere nogen licenserings- eller kontrolfunktioner i HP-softwaren. Hvis denne Software er leveret af HP med henblik på Anvendelse sammen med et billed- eller udskrivningsprodukt (f.eks. hvis Softwaren er en printerdriver, firmware eller et tilføjelsesprogram), må HP-softwaren kun bruges sammen med et sådant produkt ("HP-produkt"). Der kan være angivet yderligere begrænsninger af Anvendelsen i Brugerdokumentationen. Du må ikke adskille HP-softwaren i bestanddele i forbindelse med Anvendelsen. Du har ikke ret til at distribuere HP-softwaren.
    b.
    Kopiering. Din ret til at kopiere betyder, at du må tage kopier til arkivering eller sikkerhedskopiering af HP-softwaren, forudsat at hver kopi indeholder alle oprindelige meddelelser om den beskyttede HP-software og kun benyttes til sikkerhedskopieringsformål.
    3.
    OPGRADERINGER. Når du vil anvende HP-software, der er leveret af HP, som en opgradering, en opdatering eller et supplement (under ét "Opgradering"), skal du først have licens til den originale HP-software, som HP kan identificere som et produkt, der er kvalificeret til Opgradering. Hvis Opgraderingen tilsidesætter den originale HP-software, må du ikke længere bruge denne HP-software. Denne EULA gælder for hver Opgradering, medmindre HP angiver andre vilkår for Opgraderingen. I tilfælde af uoverensstemmelse mellem denne EULA og sådanne andre vilkår, gælder de andre vilkår.
    4.

    OVERFØRSEL.

    a.
    Overførsel til tredjepart. Den oprindelige slutbruger til HP-softwaren må foretage én engangsoverførsel af HP-softwaren til en anden slutbruger. En sådan overførsel omfatter alle komponenter og bestanddele, medier, Brugerdokumentation, denne EULA og Godkendelsescertifikatet, hvis der findes et sådant. Overførslen må ikke være indirekte, f.eks. en konsignation. Inden overførslen skal slutbrugeren, som modtager den overførte Software, acceptere denne EULA. Efter overførslen af HP-softwaren ophører din licens automatisk.
    b.
    Begrænsninger. Du må ikke udleje, lease eller udlåne HP-softwaren eller Anvende HP-softwaren til forretningsrelateret timesharing eller nogen anden form for kommerciel brug. Du må ikke underlicensere, tildele eller på anden måde overføre HP-softwaren undtagen som udtrykkeligt angivet i denne EULA.
    5.
    EJERRETTIGHEDER. Alle rettigheder vedrørende immaterialret i Softwaren og Brugerdokumentationen tilhører HP eller dets leverandører og er beskyttet af lovgivningen, herunder gældende copyright-, forretningshemmeligheds-, patent- og varemærkelove. Du må ikke fjerne nogen produktidentifikation, copyright-meddelelse eller ejerskabsangivelse fra Softwaren.
    6.
    BEGRÆNSNING AF REVERSE ENGINEERING. Du må ikke udføre reverse engineering, dekompilere eller disassemblere HP-softwaren, undtagen og kun i det omfang at gældende lovgivning giver ret til det.
    7.
    SAMTYKKE TIL ANVENDELSE AF DATA. HP og dets datterselskaber kan indsamle og bruge tekniske oplysninger, som du angiver i forbindelse med (i) din Anvendelse af Softwaren eller HP-produktet eller (ii) levering af supporttjenester i relation til Softwaren eller HP-produktet. Alle sådanne oplysninger er underlagt HP's politik for beskyttelse af personlige oplysninger. HP anvender ikke sådanne oplysninger i en form, som identificerer dig personligt, medmindre det er nødvendigt for at forbedre din Anvendelse eller levere supporttjenester.
    8.
    ANSVARSBEGRÆNSNING. Uanset de skader, du måtte lide, vil HP og dets leverandørers eneste ansvar i henhold til denne EULA og din eneste misligholdelsesbeføjelse i henhold til denne EULA være begrænset til det største af følgende beløb: Det faktiske beløb, du har betalt for Produktet, eller USD 5,00. I DET OMFANG GÆLDENDE LOVGIVNING GØR DET MULIGT, KAN HP ELLER HP'S LEVERANDØRER I INTET TILFÆLDE HOLDES ANSVARLIG FOR NOGET SÆRSKILT DOKUMENTERET, HÆNDELIGT ELLER INDIREKTE TAB ELLER NOGEN FØLGESKADER (HERUNDER, MEN IKKE BEGRÆNSET TIL TAB AF FORTJENESTE, TAB AF DATA, DRIFTSTAB, PERSONSKADE ELLER KRÆNKELSE AF PRIVATLIVETS FRED), DER PÅ NOGEN SOM HELST MÅDE HAR RELATION TIL ANVENDELSEN AF ELLER MANGLENDE EVNE TIL AT ANVENDE SOFTWAREN, SELVOM HP ELLER NOGEN LEVERANDØRER ER UNDERRETTET OM MULIGHEDEN FOR SÅDANNE SKADER, OG SELVOM OVENSTÅENDE MISLIGHOLDELSESBEFØJELSE IKKE OPFYLDER SIT EGENTLIGE FORMÅL. Nogle stater eller andre jurisdiktionsområder tillader ikke udelukkelsen eller begrænsningen af utilsigtede skader eller følgeskader, så ovenstående begrænsning eller udelukkelse gælder muligvis ikke for dig.
    9.
    KUNDER FRA DEN AMERIKANSKE FORBUNDSREGERING. Softwaren er udviklet udelukkende i privat regi. Al Software er kommerciel computersoftware i gældende erhvervelsesbestemmelsers betydning. Således er anvendelse, duplikering og offentliggørelse af Softwaren af eller for Den amerikanske forbundsregering eller en af dennes underleverandører i henhold til US FAR 48 CFR 12.212 og DFAR 48 CFR 227.7202 alene underlagt vilkårene og betingelserne i denne Slutbrugerlicensaftale med undtagelse af bestemmelser, som måtte være i modstrid med gældende obligatoriske føderale lovgivning.
    10.
    OVERHOLDELSE AF EKSPORTLOVGIVNING. Du skal overholde alle love, regler og bestemmelser (i), som gælder for eksport eller import af Softwaren, eller (ii) som begrænser Anvendelsen af Softwaren, herunder begrænsninger i spredningen af nukleare, kemiske eller biologiske våben.
    11.
    RETTIGHEDSFORBEHOLD. HP og dets leverandører forbeholder sig alle rettigheder, som ikke udtrykkeligt er tildelt dig i henhold til denne EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service og support

OpenSSL

    Dette produkt indeholder software, der er udviklet af OpenSSL Project til brug i OpenSSL Toolkit. (http://www.openssl.org/)

    DENNE SOFTWARE STILLES TIL RÅDIGHED AF OpenSSL PROJECT "SOM DEN ER", OG ALLE EKSPLICITTE ELLER IMPLICITTE GARANTIER, HERUNDER, MEN IKKE BEGRÆNSET TIL, STILTIENDE ANSVAR FOR SALGBARHED OG EGNETHED TIL ET BESTEMT FORMÅL FRASKRIVES. OpenSSL PROJECT ELLER BIDRAGYDERNE KAN I INTET TILFÆLDE HOLDES ANSVARLIGE FOR DIREKTE, INDIREKTE, HÆNDELIGE, DOKUMENTEREDE, PØNALT BEGRUNDEDE SKADER ELLER FØLGESKADER (HERUNDER, MEN IKKE BEGRÆNSET TIL FREMSKAFFELSE AF ERSTATNINGSVARER OG -SERVICES,

    TAB AF ANVENDELSE, DATA ELLER INDTJENING ELLER DRIFTSTAB) UANSET ÅRSAG, OG EFTER ENHVER TEORI OM ERSTATNINGSANSVAR, UANSET OM DET INDGÅR I KONTRAKT, OBJEKTIVT ANSVAR ELLER SKADEVOLDENDE HANDLING (HERUNDER MISLIGHOLDELSE ELLER ANDET), DER OPSTÅR PÅ EN HVILKEN SOM HELST MÅDE SOM FØLGE AF BRUG AF DENNE SOFTWARE, PÅ TRODS AF UNDERRETNING OM MULIGHEDEN FOR SÅDANNE SKADER.

    Dette produkt indeholder kryptografisk software, der er skrevet af Eric Young (eay@cryptsoft.com). Dette produkt indeholder software, der er skrevet af Tim Hudson (tjh@cryptsoft.com).


Service og support

Kundesupport

    Få telefonsupport til dit land/område
    Du skal have produktnavn, serienummer, købsdato og beskrivelse af problemet klar.
    Telefonnumre for de enkelte lande/områder findes i den folder, der fulgte med i kassen med produktet, eller på adressen www.hp.com/support/.
    Få 24 timers internetsupport
    www.hp.com/support/ljm401series
    Få support til produkter, der anvendes med en Macintosh-computer
    www.hp.com/go/macosx
    Download softwaretilbehør, drivere og elektroniske oplysninger
    www.hp.com/support/ljm401series
    Bestil yderligere HP-service- eller vedligeholdelsesaftaler
    www.hp.com/go/carepack
    Registrer dit produkt
    www.register.hp.com


Service og support

Indpakning af produktet

    Hvis HP Kundeservice afgør, at dit produkt skal returneres til HP til reparation, skal du følge disse trin for at indpakke produktet, før du sender det.

    FORSIGTIG:

    Transportskader, som opstår på grund af utilstrækkelig emballering, er kundens ansvar.

    1.
    Fjern og opbevar printerpatronen.
    FORSIGTIG:

    Det er meget vigtigt at fjerne printerpatronerne før forsendelsen af produktet. En printerpatron, der sidder i produktet under forsendelsen, kan lække, og der kan komme toner på produktets motor og på andre dele af produktet.

    Du undgår skade på printerpatronen ved at undlade at røre ved rullerne og opbevare printerpatronen et sted, hvor den ikke udsættes for lys.

    2.
    Fjern og opbevar strømkablet, interfacekablet og eventuelt ekstraudstyret.
    3.
    Hvis du har mulighed for det, skal du medsende eksempler på udskrifter og 50 til 100 ark papir, der ikke er udskrevet korrekt.
    4.
    I USA skal du ringe til HP Customer Care for at få tilsendt ny emballage. I andre lande/områder kan du bruge den originale transportbeholder og emballage.


Produktspecifikationer

Produktspecifikationer
  • Fysiske specifikationer
  • Strømforbrug, elektriske specifikationer og akustiske emissioner
  • Miljømæssige specifikationer


Produktspecifikationer

Fysiske specifikationer

    Fysiske specifikationer
    Produkt
    Højde
    Dybde
    Bredde
    Vægt
    HP LaserJet Pro 400 M401a-printer
    HP LaserJet Pro 400 M401d-printer
    HP LaserJet Pro 400 M401n-printer
    HP LaserJet Pro 400 M401dn-printer
    264 mm
    369 mm
    365 mm
    9,8 kg
    HP LaserJet Pro 400 M401dw-printer
    268 mm
    369 mm
    365 mm
    10,6 kg


Produktspecifikationer

Strømforbrug, elektriske specifikationer og akustiske emissioner

    Se www.hp.com/support/ljm401series for at få aktuelle oplysninger.


Produktspecifikationer

Miljømæssige specifikationer

    Specifikationer for driftsmiljø
    Miljø
    Anbefalet
    Tilladt
    Temperatur
    17-25°C
    15° til 30°C
    Relativ fugtighed
    30 % til 70 % relativ luftfugtighed (RH)
    10-80% relativ luftfugtighed
    Højde
    Ikke relevant
    0-3.048 m


Lovgivningsmæssige oplysninger

Lovgivningsmæssige oplysninger
  • FCC-regulativer
  • Produktets miljømæssige varetagelsesprogram
  • Overensstemmelseserklæring
  • Overensstemmelseserklæring
  • Sikkerhedserklæringer
  • Yderligere erklæringer for trådløse produkter


Lovgivningsmæssige oplysninger

FCC-regulativer

    Dette udstyr er blevet afprøvet og fundet i overensstemmelse med kravene til en digital Klasse B-enhed i henhold til afsnit 15 i FCC-bestemmelserne. Disse begrænsninger er fastsat med henblik på at yde rimelig beskyttelse mod skadelige forstyrrelser i installationer i private boliger. Dette udstyr genererer, bruger og kan afgive radiofrekvensenergi. Hvis dette udstyr ikke installeres og anvendes i overensstemmelse med anvisningerne, kan det forårsage skadelige forstyrrelser i radiokommunikationsudstyr. Der er dog ingen garanti for, at der ikke vil forekomme forstyrrelser i en bestemt installation. Hvis dette udstyr forårsager skadelige forstyrrelser i radio- eller fjernsynsmodtagelse, hvilket kan fastslås ved at slukke og tænde for udstyret, opfordres brugeren til at forsøge at udbedre forstyrrelserne på en eller flere af følgende måder:

    ●
    Drej eller flyt den modtagende antenne.
    ●
    Forøg afstanden mellem udstyret og modtageren.
    ●
    Tilslut udstyret til en stikkontakt på et andet kredsløb end det, som modtageren er tilsluttet.
    ●
    Rådfør dig med forhandleren eller en erfaren radio-/tv-tekniker for at få hjælp.
    BEMÆRK:

    Eventuelle ændringer eller modifikationer af printeren, som ikke udtrykkeligt er godkendt af HP, kan gøre brugerens ret til at anvende dette udstyr ugyldig.

    Brug af et afskærmet printerkabel er påkrævet, for at Klasse B-begrænsningerne i afsnit 15 af FFC-bestemmelserne kan overholdes.


Lovgivningsmæssige oplysninger

Produktets miljømæssige varetagelsesprogram

Dette afsnit indeholder oplysninger om følgende emner:

  • Beskyttelse af miljøet
  • Ozonproduktion
  • Strømforbrug
  • Tonerforbrug
  • Papirforbrug
  • Plastik
  • HP LaserJet-forbrugsvarer til udskrivning
  • Oplysninger om returnering og genbrug
  • Papir
  • Begrænsninger i materialet
  • Bortskaffelse af produktaffald i private husholdninger i EU
  • Kemiske stoffer
  • Dataark vedrørende materialesikkerhed (MSDS)
  • Kilder med yderligere oplysninger


Lovgivningsmæssige oplysninger

Beskyttelse af miljøet

    Hewlett-Packard Company er engageret i levering af kvalitetsprodukter på en miljømæssigt ansvarlig måde. Dette produkt er udviklet med adskillige egenskaber, der minimerer indvirkningen på miljøet.


Lovgivningsmæssige oplysninger

Ozonproduktion

    Dette produkt genererer ingen nævneværdig ozongas (O3).


Lovgivningsmæssige oplysninger

Strømforbrug

    Strømforbruget falder betydeligt, mens printeren er i tilstanden Dvale. Derved spares der på de naturlige ressourcer, og der spares penge, uden at produktets høje ydeevne påvirkes. Udskrivnings- og billedbehandlingsenheder fra Hewlett-Packard, som er mærket med ENERGY STAR®-logoet, opfylder U.S. Environmental Protection Agencys ENERGY STAR-specifikationer for billedbehandlingsudstyr. Følgende mærke findes på billedbehandlingsprodukter, der er opfylder ENERGY STAR-kravene:

    Yderligere modelinformation om ENERGY STAR-kvalificerede billedprodukter findes på:

    www.hp.com/go/energystar


Lovgivningsmæssige oplysninger

Tonerforbrug

    EconoMode bruger mindre toner og forlænger derfor sandsynligvis printerpatronens levetid. HP anbefaler ikke, at du bruger EconoMode konstant. Hvis du altid bruger EconoMode, risikerer du, at tonerbeholdningen holder længere end de mekaniske dele i printerpatronen. Hvis udskriftskvaliteten begynder at blive forringet og ikke længere er acceptabel, bør du overveje at udskifte printerpatronen.


Lovgivningsmæssige oplysninger

Papirforbrug

    Produktets manuelle/automatiske dupleksfunktion (udskrivning på begge sider af papiret) og N-op-udskrivningsfunktion (flere sider udskrives på én side) reducerer papirforbruget og den deraf følgende udnyttelse af de naturlige ressourcer.


Lovgivningsmæssige oplysninger

Plastik

    Plastikdele på mere end 25 g er mærket i henhold til internationale standarder, så det er muligt at identificere plastik og bortskaffe det korrekt til genbrugsformål, når produktet skal kasseres.


Lovgivningsmæssige oplysninger

HP LaserJet-forbrugsvarer til udskrivning

    Det er nemt at returnere og genbruge dine HP LaserJet-printerpatroner efter brug – gratis – med HP Planet Partners. Flersprogede oplysninger om programmet og instruktioner følger med alle nye pakker med HP LaserJet-printerpatroner og -forbrugsvarer. Hvis du returnerer flere patroner ad gangen, er du med til at reducere belastningen af miljøet yderligere.

    HP er forpligtet til at levere idérige produkter af høj kvalitet og tjenester, som er miljømæssigt forsvarlige, lige fra produktdesign og -fremstilling til distribution, kundens brug og genbrug. Når du deltager i HP Planet Partners-programmet, sikrer vi, at dine HP LaserJet-printerpatroner genbruges korrekt, idet vi genbruger plastik og metal til nye produkter og bortleder millioner af tons affald fra lossepladserne. Da denne patron genbruges og bruges i nyt materiale, vil den ikke blive returneret til dig. Tak, fordi du er miljøbevidst!

    BEMÆRK:

    Brug udelukkende returmærkaten ved returnering af originale HP LaserJet-printerpatroner. Brug ikke denne mærkat til HP inkjet-patroner, patroner, der ikke er HP-patroner, genopfyldte eller genfremstillede patroner eller reklamationer inden for garantien. Gå til http://www.hp.com/recycle for at få yderligere oplysninger om genbrug af dine HP-blækpatroner.


Lovgivningsmæssige oplysninger

Oplysninger om returnering og genbrug

Dette afsnit indeholder oplysninger om følgende emner:

  • USA og Puerto Rico
  • Returnering uden for USA


Lovgivningsmæssige oplysninger

USA og Puerto Rico

Den medfølgende mærkat i kassen med HP LaserJet-printerpatron er til returnering og genbrug af en eller flere HP LaserJet-printerpatroner efter brug. Følg venligst instruktionerne herunder.

Dette afsnit indeholder oplysninger om følgende emner:

  • Flere returneringer (mere end en patron)
  • Enkelt returnering
  • Forsendelse


Lovgivningsmæssige oplysninger

Flere returneringer (mere end en patron)

    1.
    Emballer hver HP LaserJet-printerpatron i den originale kasse og pose.
    2.
    Tape kasserne sammen ved hjælp af snore eller emballeringstape. Pakken kan veje op til 31 kg.
    3.
    Brug en enkelt frankeret forsendelsesetiket.

    ELLER

    1.
    Brug din egen passende kasse, eller bed om en kasse til masseforsendelse fra www.hp.com/recycle eller 1-800-340-2445 (indeholder op til 31 kg) med HP LaserJet-printerpatroner).
    2.
    Brug en enkelt frankeret forsendelsesetiket.


Lovgivningsmæssige oplysninger

Enkelt returnering

    1.
    Emballer HP LaserJet-printerpatronen i den originale kasse og pose.
    2.
    Placer forsendelsesmærkaten på forsiden af kassen.


Lovgivningsmæssige oplysninger

Forsendelse

Til returnering af HP LaserJet-printerpatroner til genbrug i USA og Puerto Rico skal du bruge de forudbetalte, foradresserede etiketter, der findes i kassen med produktet. UPS-etiketten bruges ved at give pakken til UPS-chaufføren ved næste levering eller afhentning eller medbringe den til et autoriseret UPS-afleveringscenter. (Anmodning om UPS-afhentning afregnes til normale afhentningstakster). Du finder dit lokale UPS-afleveringscenter ved at ringe på telefonnummer 1-800-PICKUPS eller besøge www.ups.com.

Hvis du returnerer pakken med FedEx-etiketten, skal du enten aflevere pakken til en U.S. Postal Service-fragtmand eller FedEx-chaufføren ved næste levering eller afhentning. (Anmodning om FedEx Ground-afhentning afregnes til normale afhentningstakster). Eller du kan aflevere din(e) emballerede printerpatron(er) på et hvilket som helst amerikansk posthus eller et hvilket som helst FedEx-forsendelsescenter eller -butik. Ring til 1-800-ASK-USPS, eller besøg www.usps.com for at få oplyst adressen på det nærmeste amerikanske posthus. Ring til 1-800-GOFEDEX, eller besøg www.fedex.com for at få oplyst adressen på det nærmeste FedEx-forsendelsescenter eller -butik.

Du kan få flere oplysninger eller bestille ekstra mærkater eller kasser til massereturneringer ved at besøge www.hp.com/recycle eller ringe til 1-800-340-2445. Oplysningerne kan ændres uden forudgående varsel.

Dette afsnit indeholder oplysninger om følgende emner:

  • Beboere i Alaska og på Hawaii


Lovgivningsmæssige oplysninger

Beboere i Alaska og på Hawaii

    Brug ikke UPS-mærket. Ring på 1-800-340-2445 for at få flere oplysninger og instruktioner. U.S. Postal Service tilbyder gratis transportservice ved returnering af patroner efter aftale med HP i Alaska og på Hawaii.


Lovgivningsmæssige oplysninger

Returnering uden for USA

    For at deltage i HP Planet Partners-programmet til returnering og genbrug af forbrugsvarer skal du bare følge de enkle anvisninger i genbrugsvejledningen (findes indeni pakken til din nye forbrugsvare til produktet) eller besøge www.hp.com/recycle. Vælg dit land/område for at få oplysninger om, hvordan du returnerer dine forbrugsvarer til HP LaserJet.


Lovgivningsmæssige oplysninger

Papir

    Der kan anvendes genbrugspapir i dette produkt, hvis papiret opfylder de krav, der fremgår af HP LaserJet Printer Family Print Media Guide. Dette produkt er velegnet til brug af genbrugspapir i henhold til EN12281:2002.


Lovgivningsmæssige oplysninger

Begrænsninger i materialet

    Dette HP-produkt indeholder ikke kviksølv.

    Dette HP-produkt indeholder ikke batterier.


Lovgivningsmæssige oplysninger

Bortskaffelse af produktaffald i private husholdninger i EU

    EU-affaldssymbol

    Dette symbol på produktet eller emballagen angiver, at produktet ikke må bortskaffes sammen med dit øvrige husholdningsaffald. Det er derimod dit ansvar at bortskaffe produktaffaldet ved at aflevere det på et angivet indsamlingssted for genbrug af elektronisk affald og elektronisk udstyr. Separat indsamling og genbrug af produktaffaldet i forbindelse med bortskaffelsen er medvirkende til at bevare naturens ressourcer og sikrer, at affaldet bliver genbrugt på en sundheds- og miljømæssigt korrekt måde. For at få yderligere oplysninger om, hvor du kan aflevere produktaffald til genbrug, skal du kontakte kommunen, dit renovationsfirma eller den butik, hvor du købte produktet.


Lovgivningsmæssige oplysninger

Kemiske stoffer

    HP er forpligtet til at give vore kunder oplysninger om kemiske stoffer i vore produkter, så lovmæssige krav som f.eks. REACH (Regulation EC No 1907/2006 of the European Parliament and the Council) overholdes. Du kan finde en rapport med kemiske oplysninger for dette produkt på: www.hp.com/go/reach.


Lovgivningsmæssige oplysninger

Dataark vedrørende materialesikkerhed (MSDS)

    Dataark vedrørende materialesikkerhed (MSDS) for forbrugsvarer, der indeholder kemiske stoffer (f.eks. toner) kan fås ved at kontakte HP's websted på adressen eller www.hp.com/go/msds eller www.hp.com/hpinfo/community/environment/productinfo/safety.


Lovgivningsmæssige oplysninger

Kilder med yderligere oplysninger

    Sådan får du oplysninger om disse miljømæssige emner:

    ●
    Profilark for produktmiljøbeskyttelse for dette og mange relaterede HP-produkter
    ●
    HP's engagement i forhold til miljøet
    ●
    HP's miljøstyringssystem
    ●
    HP's tilbageleverings- og genbrugsprogram ved slutningen af produkternes levetid
    ●
    Dataark vedrørende materialesikkerhed

    Besøg www.hp.com/go/environment eller www.hp.com/hpinfo/globalcitizenship/environment.


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

    Overensstemmelseserklæring
    ifølge ISO/IEC 17050-1 og EN 17050-1
    Producentens navn:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Producentens adresse:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, Kina
    erklærer, at produktet
    Produktnavn:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Lovpligtig model:2)
    SHNGC-1100-00
    Produkttilbehør:
    Alle
    Printerpatroner:
    CF280A
    opfylder følgende produktspecifikationer:
    SIKKERHED:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 Laser/LED-produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/EN55022:2006 +A1 - klasse B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC-sagsbetegnelse 47 CFR, afsnit 15 Klasse B / ICES-003, 4. udgave
    GB9254-2008, GB17625.1-2003
    ENERGIFORBRUG:
    Bestemmelse (EC) nr. 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) Test Procedure
    Yderligere oplysninger:
    Produktet overholder kravene i EMC-direktivet 2004/108/EC, lavspændingsdirektivet 2006/95/EC og EuP-direktivet 2005/32/EC og bærer CE-mærket [image] i overensstemmelse hermed.
    Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.
    1.
    Produktet er testet i en typisk konfiguration med pc-systemer fra Hewlett-Packard (HP).
    2.
    Af lovgivningsmæssige årsager er produkterne blevet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med produktnavnet eller produktnummeret.
    Shanghai, Kina
    11. maj 2011
    Kun vedrørende lovgivningsmæssige emner, kontakt:
    Kontakt i Europa:
    Det lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, Department HQ-TRE/Standards Europe, Herrenberger Straße 130, D-71034, Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho, 83707-0015, USA (telefon: 208-396-6000)


Lovgivningsmæssige oplysninger

Overensstemmelseserklæring

    Overensstemmelseserklæring
    ifølge ISO/IEC 17050-1 og EN 17050-1
    Producentens navn:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Producentens adresse:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, Kina
    erklærer, at produktet
    Produktnavn:
    HP LaserJet Pro 400 M401dw
    Lovpligtig model:2)
    SHNGC-1100-01
    Produkttilbehør:
    Alle
    Radiomodul:3)
    SDGOB-0892
    Printerpatroner:
    CF280A
    opfylder følgende produktspecifikationer:
    SIKKERHED:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 Laser/LED-produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/EN55022:2006 +A1 - klasse B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC-sagsbetegnelse 47 CFR, afsnit 15 Klasse B / ICES-003, 4. udgave
    GB9254-2008, GB17625.1-2003
    Radio:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC-sagsbetegnelse 47 CFR, afsnit 15, underafsnit C (afsnit 15.247) / IC: RSS-210
    ENERGIFORBRUG:
    Bestemmelse (EC) nr. 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) Test Procedure
    Yderligere oplysninger:
    Produktet overholder hermed kravene i R&TTE-direktivet 1999/5/EC tillæg IV, EMC-direktivet 2004/108/EC, lavspændingsdirektivet 2006/95/EC og EuP-direktivet 2005/32/EC og bærer CE-mærket [image] i overensstemmelse hermed.
    Denne enhed overholder afsnit 15 i FCC-bestemmelserne. Brugen af den skal ske i henhold til følgende to betingelser: (1) Denne enhed må ikke forårsage skadelig interferens, og (2) denne enhed må kunne modtage eventuel interferens, herunder interferens, som kan bevirke uønsket drift.
    1.
    Produktet er testet i en typisk konfiguration med pc-systemer fra Hewlett-Packard (HP).
    2.
    Af lovgivningsmæssige årsager er produkterne blevet tildelt et lovpligtigt modelnummer. Dette nummer må ikke forveksles med produktnavnet eller produktnummeret.
    3.
    Dette produkt anvender en radiomodulenhed med det lovpligtige modulnummer SDGOB-0892, som er nødvendig for at overholde de lovgivningsmæssige krav til teknik for de lande/områder, hvor produktet vil blive solgt.
    Shanghai, Kina
    11. maj 2011
    Kun vedrørende lovgivningsmæssige emner, kontakt:
    Kontakt i Europa:
    Det lokale Hewlett-Packard salgs- og servicekontor eller Hewlett-Packard Gmbh, Department HQ-TRE/Standards Europe, Herrenberger Straße 130, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Kontakt i USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho, 83707-0015, USA (telefon: 208-396-6000)


Lovgivningsmæssige oplysninger

Sikkerhedserklæringer

Dette afsnit indeholder oplysninger om følgende emner:

  • Lasersikkerhed
  • Canadiske DOC-regulativer
  • VCCI-erklæring (Japan)
  • Vejledning til strømkabel
  • Erklæring vedrørende strømkabel (Japan)
  • EMC-erklæring (Korea)
  • Erklæring om lasersikkerhed gældende for Finland
  • GS-erklæring (Tyskland)
  • Tabel for stoffer (Kina)
  • Erklæring om Begrænsning af farlige stoffer (Tyrkiet)
  • Erklæring om begrænsning af farlige stoffer (Ukraine)


Lovgivningsmæssige oplysninger

Lasersikkerhed

    Center for Devices and Radiological Health (CDRH) i den amerikanske Food and Drug Administration har indført en række bestemmelser for laserprdoukter, der er fremstillet siden d. 1. august 1976. Produkter på det amerikanske marked skal overholde disse bestemmelser. Enheden er klassificeret som et "Klasse 1"-laserprodukt under Radiation Performance Standard i henhold til Radiation Control for Health and Safety Act fra 1968 på foranledning af det amerikanske Department of Health and Human Services (DHHS). Da den stråling, der udsendes inden i enheden, er fuldstændig begrænset og omgivet af beskyttelseslag og udvendig afdækning, kan laserstrålen ikke nå ud ved almindelig brugerbetjening.

    ADVARSEL!

    Brug af kontroller, justeringsændringer eller udførelse af procedurer ud over dem, der er specificeret i denne brugervejledning, giver risiko for farlig stråling.


Lovgivningsmæssige oplysninger

Canadiske DOC-regulativer

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Lovgivningsmæssige oplysninger

VCCI-erklæring (Japan)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Vejledning til strømkabel

    Sørg for, at strømforsyningen svarer til produktets spændingsangivelse. Spændingsangivelsen findes på produktetiketten. Produktet bruger enten 110-127 Vac eller 220-240 Vac og 50/60 Hz.

    Tilslut netledningen mellem produktet og en jordforbundet stikkontakt.

    FORSIGTIG:

    Brug kun den netledning, der fulgte med produktet, for at forhindre, at produktet bliver beskadiget.


Lovgivningsmæssige oplysninger

Erklæring vedrørende strømkabel (Japan)

    Japansk erklæring vedrørende strømkabel


Lovgivningsmæssige oplysninger

EMC-erklæring (Korea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Lovgivningsmæssige oplysninger

Erklæring om lasersikkerhed gældende for Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Lovgivningsmæssige oplysninger

GS-erklæring (Tyskland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Lovgivningsmæssige oplysninger

Tabel for stoffer (Kina)

    Tabeller over kemiske stoffer (Kina)


Lovgivningsmæssige oplysninger

Erklæring om Begrænsning af farlige stoffer (Tyrkiet)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Lovgivningsmæssige oplysninger

Erklæring om begrænsning af farlige stoffer (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Lovgivningsmæssige oplysninger

Yderligere erklæringer for trådløse produkter

Dette afsnit indeholder oplysninger om følgende emner:

  • Erklæring om overensstemmelse med FCC-bestemmelser - USA
  • Erklæring for Australien
  • ANATEL-erklæring for Brasilien
  • Erklæring for Canada
  • Regulativbemærkninger for EU
  • Bemærkning om brug i Frankrig
  • Bemærkning om brug i Rusland
  • Erklæring for Korea
  • Erklæring for Taiwan
  • Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter


Lovgivningsmæssige oplysninger

Erklæring om overensstemmelse med FCC-bestemmelser - USA

    Exposure to radio frequency radiation

    FORSIGTIG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    FORSIGTIG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Lovgivningsmæssige oplysninger

Erklæring for Australien

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Lovgivningsmæssige oplysninger

ANATEL-erklæring for Brasilien

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Lovgivningsmæssige oplysninger

Erklæring for Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Lovgivningsmæssige oplysninger

Regulativbemærkninger for EU

    Dette produkts telekommunikationsfunktioner må anvendes i følgende EU- og EFTA-lande/områder:

    Belgien, Bulgarien, Danmark, Estland, Finland, Frankrig, Grækenland, Holland, Irland, Island, Italien, Cypern, Letland, Liechtenstein, Litauen, Luxembourg, Malta, Norge, Polen, Portugal, Rumænien, Schweiz, Slovakiet, Slovenien, Spanien, Storbritannien, Sverige, Tjekkiet, Tyskland, Ungarn og Østrig.


Lovgivningsmæssige oplysninger

Bemærkning om brug i Frankrig

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Lovgivningsmæssige oplysninger

Bemærkning om brug i Rusland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Lovgivningsmæssige oplysninger

Erklæring for Korea

    Erklæring om trådløs (Taiwan)


Lovgivningsmæssige oplysninger

Erklæring for Taiwan

    Erklæring om trådløs (Taiwan)


Lovgivningsmæssige oplysninger

Mærkning af kabelforbundet/trådløs vietnamesisk telekommunikation for godkendte ICTQC-type produkter

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Brug af genvejstasterne som hjælp til handicappede i Help Viewer

Brug af genvejstasterne som hjælp til handicappede i Help Viewer

De følgende emner handler om, hvordan du finder rundt i denne brugerhåndbog.

  • Brug af F6 til at skifte mellem ruderne Navigation og Emne
  • Genvejstaster i Help Viewer
  • Genvejstaster til fanen Indhold
  • Genvejstaster til fanen Indeks
  • Genvejstaster til fanen Søg
  • Genvejstaster til fanen Foretrukne

Bemærkninger

  • Der findes også genvejsmenukommandoer, der er adgang til via tastaturet.
  • Genvejstaster fungerer også i sekundære vinduer og pop op-vinduer.
  • Hver gang du bruger en genvejstast i ruden Navigation, mister du fokus i ruden Emne. Tryk på F6 for at vende tilbage til ruden Emne.
  • Afkrydsningsfeltet Find lignende ord (Match similar words) under fanen Søg vælges, hvis du brugte den i din sidste søgning.

http://www.hp.com


Sådan bruges HTML Help Viewer

Sådan bruges HTML Help Viewer

Følgende emner indeholder oplysninger om navigering i og brug af denne vejledning. Du kan få yderligere oplysninger ved at klikke på et af følgende emner:

  • Få mere ud af Hjælp
  • Sådan findes et hjælpemne
  • Sådan oprettes en liste over foretrukne hjælpemner
  • Sådan kopieres et hjælpemne
  • Sådan udskrives det aktuelle hjælpemne
  • Sådan findes emner vha. knapper på værktøjslinjen
  • Brug af kommandoer i genvejsmenuen

http://www.hp.com


Brug af F6 til at skifte mellem ruderne Navigation og Emne

Du kan hurtigt skifte mellem ruderne Navigation og Emne ved at trykke på F6 på tastaturet.

http://www.hp.com


Genvejstaster i Help Viewer

Sådan lukkes Help Viewer. | Alt+F4
Sådan skiftes mellem Help Viewer og andre åbne vinduer. | Alt+Tab
Sådan vises menuen Indstillinger. | Alt+N
Sådan ændres indstillingerne i Microsoft Internet Explorer. Dialogboksen Internetindstillinger indeholder indstillinger til handikappede. Klik på fanen Generelt, og klik derefter på Hjælp til handicappede for at ændre disse indstillinger. | Alt+O, og tryk derefter på I
Sådan skjules eller vises ruden Navigation. | Alt+N, og tryk derefter på K
Sådan udskrives et emne. | Alt+N, og tryk derefter på U. Eller højreklik i emnet, og klik på Udskriv.
Sådan gås tilbage til forrige emne. | Alt+Venstre pil eller Alt+N, og tryk derefter på T
Sådan gås fremad til det næste emne (forudsat, at du lige har set det). | Alt+Højre pil eller Alt+N, og tryk derefter på P
Sådan slås fremhævning ved søgning til eller fra. | Alt+N, og tryk derefter på H
Sådan opdateres det emne, der vises i ruden Emne (dette er nyttigt, hvis du har et hyperlink til en webside). | F5 eller Alt+N, og tryk derefter på O
Sådan vendes tilbage til hjemmesiden (hjælper forfattere med at angive en hjemmeside i et hjælpesystem). | Alt+N, og tryk derefter på A
Sådan forhindres, at Help Wiewer åbner en side (dette er også nyttigt, hvis du opretter hyperlink til Internettet og ønsker at undgå, at en side indlæses). | Alt+N, og tryk derefter på S
Sådan springes til et foruddefineret emne eller en foruddefineret webside. Forfatteren til hjælp, som opbygger en kompileret hjælp-fil (.chm), kan tilføje to hyperlinks i menuen Indstillinger til vigtige emner eller websider. Når du vælger en Flyt til-kommando, kommer du til et af disse emner eller websider. | Alt+N, og tryk derefter på 1 eller 2
Sådan skiftes mellem ruden Navigation og Emne. | F6
Sådan rulles gennem et emne. | Pil op og Pil ned eller Page Up og Page Down
Sådan rulles gennem alle hyperlinks i et emne eller gennem alle indstillingerne under en fane i ruden Navigation. | Fane

http://www.hp.com


Genvejstaster til fanen Indhold

Sådan vises fanen Indhold. | Alt+O
Sådan åbnes og lukkes en bog eller mappe. | Plus-tegn (+) og Minus-tegn (-) eller Venstre pil og Højre pil
Sådan vælges et emne. | Pil op og Pil ned
Sådan vises det valgte emne. | Enter

http://www.hp.com


Genvejstaster til fanen Indeks

Sådan vises fanen Indeks. | Alt+D
Sådan indtastes et nøgleord til søgning. | Alt+K, og skriv derefter ordet
Sådan indtastes et nøgleord i listen. | Pil op og Pil ned
Sådan vises det tilsvarende emne. | Alt+S

http://www.hp.com


Genvejstaster til fanen Søg

Sådan vises fanen Søg. | Alt+G
Sådan indtastes et nøgleord til søgning. | Alt+K, og skriv derefter ordet
Sådan startes en søgning. | Alt+L
Sådan vælges et emne i resultatlisten. | Alt+E, og derefter Pil op og Pil ned
Sådan vises det valgte emne. | Alt+S
De følgende indstillinger er kun tilgængelige, hvis fuldtekstsøgning er aktiveret.
Sådan søges efter et nøgleord i resultatlisten efter en tidligere søgning. | Alt+U
Sådan søges efter ord svarende til nøgleordet. F.eks. for at finde ord som "kørerende" og "kører" for nøgleordet "kør". | Alt+M
Sådan søges udelukkende i emnetitler. | Alt+R

http://www.hp.com


Genvejstaster til fanen Foretrukne

Sådan vises fanen Foretrukne. | Alt+K
Sådan føjes det aktuelt viste emne til listen Foretrukne. | Alt+I
Sådan vælges et emne i listen Foretrukne. | Alt+P, og derefter Pil op og Pil ned
Sådan vises det valgte emne. | Alt+S
Sådan fjernes det valgte emne fra listen. | Alt+R

http://www.hp.com


Få mere ud af Hjælp

Her er nogle tip om, hvordan du kan få flere oplysninger, når du bruger HTML Help Viewer:

  • Hvis du vil åbne et andet emne, en webside, en liste over andre emner eller et program, skal du klikke på de farvede, understregede ord.
  • Hvis du vil have vist emner, der indeholder relaterede oplysninger, skal du klikke på ordene "Relaterede emner", som kan vises i slutningen af et emne, og derefter klikke på titlen for det ønskede emne.
  • Hvis du vil se, om et ord eller en sætning, der findes i et emne, er i indekset, skal du markere ordet og derefter trykke på F1.
  • Hvis du får vist indhold fra internettet i en emnerude, kan du klikke på Stop eller Opdater på værktøjslinjen for at afbryde en indlæsning eller opdatere en webside.
  • Hvis du ofte bruger et bestemt hjælpemne, kan du føje det til listen over foretrukne.
  • Højreklik på fanen Indhold eller emneruden for at få vist kommandoer i genvejsmenuen

http://www.hp.com


Sådan findes et hjælpemne

Klik på en af følgende faner i navigationsruden:

  • Hvis du vil gennemse en tabel over indhold, skal du klikke på fanen Indhold. Indholdsfortegnelsen er en liste over vigtige emner, og den kan udvides.
  • Hvis du vil have vist en liste over indeksposter, skal du klikke på fanen Indeks og derefter skrive et ord eller rulle gennem listen. Emner er ofte indekseret under mere end én post.
  • Hvis du vil finde alle forekomster af et ord eller en sætning, der kan være i en hjælpfil, skal du klikke på fanen Søg og derefter skrive ordet.
Bemærk! Klik på indholdsposten, indeksposten eller søgeresultatposten for at få vist det tilhørende emne.

http://www.hp.com


Sådan oprettes en liste over foretrukne hjælpemner

  1. Find det hjælpemne, du vil gøre til et foretrukket emne.
  2. Klik på fanen Foretrukne, og klik derefter på Tilføj.
Bemærkninger
  • Hvis du vil vende tilbage til et foretrukket emne, skal du klikke på fanen Foretrukne, markere emnet og derefter klikke på Vis.
  • Hvis du vil omdøbe et emne, skal du markere emnet og derefter skrive et nyt navn i feltet Aktuelt emne.
  • Hvis du vil fjerne et foretrukket emne, skal du markere emnet og derefter klikke på Fjern.

http://www.hp.com


Sådan kopieres et hjælpemne

  1. Højreklik på det emne i emneruden, du vil kopiere, og klik derefter på Marker alt.
  2. Højreklik igen, og klik derefter på Kopier. Derved kopieres emnet til udklipsholderen.
  3. Åbn det dokument, du vil kopiere emnet til.
  4. Anbring markøren der, hvor oplysningerne skal vises.
  5. Klik på Sæt ind i menuen Rediger.
Bemærk! Hvis du kun vil kopiere en del af et emne, skal du markere den tekst, du vil kopiere, højreklikke og derefter klikke på Kopier.

http://www.hp.com


Sådan udskrives det aktuelle hjælpemne

Højreklik på et emne, og klik derefter på Udskriv.

Bemærk! Hvis du udskriver fra fanen Indhold (ved at højreklikke på en post og derefter klikke på Udskriv), kan du se indstillinger for kun at udskrive det aktuelle emne eller det aktuelle emne og alle underemner.

http://www.hp.com


Sådan findes emner vha. knapper på værktøjslinjen

Der findes fem navigationsknapper, der kan findes på værktøjslinjen i Help Viewer. Du kan klikke på disse knapper for at finde hjælpemner:

  • Tilbage viser det sidste emne, du har fået vist.
  • Fremad viser det næste emne i en tidligere vist sekvens af emner.
  • Næste viser det næste emne, der findes i indholdsfortegnelsen.
  • Forrige viser det forrige emne, der findes i indholdsfortegnelsen.
  • Startside viser startsidens emne for den hjælpfil, du får vist.
  • Opdater opdaterer Webindhold, der i øjeblikket vises i emneruden.
  • Stop stopper indlæsningen af filoplysninger. Klik på denne knap, hvis du vil stoppe indlæsningen af en webside.
Bemærk! Værktøjslinjen i Help Viewer indeholder måske ikke alle disse navigationsknapper.

http://www.hp.com


Brug af kommandoer i genvejsmenuen

Der findes flere kommandoer i genvejsmenuen, som du kan bruge til at få vist og tilpasse oplysninger.

Kommando
Beskrivelse
Højreklik i indholdsfortegnelsen, og klik derefter på Åbn alt.
Åbner alle bøger eller mapper i indholdsfortegnelsen. Denne kommando fungerer kun, hvis fanen Indhold er vist.
Højreklik i indholdsfortegnelsen, og klik derefter på Luk alt.
Lukker alle bøger eller mapper. Denne kommando fungerer kun, hvis fanen Indhold er vist.
Højreklik igen, og klik derefter på Udskriv.
Udskriver emnet.

Bemærk! Disse kommandoer kan åbnes via tastaturet. Du kan klikke på SKIFT+F10 for at få vist genvejsmenuen og derefter klikke på de relevante genvejstaster. Eller du kan aktivere musetaster. Brug en musetastkombination til at få vist genvejsmenuen, og klik derefter på de relevante genvejstaster.

http://www.hp.com