HP LaserJet Pro 400 M401 Druckerserie

Handbuch zu Gewährleistung und rechtlichen Hinweisen

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 Druckerserie

 Deutsch

Marken- und Copyrightinformationen

    Copyright und Lizenz

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Die Vervielfältigung, Adaption oder Übersetzung ist ohne vorherige schriftliche Genehmigung nur im Rahmen des Urheberrechts zulässig.

    Die in diesem Dokument enthaltenen Informationen können ohne Vorankündigung geändert werden.

    Für HP Produkte und Dienste gelten nur die Gewährleistungen, die in den ausdrücklichen Gewährleistungserklärungen des jeweiligen Produkts bzw. Dienstes aufgeführt sind. Dieses Dokument gibt keine weiteren Gewährleistungen. HP haftet nicht für technische oder redaktionelle Fehler oder Auslassungen in diesem Dokument.

    Teilenummer: CF270-90944

    Edition 1, 4/2012

    Marken

    ENERGY STAR und das ENERGY STAR-Zeichen sind in den USA eingetragene Marken.


Service und Support

Service und Support
  • Eingeschränkte Gewährleistung von Hewlett-Packard
  • Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone
  • HP Richtlinien für nicht von HP hergestelltes Verbrauchsmaterial
  • HP Website zum Schutz vor Fälschungen
  • In der Druckpatrone gespeicherte Daten
  • Lizenzvereinbarung für Endbenutzer
  • OpenSSL
  • Kundendienst
  • Wiederverpacken des Geräts


Service und Support

Eingeschränkte Gewährleistung von Hewlett-Packard

    HP PRODUKT
    GEWÄHRLEISTUNGSZEITRAUM
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Einjährige Austauschfrist für das Gerät

    HP gewährleistet Ihnen, dem Endbenutzer, während des oben genannten Zeitraums ab Kaufdatum, dass die HP Hardware und das Zubehör frei von Material- und Verarbeitungsfehlern sind. Wird HP während des Garantiezeitraums über derartige Mängel in Kenntnis gesetzt, übernimmt HP nach eigenem Ermessen die Reparatur oder den Ersatz von Produkten, die sich als fehlerhaft erwiesen haben. Bei den Ersatzprodukten kann es sich um neue oder neuwertige Produkte handeln.

    HP gewährleistet während des oben genannten Zeitraums ab Kaufdatum, dass die Programmieranweisungen der HP Software nicht aufgrund von Material- und Verarbeitungsfehlern versagen, sofern diese ordnungsgemäß installiert und benutzt wird. Sollte HP innerhalb dieses Zeitraums über solche Fehler informiert werden, wird HP die Software, deren Programmieranweisungen aufgrund dieser Fehler nicht ausgeführt werden können, ersetzen.

    Hewlett-Packard übernimmt keine Gewähr dafür, dass der Betrieb seiner Produkte ohne Unterbrechungen oder fehlerfrei abläuft. Sollte HP nicht in der Lage sein, ein Produkt hinsichtlich eines von der Gewährleistung abgedeckten Zustands innerhalb eines angemessenen Zeitraums zu reparieren oder zu ersetzen, steht Ihnen die Rückerstattung des Kaufpreises nach sofortiger Rückgabe des Produkts zu.

    HP Produkte können Teile enthalten, die überholt, jedoch in ihrer Leistung neuen Teilen gleichwertig sind, oder die bereits in unwesentlichem Maße verwendet wurden.

    Von der Gewährleistung ausgeschlossen sind Fehler, die auf folgende Ursachen zurückzuführen sind: (a) unsachgemäße oder unzureichende Wartung oder Kalibrierung, (b) nicht von Hewlett-Packard gelieferte Software, Schnittstellen, Teile oder Verbrauchsmaterialien, (c) unberechtigte Veränderungen oder missbräuchliche Verwendung, (d) Betrieb außerhalb der für dieses Produkt angegebenen Spezifikationen oder (e) unsachgemäße Einrichtung und Wartung des Aufstellungsortes.

    AUSSER DER OBIGEN GEWÄHRLEISTUNG LEISTET HP IN DEM GESETZLICH ZULÄSSIGEN RAHMEN KEINE WEITEREN GEWÄHRLEISTUNGEN, SEI ES SCHRIFTLICH ODER MÜNDLICH, VERTRAGLICH ODER GESETZLICH. INSBESONDERE ERTEILT HP KEINERLEI GESETZLICHE GEWÄHRLEISTUNGEN IN BEZUG AUF MARKTGÄNGIGE QUALITÄT ODER EIGNUNG FÜR EINEN BESTIMMTEN ZWECK. In einigen Ländern/Regionen, Staaten oder Provinzen ist die zeitliche Beschränkung stillschweigender Gewährleistungen nicht zulässig, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind. Mit diesen Gewährleistungsbedingungen werden ausdrücklich bestimmte Rechte erteilt. Außerdem können noch andere Rechte gelten, die von Rechtsordnung zu Rechtsordnung variieren.

    Die eingeschränkte Gewährleistung von Hewlett-Packard gilt überall dort, wo Hewlett-Packard Unterstützung für dieses Produkt anbietet und dieses Produkt vertreibt. Das Ausmaß der Gewährleistung kann je nach örtlichen Standards variieren. Hewlett-Packard wird die Form, Größe oder Funktion des Produkts nicht verändern, damit es in Ländern/Regionen eingesetzt werden kann, für die das Produkt aus gesetzlichen oder behördlichen Gründen nie bestimmt war.

    IM RAHMEN DER ÖRTLICH GÜLTIGEN GESETZGEBUNG SIND DIE IN DIESER GEWÄHRLEISTUNGSERKLÄRUNG ENTHALTENEN RECHTSMITTEL DIE EINZIGEN UND AUSSCHLIESSLICHEN RECHTSMITTEL DES KUNDEN. MIT AUSNAHME DER OBEN GENANNTEN BEDINGUNGEN HAFTEN HEWLETT-PACKARD ODER SEINE LIEFERANTEN IN KEINEM FALL FÜR DATENVERLUST, MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN. Einige Länder/Regionen, Staaten oder Provinzen lassen den Ausschluss oder die Beschränkung von Entschädigungen für zufällige oder mittelbare Schäden nicht zu, so dass Teile der oben genannten Einschränkungs- oder Ausschlussklauseln für Sie möglicherweise nicht relevant sind.

    DIE BEDINGUNGEN DIESER GEWÄHRLEISTUNGSERKLÄRUNG STELLEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, EINEN ZUSATZ ZU UND KEINEN AUSSCHLUSS, KEINE BESCHRÄNKUNG ODER ÄNDERUNG DER VERFASSUNGSMÄSSIGEN RECHTE DAR, DIE FÜR DEN VERKAUF VON HP PRODUKTEN AN DIESE KUNDEN BESTEHEN.


Service und Support

Gewährleistung mit Premiumschutz von HP: Eingeschränkte Gewährleistungserklärung für HP LaserJet-Druckpatrone

    Es wird gewährleistet, dass dieses HP Produkt frei von Defekten an Material und Verarbeitung ist.

    Diese Gewährleistung gilt nicht für Produkte, die (a) nachgefüllt, überholt, überarbeitet, missbräuchlich verwendet oder auf irgendeine Weise manipuliert wurden, (b) bei denen Probleme aufgrund von Missbrauch, unsachgemäßer Lagerung oder Betrieb außerhalb der für den Drucker angegebenen Umgebungsbedingungen auftreten oder (c) die Abnutzungserscheinungen durch normale Verwendung aufweisen.

    Für unter die Gewährleistung fallende Reparaturen geben Sie das Produkt bitte (zusammen mit einer schriftlichen Beschreibung des Problems und Druckbeispielen) an Ihren Händler zurück oder wenden Sie sich an den HP Kundendienst. HP wird die Produkte, die sich als defekt herausstellen, nach eigenem Ermessen entweder ersetzen oder den Kaufpreis zurückerstatten.

    IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN GILT DIESE GEWÄHRLEISTUNG AUSSCHLIESSLICH UND WERDEN KEINE WEITEREN SCHRIFTLICHEN ODER MÜNDLICHEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN AUSDRÜCKLICH ODER STILLSCHWEIGEND EINGESCHLOSSEN. HP LEHNT INSBESONDERE ALLE STILLSCHWEIGENDEN GEWÄHRLEISTUNGEN ODER BEDINGUNGEN DER MARKTGÄNGIGKEIT, ZUFRIEDENSTELLENDEN QUALITÄT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK AB.

    IN DEM NACH EINSCHLÄGIGEM RECHT ZULÄSSIGEN RAHMEN HAFTEN HP ODER SEINE HÄNDLER IN KEINEM FALL FÜR MITTELBARE, UNMITTELBARE, SPEZIELLE, NEBEN- ODER FOLGESCHÄDEN (EINSCHLIESSLICH ENTGANGENER GEWINNE ODER DATENVERLUSTE) SOWIE ANDERE SCHÄDEN, UND ZWAR UNGEACHTET DESSEN, OB DIESE AUF VERTRAGLICHEN GRÜNDEN, UNERLAUBTEN HANDLUNGEN ODER SONSTIGEN URSACHEN BERUHEN.

    DURCH DIE IN DIESER ERKLÄRUNG ENTHALTENEN GEWÄHRLEISTUNGSBEDINGUNGEN WERDEN, AUSSER IM GESETZLICH ZULÄSSIGEN RAHMEN, DIE GESETZLICH VERANKERTEN RECHTE, DIE FÜR DEN VERKAUF DIESES PRODUKTS AN SIE GELTEN, IN KEINER WEISE MODIFIZIERT, EINGESCHRÄNKT ODER AUSGESCHLOSSEN, SONDERN SIE GELTEN ZUSÄTZLICH ZU DIESEN RECHTEN.


Service und Support

HP Richtlinien für nicht von HP hergestelltes Verbrauchsmaterial

    Hewlett-Packard Company empfiehlt, keine Druckpatronen von anderen Herstellern zu verwenden, unabhängig davon, ob es sich dabei um neue oder um überarbeitete Druckpatronen handelt.

    HINWEIS:

    Bei HP Druckern wirkt sich die Verwendung einer nicht von HP hergestellten Druckpatrone bzw. einer nachgefüllten Druckpatrone nicht auf die Gewährleistung und auch nicht auf einen HP Supportvertrag mit dem Kunden aus. Wenn eine Beschädigung am Gerät oder eine Fehlfunktion jedoch auf die Verwendung einer nicht von HP hergestellten Druckpatrone bzw. einer nachgefüllten Druckpatrone zurückzuführen ist, fallen die Standardgebühren und Materialgebühren des HP Kundendienstes für das entsprechend beschädigte bzw. nicht ordnungsgemäß funktionierende Gerät an.


Service und Support

HP Website zum Schutz vor Fälschungen

    Wechseln Sie zu www.hp.com/go/anticounterfeit, wenn Sie eine HP Druckpatrone einlegen und auf dem Bedienfeld gemeldet wird, dass die Patrone nicht von HP stammt. Über diese Hotline können Sie feststellen, ob es sich um eine Originalpatrone handelt, sowie Hilfe bei der Lösung des Problems erhalten.

    Die folgenden Anzeichen können darauf hinweisen, dass es sich bei Ihrer Druckpatrone nicht um ein Originalprodukt von HP handelt:

    ●
    Die Verbrauchsmaterial-Statusseite zeigt an, dass ein Verbrauchsmaterial installiert ist, das nicht von HP stammt.
    ●
    Im Zusammenhang mit der Druckpatrone tritt eine Vielzahl von Problemen auf.
    ●
    Die Patrone sieht anders als sonst aus (z.B. unterscheidet sich ihre Verpackung von der HP Verpackung).


Service und Support

In der Druckpatrone gespeicherte Daten

    Die in diesem Gerät verwendeten HP Druckpatronen verfügen über einen Speicherchip, der den Betrieb des Geräts unterstützt.

    Zudem erfasst er bestimmte Informationen zur Gerätenutzung, z. B.: das Datum der ersten Installation der Druckpatrone, das Datum der letzten Verwendung der Druckpatrone, die Anzahl der mit Hilfe der Druckpatrone gedruckten Seiten, die Seitenabdeckung, die verwendeten Druckmodi, aufgetretene Druckfehler und das Produktmodell. Diese Informationen helfen HP dabei, zukünftige Geräte so zu entwerfen, dass sie den Anforderungen unserer Kunden entsprechen.

    Die über den Speicherchip der Druckpatrone erfassten Daten enthalten keine Informationen, mit denen Kunden oder Benutzer der Druckpatrone oder das Gerät selbst identifiziert werden könnten. Kunden können jedoch über die Systemsteuerung festlegen, dass keine Nutzungsdaten auf dem Speicherchip gespeichert werden.

    HP erfasst repräsentative Daten aus den Speicherchips der Druckpatronen, die an das kostenlose HP Rücknahme- und Recyclingprogramm zurückgesendet wurden (HP Planet Partners: www.hp.com/recycle). Diese Speicherchips werden gelesen und untersucht, um zukünftige Produkte von HP optimal gestalten zu können. HP Partner, die beim Recycling dieser Druckerpatronen helfen, haben möglicherweise ebenfalls Zugriff auf die Daten.

    Alle Drittunternehmen, die im Besitz der Druckpatrone sind, haben eventuell auch Zugriff auf die anonymen Daten auf dem Speicherchip.


Service und Support

Lizenzvereinbarung für Endbenutzer

    LESEN SIE DIESE VEREINBARUNG VOR VERWENDUNG DER SOFTWARE BITTE SORGFÄLTIG DURCH: Diese Lizenzvereinbarung für Endbenutzer („Lizenzvereinbarung“) stellt einen Vertrag zwischen (a) Ihnen (entweder als natürlicher oder als juristischer Person) und der (b) Hewlett-Packard Company („HP“) dar, der die Verwendung Ihres Softwareprodukts („Software“) regelt. Diese Lizenzvereinbarung ist nicht anwendbar, wenn eine separate Lizenzvereinbarung zwischen Ihnen und HP oder dessen Lieferanten der Software, einschließlich einer Lizenzvereinbarung in der Onlinedokumentation, getroffen wurde. Der Begriff „Software“ kann (I) zugehörige Medien, (II) ein Benutzerhandbuch und weitere Druckerzeugnisse sowie (III) „Onlinedokumentation“ (elektronische Dokumentation) umfassen (insgesamt als „Benutzerdokumentation“ bezeichnet).

    RECHTE AN DER SOFTWARE WERDEN IHNEN AUSSCHLIESSLICH UNTER DER VORAUSSETZUNG GEWÄHRT, DASS SIE SÄMTLICHEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG ZUSTIMMEN. WENN SIE DIE SOFTWARE INSTALLIEREN, KOPIEREN, HERUNTERLADEN ODER IN ANDERER WEISE VERWENDEN, ERKLÄREN SIE DAMIT, DIE BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINZUHALTEN. WENN SIE DIESER LIZENZVEREINBARUNG NICHT ZUSTIMMEN, DÜRFEN SIE DIE SOFTWARE WEDER INSTALLIEREN NOCH HERUNTELADEN ODER IN ANDERER WEISE VERWENDEN. WENN SIE NACH DEM KAUF DER SOFTWARE NICHT MIT DEN BESTIMMUNGEN DIESER LIZENZVEREINBARUNG EINVERSTANDEN SIND, MÜSSEN SIE DIE SOFTWARE INNERHALB VON VIERZEHN TAGEN AN DIE STELLE ZURÜCKGEBEN, WO SIE ERWORBEN WURDE, UM EINE RÜCKERSTATTUNG DES KAUFPREISES ZU ERHALTEN. WENN DIE SOFTWARE AUF EINEM ANDEREN HP PRODUKT INSTALLIERT IST ODER ZUSAMMEN MIT EINEM ANDEREN HP PRODUKT GELIEFERT WURDE, KÖNNEN SIE DAS GESAMTE UNBENUTZTE PRODUKT ZURÜCKGEBEN.

    1.
    DRITTANBIETERSOFTWARE. Die Software kann, zusätzlich zu Software im Eigentum von HP („HP Software“), Software unter Lizenz von Drittanbietern enthalten („Drittanbietersoftware“ und „Drittanbieterlizenz“). Lizenzen für Drittanbietersoftware werden an Sie entsprechend der Bedingungen der zugehörigen Drittanbieterlizenz erteilt. Im Allgemeinen befindet sich die Drittanbieterlizenz in einer Datei namens „license.txt“ oder einer „Readme“-Datei. Wenden Sie sich an den HP Support, wenn Sie eine Drittanbieterlizenz nicht finden können. Wenn die Drittanbieterlizenz Lizenzen umfasst, die sich auf die Verfügbarkeit von Quellcode beziehen (z. B. GPL), der entsprechende Quellcode jedoch nicht in der Software enthalten ist, gehen Sie auf die Supportseiten der Website von HP (hp.com). Hier können Sie herausfinden, wie Sie diesen Quellcode erhalten können.
    2.
    LIZENZRECHTE. Ihnen werden die folgenden Rechte gewährt, vorausgesetzt Sie erfüllen alle Bedingungen dieses Endbenutzer-Lizenzvertrags (EULA):
    a.
    Verwendung. HP gewährt Ihnen eine Lizenz zur Verwendung einer Kopie der HP Software. „Verwendung“ bedeutet hier Installieren, Kopieren, Lagern, Laden, Ausführen, Anzeigen oder anderweitiges Verwenden der HP Software. Sie dürfen die HP Software nicht verändern oder Lizenzierungs- bzw. Kontrollfunktionen der HP Software deaktivieren. Wenn diese Software von HP für die Verwendung mit einem Imaging- oder Druckprodukt bereitgestellt wird (zum Beispiel, wenn es sich bei der Software um einen Druckertreiber, Firmware oder ein Add-on handelt), darf die HP Software nur mit einem solchen Produkt („HP Produkt“) verwendet werden. Zusätzliche Einschränkungen bezüglich der Verwendung finden Sie ggf. in der Benutzerdokumentation. Sie dürfen keine Komponenten der HP Software für separate Verwendung trennen. Sie haben nicht das Recht, die HP Software zu verteilen.
    b.
    Kopieren. Ihr Kopierrecht bedeutet, dass Sie Archivierungs- und Backupkopien der HP Software erstellen dürfen, vorausgesetzt jede Kopie enthält alle originalen Eigentumsinformationen der HP Software und wird nur für Backupzwecke verwendet.
    3.
    UPGRADES. Für die Verwendung von durch HP bereitgestellte HP Software als Upgrade, Aktualisierung oder Zusatz (zusammen „Upgrade“), müssen Sie im Besitz einer Lizenz für die Original-HP Software sein, die von HP als berechtigt für das Upgrade gekennzeichnet ist. In dem Maße wie das Upgrade die Original-HP Software ersetzt, dürfen Sie solche HP Software nicht länger verwenden. Diese Lizenzvereinbarung ist für jedes Upgrade gültig, es sei denn HP stellt mit einem Upgrade andere Bedingungen bereit. Im Fall eines Konflikts zwischen dieser Lizenzvereinbarung und solchen anderen Bedingungen haben die anderen Bedingungen Vorrang.
    4.

    ÜBERTRAGUNG.

    a.
    Übertragung an Dritte. Der ursprüngliche Endbenutzer der HP Software darf die HP Software einmal an einen anderen Endbenutzer übertragen. Eine solche Übertragung muss alle Komponenten umfassen: Medien, Benutzerdokumentation, diese Lizenzvereinbarung und, sofern zutreffend, das Authentifizierungszertifikat. Die Übertragung darf keine indirekte Übertragung (z. B. Kommission) sein. Vor der Übertragung muss der Endbenutzer, auf den die Software übertragen werden soll, dieser Lizenzvereinbarung zustimmen. Nach Übertragung der HP Software endet Ihre Lizenz automatisch.
    b.
    Einschränkungen. Sie dürfen die HP Software nicht vermieten, an andere leasen oder verleihen oder die HP Software im Rahmen von kommerziellem Timesharing oder auf Abteilungsebene verwenden. Sie dürfen für die HP Software keine Unterlizenzen vergeben, sie nicht übereignen oder anders übertragen, als in dieser Lizenzvereinbarung ausdrücklich genannt.
    5.
    EIGENTUMSRECHTE. Alle Rechte, die das intellektuelle Eigentum an der Software und der Benutzerdokumentation betreffen, sind im Besitz von HP oder seinen Lieferanten. Sie sind gesetzlich geschützt, einschließlich dem geltenden Copyright, Geschäftsgeheimnis und den Patent- sowie Markenrechten. Sie dürfen weder Geräteidentifikation, Copyright-Hinweise noch Eigentumseinschränkungen von der Software entfernen.
    6.
    BEGRENZUNG VON REVERSE ENGINEERING. Sie dürfen an der HP Software kein Reverse Engineering ausführen, die Software nicht dekompilieren oder disassemblieren, mit Ausnahme und nur in dem Maße, wie das Recht hierfür entsprechend geltendem Gesetz gegeben ist.
    7.
    EINVERSTÄNDNIS FÜR DATENNUTZUNG. HP und seine Partner dürfen technische Informationen sammeln und verwenden, die Sie (i) bezüglich Ihrer Verwendung der Software oder des HP Produkts, oder (ii) bezüglich der Bereitstellung von Unterstützungsdiensten für die Software oder das HP Produkt angeben. Alle Informationen dieser Art unterliegen der Datenschutzrichtlinie von HP. HP wird solche Informationen nicht ein einer Form verwenden, die Sie persönlich identifiziert, mit Ausnahme und ausschließlich in dem Rahmen, der erforderlich ist, um Ihre Verwendung oder die Bereitstellung von Unterstützungsdiensten für Sie zu optimieren.
    8.
    HAFTUNGSBEGRENZUNG. Ungeachtet möglicher Schäden, die Ihnen entstehen können, beschränkt sich die gesamte Haftung von HP und seinen Lieferanten entsprechend dieser Lizenzvereinbarung sowie Ihr ausschließlicher Anspruch entsprechend dieser Lizenzvereinbarung auf den höheren der beiden folgenden Beträge: den Betrag, den Sie für das Produkt bezahlt haben oder U.S. $5,00. IM MAXIMALEN RAHMEN DES GELTENDEN RECHTS ÜBERNEHMEN HP ODER SEINE LIEFERANTEN UNTER KEINEN UMSTÄNDEN DIE HAFTUNG FÜR BESONDERE, ZUFÄLLIGE ODER INDIREKTE SCHÄDEN SOWIE FOLGESCHÄDEN (EINSCHLIESSLICH SCHÄDEN WIE GEWINNAUSFALL, DATENVERLUST, GESCHÄFTSUNTERBRECHUNGEN, PERSÖNLICHE VERLETZUNG ODER VERLETZUNG DER PRIVATSPHÄRE), DIE SICH IN IRGENDEINER WEISE AUF DIE VERWENDUNG BZW. DIE UNMÖGLICHKEIT DER VERWENDUNG DER SOFTWARE BEZIEHEN, SELBST WENN HP ODER SEINEN LIEFERANTEN DIE MÖGLICHKEIT SOLCHER SCHÄDEN BEKANNT WAR UND SELBST WENN OBEN GENANNTER ANSPRUCH SEINES EIGENTLICHEN ZWECKS ENTBEHRT. Einige Staaten oder andere Gerichtsbarkeiten lassen den Ausschluss oder die Einschränkung von zufälligen Schäden oder Folgeschäden nicht zu; die obige Haftungsbegrenzung bzw. der Haftungsausschluss gelten also möglicherweise nicht für Sie.
    9.
    KUNDEN DER U.S.-AMERIKANISCHEN REGIERUNG. Die Software wurde vollständig auf private Kosten entwickelt. Bei der gesamten Software handelt es sich um kommerzielle Computersoftware im Rahmen der geltenden Anschaffungsbestimmungen. Entsprechend unterliegt die Verwendung, Duplizierung und Offenbarung der Software von oder für die US-amerikanische Regierung oder einen Unterlieferant der US-amerikanischen Regierung gemäß US FAR 48 CFR 12.212 and DFAR 48 CFR 227.7202 einzig und allein den Bedingungen, die in dieser Endbenutzer-Lizenzvereinbarung festgelegt sind, mit Ausnahme von Bestimmungen, die im Widerspruch zu geltenden obligatorischen US-Bundesgesetzen stehen.
    10.
    KONFORMITÄT MIT EXPORTGESETZEN. Sie halten sich an alle Gesetze, Vorschriften und Bestimmungen, (i) die für den Export oder Import der Software gelten oder (ii) die Verwendung der Software einschränken, einschließlich möglicher Einschränkungen hinsichtlich der Verbreitung von nuklearen, chemischen oder biologischen Waffen.
    11.
    VORBEHALT DER RECHTE. HP und seine Lieferanten behalten sich alle Rechte vor, die Ihnen nicht ausdrücklich in dieser Lizenzvereinbarung gewährt werden.

    © 2009 Hewlett-Packard Development Company, L.P.

    Änd. 04/09


Service und Support

OpenSSL

    Dieses Produkt enthält Software, die vom OpenSSL Project zur Verwendung mit dem OpenSSL Toolkit (http://www.openssl.org/) entwickelt wurde.

    DIESE SOFTWARE WIRD VOM OpenSSL PROJECT OHNE MÄNGELGEWÄHR BEREITGESTELLT, UND AUSDRÜCKLICHE ODER STILLSCHWEIGENDE GEWÄHRLEISTUNGEN, EINSCHLIESSLICH – OHNE EINSCHRÄNKUNGEN – DER STILLSCHWEIGENDEN GEWÄHRLEISTUNG DER GEBRAUCHSTAUGLICHKEIT UND EIGNUNG FÜR EINEN BESTIMMTEN ZWECK WERDEN AUSGESCHLOSSEN. OpenSSL PROJECT ODER DIE BEITRAGENDEN ÜBERNEHMEN KEINERLEI HAFTUNG FÜR DIREKTE, INDIREKTE, ZUFÄLLIGE, BESONDERE ODER FOLGESCHÄDEN (EINSCHLIESSLICH – OHNE EINSCHRÄNKUNGEN – DER BESCHAFFUNG VON ERSATZGÜTERN UND -DIENSTLEISTUNGEN,

    VON DATENVERSLUSTEN, GEWINNAUSFALL ODER GESCHÄFTSUNTERBRECHUNGEN), UNABHÄNGIG VON DER URSACHE UND DER HAFTUNGSTHEORIE UND UNABHÄNGIG DAVON, OB DIE SCHÄDEN AUF VERTRAGLICHE GRÜNDE, VERSCHULDENSUNABHÄNGIGE HAFTUNG ODER RECHTSWIDRIGE HANDLUNGEN (EINSCHLIESSLICH FAHRLÄSSIGKEIT ODER SONSTIGER ENTSPRECHENDER HANDLUNGEN) ZURÜCKZUFÜHREN SIND, DIE AUF BELIEBIGE WEISE AUS DER VERWENDUNG DIESER SOFTWARE RESULTIEREN, SELBST WENN DIE MÖGLICHKEIT DERARTIGER SCHÄDEN BEKANNT WAR.

    Das Produkt enthält kryptografische Software, die von Eric Young (eay@cryptsoft.com) entwickelt wurde. Dieses Produkt enthält Software, die von Tim Hudson (tjh@cryptsoft.com) entwickelt wurde.


Service und Support

Kundendienst

    Telefonsupport für Ihr Land/Ihre Region
    Bitte halten Sie die Produktbezeichnung, die Seriennummer, das Verkaufsdatum und eine Problembeschreibung bereit.
    Die Telefonnummern für Ihr Land/Ihre Region finden Sie auf dem im Lieferumfang enthaltenen Informationsblatt oder unter www.hp.com/support/.
    24-Stunden-Kundendienst im Internet
    www.hp.com/support/ljm401series
    Kundendienst für Geräte, die für Macintosh Computer bestimmt sind
    www.hp.com/go/macosx
    Download von Dienstprogrammen, Treibern und elektronischen Informationen
    www.hp.com/support/ljm401series
    Bestellen zusätzlicher HP Dienstleistungs- oder Wartungsverträge
    www.hp.com/go/carepack
    Registrieren Sie Ihr Produkt
    www.register.hp.com


Service und Support

Wiederverpacken des Geräts

    Wenn der HP Kundendienst feststellt, dass Ihr Gerät zu Reparaturzwecken eingeschickt werden muss, führen Sie die folgenden Schritte aus, um das Gerät für den Versand zu verpacken.

    ACHTUNG:

    Transportschäden, die auf unangemessene Verpackung zurückzuführen sind, fallen in die Verantwortung des Kunden.

    1.
    Nehmen Sie die Druckpatrone heraus, und bewahren Sie sie auf.
    ACHTUNG:

    Das Gerät darf auf keinen Fall mit installierter Druckpatrone verschickt werden. Auslaufende Tonerpartikel können zu einer Verunreinigung des Druckwerks und anderer Teile führen.

    Vermeiden Sie es, die Walzen zu berühren, um Schäden an der Druckpatrone zu verhindern. Bewahren Sie die Druckpatrone so auf, dass sie vor Licht geschützt ist.

    2.
    Ziehen Sie das Netzkabel sowie das Schnittstellenkabel ab, und entfernen Sie optionales Zubehör. Schicken Sie diese Komponenten nicht mit.
    3.
    Nach Möglichkeit sollten Sie Probedrucke und 50 bis 100 Blatt Papier beilegen, die nicht ordnungsgemäß bedruckt wurden.
    4.
    Fordern Sie, falls Sie sich in den USA befinden, beim HP Kundendienst telefonisch neues Verpackungsmaterial an. In anderen Ländern/Regionen verwenden Sie möglichst das Originalverpackungsmaterial.


Produktspezifikationen

Produktspezifikationen
  • Physische Daten
  • Stromverbrauch, elektrische Spezifikationen und akustische Emissionen
  • Umgebungsbedingungen


Produktspezifikationen

Physische Daten

    Physische Daten
    Produkt
    Höhe
    Tiefe
    Breite
    Gewicht
    HP LaserJet Pro 400 M401a Drucker
    HP LaserJet Pro 400 M401d Drucker
    HP LaserJet Pro 400 M401n Drucker
    HP LaserJet Pro 400 M401dn Drucker
    264 mm
    369 mm
    365 mm
    9,8 kg
    HP LaserJet Pro 400 M401dw Drucker
    268 mm
    369 mm
    365 mm
    10,6 kg


Produktspezifikationen

Stromverbrauch, elektrische Spezifikationen und akustische Emissionen

    Aktuelle Informationen finden Sie unter www.hp.com/support/ljm401series.


Produktspezifikationen

Umgebungsbedingungen

    Betriebsumgebungsbedingungen
    Umgebung
    Empfohlen
    Zulässig
    Temperatur
    17 bis 25 °C
    15 bis 30 °C
    Relative Luftfeuchtigkeit
    30 % bis 70 % relative Luftfeuchtigkeit (RL)
    10 % bis 80 % relative Luftfeuchtigkeit
    Einsatzhöhe
    Nicht relevant
    0 bis 3048 m


Behördliche Bestimmungen

Behördliche Bestimmungen
  • FCC-Bestimmungen
  • Umweltschutz-Förderprogramm
  • Konformitätserklärung
  • Konformitätserklärung
  • Sicherheitserklärungen
  • Zusätzliche Erklärungen für Wireless-Produkte


Behördliche Bestimmungen

FCC-Bestimmungen

    Dieses Gerät wurde typengeprüft und entspricht den Grenzwerten für Digitalgeräte der Klasse B gemäß Teil 15 der Vorschriften der US-Funk- und Fernmeldebehörde (Federal Communications Commission, FCC). Diese Grenzwerte sollen für einen angemessenen Schutz vor schädlichen Störungen beim Betrieb des Gerätes in Wohngebieten sorgen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und strahlt diese unter Umständen auch ab. Wenn das Gerät nicht vorschriftsmäßig installiert und eingesetzt wird, kann es Funkstörungen verursachen. Bei bestimmten Installationen ist das Auftreten von Störungen jedoch nicht auszuschließen. Sollte dieses Gerät den Empfang von Funk- und Fernsehsendungen stören (feststellbar durch das Ein- und Ausschalten dieses Geräts), können zur Behebung die folgenden Maßnahmen einzeln oder im Verbund eingesetzt werden:

    ●
    Verlegung oder Neuausrichtung der Empfangsantenne
    ●
    Aufstellung des Geräts in größerer Entfernung vom Empfänger
    ●
    Anschluss des Geräts an eine andere Steckdose, sodass Drucker und Empfänger an verschiedene Stromkreise angeschlossen sind
    ●
    Gegebenenfalls kann der Fachhändler oder ein erfahrener Radio- und Fernsehtechniker weitere Ratschläge geben.
    HINWEIS:

    Alle an diesem Gerät vorgenommenen Änderungen, die nicht ausdrücklich von HP genehmigt wurden, können zum Erlöschen der Betriebsberechtigung des Geräts führen.

    Die Verwendung eines abgeschirmten Schnittstellenkabels ist erforderlich, um die Grenzwerte der Klasse B gemäß Abschnitt 15 der FCC-Regelungen einzuhalten.


Behördliche Bestimmungen

Umweltschutz-Förderprogramm

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Schutz der Umwelt
  • Erzeugung von Ozongas
  • Stromverbrauch
  • Tonerverbrauch
  • Papierverbrauch
  • Kunststoffe
  • HP LaserJet-Druckzubehör
  • Hinweise zu Rückgabe und Recycling
  • Papier
  • Materialeinschränkungen
  • Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union
  • Chemische Substanzen
  • Datenblatt zur Materialsicherheit (MSDS)
  • Weitere Informationen


Behördliche Bestimmungen

Schutz der Umwelt

    Hewlett-Packard hat sich zum Ziel gesetzt, umweltverträgliche Qualitätsprodukte herzustellen. Dieses Produkt wurde mit verschiedenen Eigenschaften entwickelt, die zu einer Entlastung unserer Umwelt beitragen.


Behördliche Bestimmungen

Erzeugung von Ozongas

    Dieses Produkt produziert keine nennenswerte Menge an Ozongas (O3).


Behördliche Bestimmungen

Stromverbrauch

    Im Ruhezustand-Modus sinkt der Stromverbrauch beträchtlich, wodurch sparsamer mit natürlichen Ressourcen umgegangen wird und Kosten eingespart werden, ohne dass die hohe Leistung des Druckers beeinträchtigt wird. Hewlett-Packard Druck- und Bildbearbeitungsgeräte, die mit dem ENERGY STAR®- Logo versehen sind, erfüllen die Anforderungen des ENERGY STAR-Programms der U.S. Environmental Protection Agency (EPA) für Bildbearbeitungsgeräte. Bildbearbeitungsprodukte, die die Anforderungen des ENERGY STAR-Programms erfüllen, sind folgendermaßen gekennzeichnet:

    Weitere Informationen zu Bildbearbeitungsmodellen, die der ENERGY STAR-Norm entsprechen, finden Sie unter:

    www.hp.com/go/energystar


Behördliche Bestimmungen

Tonerverbrauch

    Im EconoMode wird weniger Toner verbraucht. Dadurch kann die Lebensdauer der Tonerpatrone verlängert werden. HP empfiehlt, EconoMode nicht die ganze Zeit über zu verwenden. Wenn EconoMode die ganze Zeit verwendet wird, hält der Toner möglicherweise länger als die mechanischen Teile in der Druckpatrone. Wenn sich die Druckqualität verschlechtert und nicht mehr annehmbar ist, sollten Sie die Druckpatrone ersetzen.


Behördliche Bestimmungen

Papierverbrauch

    Mit dem manuellen/automatischen Duplexdruck (beidseitiges Drucken) und dem Drucken mehrerer Seiten auf einem Blatt (n-Seiten-Druck pro Blatt) können Sie den Papierverbrauch senken und dadurch einen Beitrag zur Einsparung von Rohstoffen leisten.


Behördliche Bestimmungen

Kunststoffe

    Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind mit international genormten Zeichen versehen, so dass sie nach Ablauf der Gebrauchsdauer zu Recyclingzwecken schneller erkannt werden können.


Behördliche Bestimmungen

HP LaserJet-Druckzubehör

    Im Rahmen des HP Planet Partners-Programms können Sie Ihre HP LaserJet-Druckpatronen nach Gebrauch einfach und kostenlos zurücksenden und recyceln. Jede neue HP LaserJet-Druckpatronen- und Verbrauchsmateriallieferung enthält zu diesem Programm mehrsprachige Informationen und Anweisungen. Eine noch umweltfreundlichere Abwicklung erreichen Sie, wenn Sie mehrere Druckpatronen zusammen (und nicht einzeln) zurücksenden.

    HP stellt innovative, hochwertige Produkte und Dienstleistungen zur Verfügung, die sich durch größtmögliche Umweltverträglichkeit auszeichnen. Dieser Anspruch erstreckt sich von der Entwicklung und Herstellung über den Vertrieb und den Einsatz beim Kunden bis hin zum Recycling. Als Teilnehmer am HP Planet Partners Programm können Sie sich darauf verlassen, dass Ihre HP LaserJet Druckpatronen sachgemäß recycelt, die darin enthaltenen Kunststoffe und Metalle für neue Produkte verwendet und somit Millionen Tonnen von Abfall vermieden werden. Da die leere Druckpatrone dem Recycling zugeführt und für die Herstellung neuer Materialien genutzt wird, erhalten Sie sie nicht zurück. Herzlichen Dank für Ihren aktiven Beitrag zum Umweltschutz!

    HINWEIS:

    Bitte verwenden Sie zur Rückgabe leerer HP LaserJet Originalpatronen ausschließlich den Rücksendeschein. Bitte verwenden Sie den Rücksendeschein weder für Druckpatronen von HP Tintenstrahldruckern noch für wieder aufgefüllte oder überarbeitete Druckpatronen noch für Rücksendungen im Rahmen der Gewährleistung. Weitere Informationen zum Recycling von HP Tintenstrahl-Druckpatronen finden Sie unter http://www.hp.com/recycle.


Behördliche Bestimmungen

Hinweise zu Rückgabe und Recycling

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • USA und Puerto Rico
  • Rückgabe außerhalb der USA


Behördliche Bestimmungen

USA und Puerto Rico

Der Rücksendeschein in der Verpackung der HP LaserJet Tonerpatrone ist für die Rückgabe und das Recycling von einer bzw. mehreren leeren HP LaserJet Druckpatronen gedacht. Bitte befolgen Sie die untenstehenden Anweisungen.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Sammelrücksendungen (mehrere Patronen)
  • Einzelrückgabe
  • Versand


Behördliche Bestimmungen

Sammelrücksendungen (mehrere Patronen)

    1.
    Verpacken Sie jede HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
    2.
    Schnüren Sie die Kartons mit Bändern oder Packband zusammen. Das Paket kann bis zu 31 kg (70 lb) wiegen.
    3.
    Verwenden Sie den portofreien Versandschein.

    ODER

    1.
    Verwenden Sie einen geeigneten Versandkarton, oder fordern Sie einen kostenlosen Sammelversandkarton unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445 an. (Dieser Karton fasst HP LaserJet-Druckpatronen mit einem Gesamtgewicht bis zu 31 kg [70 lb].)
    2.
    Verwenden Sie den portofreien Versandschein.


Behördliche Bestimmungen

Einzelrückgabe

    1.
    Verpacken Sie die HP LaserJet Druckpatrone in ihrem Originalkarton und der zugehörigen Schutzverpackung.
    2.
    Kleben Sie auf der Vorderseite der Verpackung den Versandschein auf.


Behördliche Bestimmungen

Versand

Wenn Sie in den USA oder in Puerto Rico HP LaserJet-Druckpatronen zum Recycling einsenden möchten, verwenden Sie dafür den vorfrankierten, adressierten Paketschein aus der Verpackung. Um das UPS-Schild zu verwenden, geben Sie das Paket bei der nächsten Lieferung oder Abholung beim UPS-Fahrer ab, oder bringen Sie es zu einer autorisierten UPS-Versandstelle. (Die Geländeabholung durch UPS erfolgt zu den normalen Tarifen.) Den Standort Ihrer örtlichen UPS-Versandstelle erfahren Sie telefonisch unter 1-800-PICKUPS oder unter www.ups.com.

Wenn Sie das Paket über FedEx (US Postal Service) zurückgeben möchten, können Sie es entweder einem USPS-Kurier oder bei der nächsten Abholung oder Lieferung einem FedEx-Fahrer mitgeben. (Die Geländeabholung durch FedEx erfolgt zu den normalen Tarifen.) Sie können Ihre verpackten Druckpatronen auch bei einer beliebigen USPS-Niederlassung oder einem/r FedEx-Versandcenter oder -filiale abgeben. Den Standort einer USPS-Niederlassung in Ihrer Nähe erfahren Sie telefonisch unter 1-800-ASK-USPS oder unter www.usps.de. Den Standort eines/r FedEx-Versandcenters/-filiale in Ihrer Nähe erfahren Sie telefonisch unter 1-800-GOFEDEX oder unter www.fedex.com.

Weitere Informationen erhalten Sie unter www.hp.com/recycle oder telefonisch unter +1 800 340-2445, wo Sie außerdem weitere Etiketten und Sammelversandkartons bestellen können. Änderungen an diesen Informationen ohne vorherige Ankündigung bleiben vorbehalten.

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Für Benutzer in Alaska und Hawaii:


Behördliche Bestimmungen

Für Benutzer in Alaska und Hawaii:

    Verwenden Sie nicht den UPS-Aufkleber. Informationen und Anweisungen erhalten Sie telefonisch unter der Rufnummer 1-800-340-2445. Der US Postal Service bietet für Alaska und Hawaii im Rahmen einer Vereinbarung mit HP einen kostenlosen Rücksendeservice für Druckpatronen.


Behördliche Bestimmungen

Rückgabe außerhalb der USA

    Wenn Sie am HP Planet Partners Rückgabe- und Recyclingprogramm teilnehmen möchten, befolgen Sie die Anweisungen im Recyclingleitfaden (liegt dem neuen Verbrauchsmaterial bei), oder besuchen Sie uns im Internet unter www.hp.com/recycle. Wählen Sie Ihr Land/Ihre Region aus, und informieren Sie sich darüber, wie Sie Ihr HP LaserJet-Druckverbrauchsmaterial zurücksenden können.


Behördliche Bestimmungen

Papier

    Für dieses Produkt kann Recyclingpapier verwendet werden, wenn das Papier den Richtlinien im HP LaserJet Printer Family Print Media Guide entspricht. Dieses Produkt eignet sich für die Verwendung von Recyclingpapier gemäß EN12281:2002.


Behördliche Bestimmungen

Materialeinschränkungen

    Dieses HP Produkt enthält keine Quecksilberzusätze.

    Dieses HP Produkt enthält keine Batterien.


Behördliche Bestimmungen

Abfallentsorgung durch Benutzer im privaten Haushalt in der Europäischen Union

    EU-Abfallsymbol

    Dieses Symbol auf dem Produkt oder der Verpackung weist darauf hin, dass dieses Produkt nicht mit dem restlichen Haushaltsmüll entsorgt werden darf. Stattdessen müssen Altgeräte bei den entsprechenden Sammelstellen für das Recycling elektrischer und elektronischer Geräte abgegeben werden. Durch die gesonderte Sammlung und das Recycling von Altgeräten werden die natürlichen Ressourcen geschont, und es wird sichergestellt, dass die Geräte auf eine für die Gesundheit und Umwelt verträgliche Art und Weise recycelt werden. Weitere Informationen zu den Abgabestellen für Altgeräte erhalten Sie bei den für Sie zuständigen städtischen Behörden, beim Entsorgungsamt oder bei dem Händler, bei dem Sie das Produkt erworben haben.


Behördliche Bestimmungen

Chemische Substanzen

    HP ist bestrebt, Kunden Informationen zu den chemischen Substanzen in unseren Produkten bereitzustellen, um gesetzliche Anforderungen, z. B. die Chemikalienverordnung REACH (Verordnung EC Nr. 1907/2006 des europäischen Parlaments und des europäischen Rats) zu erfüllen. Eine Beschreibung der chemischen Zusammensetzung für dieses Produkt finden Sie unter: www.hp.com/go/reach.


Behördliche Bestimmungen

Datenblatt zur Materialsicherheit (MSDS)

    Datenblätter zur Materialsicherheit (MSDS) für Verbrauchsmaterial mit chemischen Substanzen (z. B. Toner) sind über die HP Website unter www.hp.com/go/msds oder www.hp.com/hpinfo/community/environment/productinfo/safety erhältlich.


Behördliche Bestimmungen

Weitere Informationen

    So erhalten Sie weitere Informationen über die folgenden Themen:

    ●
    Umweltschutz-Profilblatt für dieses Produkt und viele verwandte HP Produkte
    ●
    HP zum Thema Umweltschutz
    ●
    Umweltschutz-Managementsystem von HP
    ●
    HP Rücknahme- und Recyclingprogramm am Ende der Gebrauchsdauer
    ●
    Materialsicherheitsdatenblätter

    Besuchen Sie www.hp.com/go/environment oder www.hp.com/hpinfo/globalcitizenship/environment.


Behördliche Bestimmungen

Konformitätserklärung

    Konformitätserklärung
    gemäß ISO/IEC 17050-1 und EN 17050-1
    Name des Herstellers:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Adresse des Herstellers:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    erklärt, dass dieses Produkt
    Produktbezeichnung:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Behördliche Zulassungsnummer:2)
    SHNGC-1100-00
    Produktoptionen:
    Alle
    Druckpatronen:
    CF280A
    den folgenden Produktspezifikationen entspricht:
    SICHERHEIT:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMV:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Klasse B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC-Titel 47 CFR, Abschnitt 15, Klasse B / ICES-003, Ausgabe 4
    GB9254-2008, GB17625.1-2003
    ENERGIEVERBRAUCH
    Verordnung (EG) Nr. 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) Test Procedure
    Zusätzliche Informationen:
    Das Produkt erfüllt die Bestimmungen der EMV-Richtlinie 2004/108/EG, der Niederspannungsrichtlinie 2006/95/EC und der EuP-Rahmenrichtlinie 2005/32/EC und trägt dementsprechend die CE-Kennzeichnung [image].
    Dieses Gerät entspricht Abschnitt 15 der FCC-Regeln. Die Ausführung unterliegt den folgenden zwei Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen, und (2) dieses Gerät muss jegliche Störungen tolerieren, einschließlich Störungen, die eine unerwünschte Funktionsweise verursachen.
    1.
    Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
    2.
    Für behördliche Zwecke wird diesen Produkten eine behördliche Zulassungsnummer zugeordnet. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
    Shanghai, China
    11. Mai 2011
    Kontaktadressen nur für Zulassungszwecke:
    Kontaktadresse für Europa:
    Ihre örtliche Hewlett-Packard Vertriebs- und Kundendienststelle oder Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Kontaktadresse für die USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 USA (Telefon: 208-396-6000)


Behördliche Bestimmungen

Konformitätserklärung

    Konformitätserklärung
    gemäß ISO/IEC 17050-1 und EN 17050-1
    Name des Herstellers:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Adresse des Herstellers:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    erklärt, dass dieses Produkt
    Produktbezeichnung:
    HP LaserJet Pro 400 M401dw
    Behördliche Zulassungsnummer:2)
    SHNGC-1100-01
    Produktoptionen:
    Alle
    Funkmodul:3)
    SDGOB-0892
    Druckpatronen:
    CF280A
    den folgenden Produktspezifikationen entspricht:
    SICHERHEIT:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse-1-Laser-/LED-Produkt)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMV:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Klasse B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC-Titel 47 CFR, Abschnitt 15, Klasse B / ICES-003, Ausgabe 4
    GB9254-2008, GB17625.1-2003
    Funk:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC-Titel 47 CFR, Teil 15 Unterabschnitt C (Abschnitt 15.247) / IC: RSS-210
    ENERGIEVERBRAUCH
    Verordnung (EG) Nr. 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) Test Procedure
    Zusätzliche Informationen:
    Das Produkt erfüllt die Bestimmungen der R&TTE-Richtlinie 1999/5/EC Zusatz IV, der EMV-Richtlinie 2004/108/EC, der Niederspannungsrichtlinie 2006/95/EC und der EuP-Rahmenrichtlinie 2005/32/EC und trägt dementsprechend das CE-Zeichen [image].
    Dieses Gerät entspricht Abschnitt 15 der FCC-Regeln. Die Ausführung unterliegt den folgenden zwei Bedingungen: (1) Dieses Gerät darf keine Störungen verursachen, und (2) dieses Gerät muss jegliche Störungen tolerieren, einschließlich Störungen, die eine unerwünschte Funktionsweise verursachen.
    1.
    Dieses Produkt wurde in einer typischen Konfiguration mit Hewlett-Packard PC-Systemen getestet.
    2.
    Für behördliche Zwecke wird diesen Produkten eine behördliche Zulassungsnummer zugeordnet. Diese Nummer ist nicht mit dem Produktnamen oder der bzw. den Produktnummern zu verwechseln.
    3.
    Dieses Produkt beinhaltet ein Funkmodul, dessen behördliche Zulassungsnummer SDGOB-0892 zur Erfüllung der behördlichen Anforderungen in den Ländern/Regionen, in denen dieses Produkt verkauft wird, erforderlich ist.
    Shanghai, China
    11. Mai 2011
    Kontaktadressen nur für Zulassungszwecke:
    Kontaktadresse für Europa:
    Ihre örtliche Hewlett-Packard Vertriebs- und Kundendienststelle oder Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034 Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Kontaktadresse für die USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 USA (Telefon: 208-396-6000)


Behördliche Bestimmungen

Sicherheitserklärungen

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • Lasersicherheit
  • Konformitätserklärung für Kanada
  • VCCI-Erklärung (Japan)
  • Anleitung für das Netzkabel
  • Netzkabel-Erklärung (Japan)
  • EMV-Erklärung (Korea)
  • Erklärung zur Lasersicherheit für Finnland
  • GS-Erklärung (Deutschland)
  • Zusammensetzungstabelle (China)
  • Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)
  • Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Ukraine)


Behördliche Bestimmungen

Lasersicherheit

    Das Strahlenschutzamt (Center for Devices and Radiological Health, CDRH) der amerikanischen Arznei- und Lebensmittelbehörde (Food and Drug Administration, FDA) hat Bestimmungen für nach dem 1. August 1976 hergestellte Laserprodukte erlassen. Alle Laserprodukte, die auf den amerikanischen Markt gebracht werden, müssen diesen Bestimmungen entsprechen. Das Gerät wurde gemäß dem Radiation Control for Health and Safety Act (Strahlenschutzgesetz) von 1968 und in Übereinstimmung mit der von der US-amerikanischen Gesundheitsbehörde (DHHS) erlassenen Strahlenschutznorm als Laserprodukt der „Klasse 1“ eingestuft. Da die im Inneren des Geräts ausgesandte Strahlung vollkommen durch Schutzgehäuse und äußere Abdeckungen abgeschirmt ist, kann der Laserstrahl bei normalem Betrieb zu keiner Zeit nach außen dringen.

    VORSICHT!

    Wenn Sie Einstellungen, Änderungen oder Schritte ausführen, die im Gegensatz zu den Anleitungen in diesem Benutzerhandbuch stehen, setzen Sie sich möglicherweise gefährlicher Laserstrahlung aus.


Behördliche Bestimmungen

Konformitätserklärung für Kanada

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Behördliche Bestimmungen

VCCI-Erklärung (Japan)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Anleitung für das Netzkabel

    Vergewissern Sie sich, dass die Stromquelle der Betriebsspannung des Produkts entspricht. Die Betriebsspannung ist auf dem Etikett des Produkts angegeben. Das Produkt wird entweder mit 110-127 Volt oder mit 220-240 Volt und 50/60 Hz betrieben.

    Verbinden Sie das Netzkabel mit dem Produkt und einer geerdeten Wechselstromsteckdose.

    ACHTUNG:

    Verwenden Sie zum Vermeiden von Produktschäden bitte nur das mitgelieferte Netzkabel.


Behördliche Bestimmungen

Netzkabel-Erklärung (Japan)

    Netzkabel-Erklärung für Japan


Behördliche Bestimmungen

EMV-Erklärung (Korea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Erklärung zur Lasersicherheit für Finnland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Behördliche Bestimmungen

GS-Erklärung (Deutschland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Behördliche Bestimmungen

Zusammensetzungstabelle (China)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Behördliche Bestimmungen

Hinweis zu Einschränkungen bei gefährlichen Substanzen (Türkei)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Behördliche Bestimmungen

Erklärung zur Beschränkung der Verwendung gefährlicher Substanzen (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Behördliche Bestimmungen

Zusätzliche Erklärungen für Wireless-Produkte

In diesem Abschnitt finden Sie Informationen zu den folgenden Themen:

  • FCC-Konformitätserklärung für die USA
  • Erklärung für Australien
  • ANATEL-Erklärung für Brasilien
  • Erklärungen für Kanada
  • Behördliche Mitteilung der europäischen Union
  • Hinweis bei Verwendung in Frankreich
  • Hinweis bei Verwendung in Russland
  • Erklärung für Korea
  • Erklärung für Taiwan
  • Kennzeichnung von Telecom Vietnam für kabelgebundene/kabellose Produkte mit ICTQC-Zulassung


Behördliche Bestimmungen

FCC-Konformitätserklärung für die USA

    Exposure to radio frequency radiation

    ACHTUNG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ACHTUNG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Behördliche Bestimmungen

Erklärung für Australien

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Behördliche Bestimmungen

ANATEL-Erklärung für Brasilien

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Behördliche Bestimmungen

Erklärungen für Kanada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Behördliche Bestimmungen

Behördliche Mitteilung der europäischen Union

    Die Telekommunikationsfunktion dieses Produkts darf in folgenden EU- und EFTA-Ländern/Regionen verwendet werden:

    Belgien, Bulgarien, Dänemark, Deutschland, Estland, Finnland, Frankreich, Griechenland, Großbritannien, Irland, Island, Italien, Lettland, Liechtenstein, Litauen, Luxemburg, Malta, Niederlande, Norwegen, Österreich, Polen, Portugal, Rumänien, Schweden, Schweiz, Slowakische Republik, Slowenien, Spanien, Tschechische Republik, Ungarn und Zypern.


Behördliche Bestimmungen

Hinweis bei Verwendung in Frankreich

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Behördliche Bestimmungen

Hinweis bei Verwendung in Russland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Behördliche Bestimmungen

Erklärung für Korea

    Taiwanesische Erklärung für kabellose Geräte


Behördliche Bestimmungen

Erklärung für Taiwan

    Taiwanesische Erklärung für kabellose Geräte


Behördliche Bestimmungen

Kennzeichnung von Telecom Vietnam für kabelgebundene/kabellose Produkte mit ICTQC-Zulassung

    Zeichen für Telecom Vietnam


Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Verwenden von Kurzbefehlstasten für den Zugriff in Help Viewer

Die folgenden Themen beschreiben, wie Sie in diesem Benutzerhandbuch navigieren.

  • Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten
  • Kurzbefehlstasten für Help Viewer
  • Kurzbefehlstasten für das Register Inhalt
  • Kurzbefehlstasten für das Register Index
  • Kurzbefehlstasten für das Register Suchen
  • Kurzbefehlstasten für das Register Favoriten

Hinweise

  • Auf einige Befehle aus Kurzbefehlsmenüs können Sie über die Tastatur zugreifen.
  • Kurzbefehlstasten können auch in sekundären Popup-Fenstern eingesetzt werden.
  • Wenn Sie eine Kurzbefehlstaste im Navigationsausschnitt verwenden, wird der Themenausschnitt deaktiviert. Drücken Sie F6, um zum Themenfenster zurückzukehren.
  • Das Kontrollkästchen Nach ähnlichen Begriffen suchen auf dem Register Suchen ist aktiviert, wenn Sie es bei der letzten Suche verwendet haben.

http://www.hp.com


Verwenden des Anzeigeprogramms für die HTML-Hilfe

Verwenden des Anzeigeprogramms für die HTML-Hilfe

In den folgenden Themen wird der Umgang mit diesem Handbuch erläutert. Genauere Informationen können Sie durch Klicken auf eines der folgenden Themen erhalten:

  • Effektives Verwenden der Hilfe
  • So finden Sie Hilfethemen
  • So erstellen Sie eine Liste von häufig angezeigten Hilfethemen
  • So kopieren Sie ein Hilfethema
  • So drucken Sie das aktuelle Hilfethema
  • So suchen Sie über die Symbolleistenschaltflächen nach Themen
  • Verwenden der Kontextmenübefehle

http://www.hp.com


Mit F6 vom Navigations- in den Themenausschnitt und wieder zurückschalten

Sie können rasch vom Navigationsausschnitt in den Themenausschnitt um- und wieder zurückschalten, indem Sie F6 auf der Tastatur drücken.

http://www.hp.com


Kurzbefehlstasten für Help Viewer

Zum Schließen von Help Viewer. | Alt+F4
Zum Umschalten zwischen Help Viewer und anderen geöffneten Fenstern. | Alt+Tab
Zum Anzeigen des Menüs Optionen. | Alt+O
Zum Ändern der Microsoft Internet Explorer-Einstellungen. Das Dialogfeld Internetoptionen enthält Einstellungen für den Zugriff. Sie können diese Einstellungen ändern, indem Sie auf das Register Allgemein und dann auf Eingabehilfen klicken. | Alt+O, und drücken Sie danach I
Zum Ein- oder Ausblenden des Navigationsausschnitts. | Alt+O, und drücken Sie danach I
Zum Drucken eines Themas. | Alt+O, und drücken Sie danach D. Oder klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Zurück zum vorherigen Thema. | Alt+Linke Pfeiltaste oder Alt+O, und drücken Sie danach Z
Weiter zum nächsten Thema (sofern Sie es zuvor angezeigt hatten). | Alt+Rechte Pfeiltaste oder Alt+O, und drücken Sie danach V
Zum Aktivieren oder Deaktivieren der Suchmarkierung. | Alt+O, und drücken Sie danach U
Zum Aktualisieren des Themas, das im Themenfenster angezeigt wird (nützlich, wenn Sie eine Internetverbindung hergestellt haben). | F5 oder Alt+O, und drücken Sie danach K
Zurück zur Homepage (Hilfeautoren können eine Homepage für ein Hilfesystem angeben). | Alt+O, und drücken Sie danach S
Zum Unterbinden, dass der Viewer eine Seite öffnet (nützlich, wenn Sie eine Internetverbindung herstellen und den Download einer Seite verhindern möchten). | Alt+O, und drücken Sie danach A
Zum Aufrufen eines vorher angegebenen Themas oder einer Webseite. Der Hilfeautor, der eine kompilierte Hilfedatei (.chm) erstellt, kann im Menü Optionen zwei Verknüpfungen zu wichtigen Themen oder Webseiten einfügen. Wenn Sie einen Sprung befehl auswählen, können Sie eines der Themen oder eine Webseite aufrufen. | Alt+O, und drücken Sie danach 1 oder 2
Zum Umschalten zwischen Navigations- und Themenausschnitt. | F6
Zum Blättern in einem Thema. | Pfeil nach oben und Pfeil nach unten oder Bild-auf- und Bild-ab-Taste
Zum Blättern in allen Verknüpfungen in einem Thema oder allen Optionen im Navigationsausschnittregister. | TAb

http://www.hp.com


Kurzbefehlstasten für das Register Inhalt

Zum Anzeigen des Registers Inhalt. | Alt+I
Zum Öffnen und Schließen eines Buchs oder Ordners. | Plus-Zeichen (+) und Minus-Zeichen (-) oder Pfeil links und Pfeil rechts
Zum Auswählen eines Themas. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Eingabe

http://www.hp.com


Kurzbefehlstasten für das Register Index

Zum Anzeigen des Registers Index. | Alt+N
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Auswählen eines Schlüsselworts in der Liste. | Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des dazugehörigen Themas. | Alt+Z

http://www.hp.com


Kurzbefehlstasten für das Register Suchen

Zum Anzeigen des Registers Suchen. | Alt+S
Zum Eingeben eines Schlüsselworts, nach dem gesucht wird. | Alt+T, und geben Sie das Wort ein
Zum Starten einer Suche. | Alt+L
Zum Auswählen eines Themas in der Ergebnisliste. | Alt+H und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Die folgenden Optionen sind nur dann verfügbar, wenn die Volltextsuche aktiviert ist.
Zum Suchen eines Schlüsselworts in der Ergebnisliste einer früheren Suche. | Alt+U
Zum Suchen von Wörtern, die dem Schlüsselwort ähneln. Auf diese Weise können mit dem Schlüsselwort "laufen" Wörter wie "laufend" und "gelaufen" gefunden werden. | Alt+M
Zum Suchen in den Thementiteln. | Alt+R

http://www.hp.com


Kurzbefehlstasten für das Register Favoriten

Zum Anzeigen des Registers Favoriten. | Alt+F
Zum Hinzufügen der aktuell angezeigten Themen zur Favoritenliste. | Alt+H
Zum Auswählen eines Themas in der Favoritenliste. | Alt+P und danach Pfeil nach oben und Pfeil nach unten
Zum Anzeigen des ausgewählten Themas. | Alt+Z
Zum Entfernen des ausgewählten Themas aus der Liste. | Alt+E

http://www.hp.com


Effektives Verwenden der Hilfe

Die folgenden Tipps helfen Ihnen beim Suchen nach Informationen, wenn Sie das Anzeigeprogramm für die HTML-Hilfe verwenden:

  • Sie können einer Verknüpfung mit einem anderen Thema, einer Web-Seite, einer Liste weiterer Themen oder einem Programm folgen, indem Sie auf die farbigen, unterstrichenen Wörter klicken.
  • Zum Anzeigen von verwandten Informationen können Sie auf die Worte Verwandte Themen klicken, die ggf. am Ende eines Themas angezeigt werden. Klicken Sie anschließend auf das gewünschte Thema.
  • Um herauszufinden, ob ein Wort oder ein Begriff eines Themas im Index vorhanden ist, markieren Sie das Wort, und drücken Sie die Taste F1.
  • Beim Anzeigen von Informationen aus dem Internet im Themenbereich können Sie in der Symbolleiste auf Stopp oder Aktualisieren klicken. Dadurch wird der Download abgebrochen bzw. die Informationen aktualisiert.
  • Wenn Sie häufig auf ein bestimmtes Thema zugreifen, können Sie es Ihrer Favoritenliste hinzufügen.
  • Klicken Sie mit der rechten Maustaste auf das Register Inhaltoder den Themenbereich, um ein Kontextmenü einzublenden.

http://www.hp.com


So finden Sie Hilfethemen

Klicken Sie im Navigationsbereich auf eines der folgenden Register:

  • Klicken Sie auf das Register Inhalt, um durch das Inhaltverzeichnis zu blättern. Beim Inhaltsverzeichnis handelt es sich um eine erweiterbare Liste wichtiger Themen.
  • Eine Liste der Indexeinträge erhalten Sie, indem Sie auf das Register Index klicken und anschließend ein Wort eingeben oder durch die Liste blättern. Häufig finden sich mehrere Indexeinträge zu einem Thema.
  • Jedes Auftreten eines Wortes oder eines Begriffs in einer Hilfedatei finden Sie, indem Sie auf das Register Suchen klicken und dann das entsprechende Wort eingeben.
Hinweis Klicken Sie auf die Einträge Inhalt, Index oder Suchergebnisse, um das entsprechende Thema anzuzeigen.

http://www.hp.com


So erstellen Sie eine Liste von häufig angezeigten Hilfethemen

  1. Blättern Sie zu dem Thema, das Sie Ihren Favoriten hinzufügen möchten.
  2. Klicken Sie auf das Register Favoriten, und klicken Sie dann auf Hinzufügen.
Hinweise
  • Um zu einem häufig angezeigten Thema zurückzukehren, klicken Sie auf das Register Favoriten, wählen das Thema aus, und klicken Sie dann auf Anzeigen.
  • Wenn Sie ein Thema umbenennen möchten, wählen Sie es aus, und geben Sie dann im Feld Aktuelles Thema einen neuen Namen ein.
  • Um ein Thema aus den Favoriten zu entfernen, wählen Sie es aus, und klicken Sie auf Entfernen.

http://www.hp.com


So kopieren Sie ein Hilfethema

  1. Klicken Sie im Themenbereich mit der rechten Maustaste auf das gewünschte Thema, und klicken Sie dann auf Alles markieren.
  2. Klicken Sie erneut mit der rechten Maustaste auf das Thema, und klicken Sie auf Kopieren. Dadurch wird das Thema in die Zwischenablage kopiert.
  3. Öffnen Sie das Dokument, in das Sie das Thema kopieren möchten.
  4. Positionieren Sie den Cursor an die Stelle, an der die Informationen eingefügt werden sollen.
  5. Klicken Sie im Menü Bearbeiten auf Einfügen.
Hinweis Wenn Sie nur einen Teil eines Themas kopieren möchten, markieren Sie den gewünschten Text, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Kopieren.

http://www.hp.com


So drucken Sie das aktuelle Hilfethema

Klicken Sie mit der rechten Maustaste auf ein Thema, und klicken Sie dann auf Drucken.

Hinweis Wenn Sie über das Register Inhalt drucken (indem Sie mit der rechten Maustaste auf einen Eintrag klicken und dann Drucken auswählen), wird Ihnen als Option angeboten, nur das gewählte Thema oder das Thema und alle Unterthemen zu drucken.

http://www.hp.com


So suchen Sie über die Symbolleistenschaltflächen nach Themen

In der Symbolleiste des Anzeigeprogramms für die Hilfe gibt es fünf Navigationsschaltflächen. Sie können zum Suchen nach Themen auf diese Schaltflächen klicken:

  • Zurück zeigt das zuletzt angezeigte Thema an.
  • Vorwärts springt zum nächsten Thema einer Reihe zuvor bereits angezeigter Themen.
  • Nächstes zeigt das nächste Thema im Inhaltsverzeichnis an.
  • Vorhergehendes zeigt das vorhergehende Thema im Inhaltsverzeichnis an.
  • Startseite zeigt das Thema der Startseite für die angezeigte Hilfedatei an.
  • Aktualisieren aktualisiert die Informationen, der zurzeit im Themenbereich angezeigt werden.
  • Stopp unterbricht das Laden von Informationen aus der Datei. Klicken Sie auf diese Schaltfläche, um den Download einer Webseite abzubrechen.
Hinweis Möglicherweise sind in der Symbolleiste des Anzeigeprogramms für die Hilfe nicht alle Schaltflächen zu finden.

http://www.hp.com


Verwenden der Kontextmenübefehle

Im Kontextmenü stehen verschiedene Befehle zur Verfügung, mit denen Sie Informationen anzeigen und anpassen können.

Befehl
Beschreibung
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle öffnen.
Dadurch werden alle Bücher und Ordner im Inhaltsverzeichnis geöffnet. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf einen Bereich des Inhaltsverzeichnisses, und klicken Sie dann auf Alle schließen.
Dadurch werden alle Bücher und Ordner geschlossen. Dieser Befehl funktioniert nur, wenn das Register Inhalt angezeigt wird.
Klicken Sie mit der rechten Maustaste auf das Thema, und klicken Sie dann auf Drucken.
Dadurch wird das Thema gedruckt.

Hinweis Auf diese Befehle kann über die Tastatur zugegriffen werden. Sie können das Kontextmenü mit den Tasten UMSCHALT+F10 anzeigen und dann die entsprechende Tastenkombination drücken. Sie können ggf. auch Tastaturmausfunktionen verwenden. Blenden Sie das Kontextmenü mit der entsprechenden Tastaturmauskombination ein, und drücken Sie anschließend die jeweilige Tastenkombination.

http://www.hp.com