Εκτυπωτής HP LaserJet Pro 400 M401 Σειρά

Εγγύηση και νομική σημείωση

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Εκτυπωτής HP LaserJet Pro 400 M401 Σειρά

 Ελληνικά

Πληροφορίες σχετικά με τα εμπορικά σήματα και τα πνευματικά δικαιώματα

    Πνευματικά δικαιώματα και άδεια χρήσης

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Απαγορεύεται η αναπαραγωγή, η προσαρμογή ή η μετάφραση χωρίς προηγούμενη γραπτή άδεια, με εξαίρεση τα όσα επιτρέπονται από τους νόμους περί πνευματικών δικαιωμάτων.

    Οι πληροφορίες που περιέχονται στο παρόν μπορεί να αλλάξουν χωρίς προειδοποίηση.

    Οι μόνες εγγυήσεις που παρέχονται για τα προϊόντα και τις υπηρεσίες της HP ορίζονται στις ρητές δηλώσεις εγγύησης που συνοδεύουν τα εν λόγω προϊόντα και τις υπηρεσίες. Κανένα στοιχείο του παρόντος δεν πρέπει να θεωρηθεί ότι αποτελεί πρόσθετη εγγύηση. Η HP δεν φέρει ευθύνη για τεχνικά ή συντακτικά σφάλματα ή παραλήψεις του παρόντος.

    Αριθμός εξαρτήματος: CF270-90945

    Edition 1, 4/2012

    Εμπορικά σήματα

    Η ονομασία ENERGY STAR και το σήμα ENERGY STAR είναι σήματα κατατεθέντα στις Η.Π.Α.


Συντήρηση και τεχνική υποστήριξη

Συντήρηση και τεχνική υποστήριξη
  • Δήλωση περιορισμένης εγγύησης Hewlett-Packard
  • Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τις κασέτες εκτύπωσης LaserJet
  • Πολιτική της HP απέναντι στα αναλώσιμα άλλων κατασκευαστών
  • Τοποθεσία Web της HP για τις απομιμήσεις
  • Αποθηκευμένα δεδομένα στην κασέτα εκτύπωσης
  • Άδεια χρήσης τελικού χρήστη
  • OpenSSL
  • Υποστήριξη πελατών
  • Επανασυσκευασία του προϊόντος


Συντήρηση και τεχνική υποστήριξη

Δήλωση περιορισμένης εγγύησης Hewlett-Packard

    ΠΡΟΪΟΝ ΗΡ
    ΔΙΑΡΚΕΙΑ ΠΕΡΙΟΡΙΣΜΕΝΗΣ ΕΓΓΥΗΣΗΣ
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Μονοετής εγγύηση αλλαγής προϊόντος

    Η HP εγγυάται σε σας, τον πελάτη και τελικό χρήστη, ότι το υλικό και τα βοηθητικά εξαρτήματα της HP δεν θα παρουσιάσουν κανένα ελάττωμα όσον αφορά τα υλικά και την κατασκευή τους μετά την ημερομηνία αγοράς τους και για το διάστημα που προσδιορίζεται παραπάνω. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει, κατά την κρίση της, σε επισκευή ή αντικατάσταση των προϊόντων που θα αποδειχθούν ελαττωματικά. Τα προϊόντα με τα οποία θα αντικατασταθούν τα προηγούμενα μπορεί να είναι καινούργια ή αντίστοιχης απόδοσης με καινούργιο προϊόν.

    Η ΗΡ σάς εγγυάται ότι το λογισμικό της HP δεν θα αστοχήσει κατά την εκτέλεση των εντολών προγραμματισμού τις οποίες περιέχει, μετά την ημερομηνία αγοράς και για την περίοδο η οποία καθορίζεται παραπάνω, εξαιτίας ελαττωμάτων υλικών και κατασκευής, εφόσον εγκατασταθεί και χρησιμοποιείται σωστά. Αν η HP λάβει ειδοποίηση για τέτοια ελαττώματα κατά τη διάρκεια της περιόδου εγγύησης, θα προχωρήσει σε αντικατάσταση του λογισμικού που δεν εκτελεί τις οδηγίες προγραμματισμού του λόγω τέτοιων ελαττωμάτων.

    Η HP δεν εγγυάται ότι η λειτουργία των προϊόντων HP θα είναι απρόσκοπτη και χωρίς σφάλματα. Αν η HP δεν έχει τη δυνατότητα, μέσα σε εύλογο χρόνο, να επισκευάσει ή να αντικαταστήσει οποιοδήποτε προϊόν στην κατάσταση που περιγράφεται από την εγγύηση, δικαιούστε επιστροφής του ποσού αγοράς, με την προϋπόθεση ότι το προϊόν θα επιστραφεί έγκαιρα στη HP.

    Τα προϊόντα της HP μπορεί να περιέχουν ανακατασκευασμένα εξαρτήματα, ισοδύναμης απόδοσης με τα καινούργια ή εξαρτήματα που μπορεί να χρησιμοποιήθηκαν περιστασιακά.

    Η εγγύηση δεν ισχύει για ελαττώματα που οφείλονται σε (α) ακατάλληλη ή ανεπαρκή συντήρηση ή μικρορρύθμιση, (β) λογισμικό, σύστημα διασύνδεσης, εξαρτήματα ή αναλώσιμα άλλου κατασκευαστή, (γ) μη εξουσιοδοτημένη τροποποίηση ή κακή χρήση, (δ) λειτουργία εκτός δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν ή (ε) ακατάλληλη προετοιμασία ή συντήρηση του χώρου εργασίας.

    ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΟΙ ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΕΙΣ ΕΧΟΥΝ ΑΠΟΚΛΕΙΣΤΙΚΟ ΧΑΡΑΚΤΗΡΑ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται ο περιορισμός της διάρκειας μιας σιωπηρής εγγύησης, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας. Η παρούσα εγγύηση σάς παρέχει συγκεκριμένα νομικά δικαιώματα. Μπορεί επίσης να έχετε και άλλα δικαιώματα τα οποία διαφέρουν από χώρα/περιοχή σε χώρα/περιοχή, από πολιτεία σε πολιτεία ή από επαρχία σε επαρχία.

    Η περιορισμένη εγγύηση της HP ισχύει σε κάθε χώρα/περιοχή όπου η HP παρέχει υπηρεσίες υποστήριξης για το συγκεκριμένο προϊόν και σε κάθε χώρα/περιοχή όπου η HP εμπορεύεται το προϊόν. Το επίπεδο εξυπηρέτησης βάσει εγγύησης που θα λάβετε μπορεί να ποικίλλει ανάλογα με τις τοπικές προδιαγραφές. Η HP δεν πρόκειται να τροποποιήσει το προϊόν όσον αφορά τη μορφή, την εφαρμογή ή τη λειτουργία του, ώστε να λειτουργεί σε χώρα/περιοχή για την οποία δεν υπήρξε εξ αρχής καμία τέτοια πρόβλεψη, για νομικούς και κανονιστικούς λόγους.

    ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, ΤΑ ΕΝΔΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΠΡΟΒΛΕΠΟΝΤΑΙ ΑΠΟ ΤΗΝ ΠΑΡΟΥΣΑ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΤΑ ΜΟΝΑ ΚΑΙ ΑΠΟΚΛΕΙΣΤΙΚΑ ΜΕΣΑ ΤΑ ΟΠΟΙΑ ΕΧΕΤΕ ΣΤΗ ΔΙΑΘΕΣΗ ΣΑΣ. ΜΕ ΤΗΝ ΕΞΑΙΡΕΣΗ ΟΣΩΝ ΑΝΑΦΕΡΟΝΤΑΙ ΠΑΡΑΠΑΝΩ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΠΩΛΕΙΑ ΔΕΔΟΜΕΝΩΝ Ή ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ. Σε ορισμένες χώρες/περιοχές, πολιτείες ή επαρχίες δεν επιτρέπεται η εξαίρεση ή ο περιορισμός των περιστασιακών ή παρεπόμενων ζημιών, συνεπώς, ο ανωτέρω περιορισμός μπορεί να μην ισχύει στην περίπτωσή σας.

    ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.


Συντήρηση και τεχνική υποστήριξη

Εγγύηση Premium Protection Warranty της HP: Δήλωση περιορισμένης εγγύησης για τις κασέτες εκτύπωσης LaserJet

    Αυτό το προϊόν HP καλύπτεται από εγγύηση ως προς την απουσία ελαττωμάτων στα υλικά και την κατασκευή.

    Η παρούσα εγγύηση δεν ισχύει για προϊόντα που (α) έχουν επαναπληρωθεί, ανακαινιστεί, ανακατασκευαστεί ή αλλοιωθεί σκόπιμα με οποιονδήποτε τρόπο, (β) παρουσιάζουν προβλήματα εξαιτίας κακής χρήσης, ακατάλληλης φύλαξης ή λειτουργίας εκτός των δημοσιευμένων περιβαλλοντικών προδιαγραφών για το προϊόν εκτυπωτή ή (γ) παρουσιάζουν σημεία φθοράς λόγω φυσιολογικής χρήσης.

    Για να εξυπηρετηθείτε βάσει της εγγύησης, παρακαλούμε επιστρέψτε το προϊόν στο κατάστημα από το οποίο το αγοράσατε (μαζί με μια γραπτή περιγραφή του προβλήματος και δείγματα εκτύπωσης) ή επικοινωνήστε με το τμήμα υποστήριξης πελατών της HP. Η HP, κατά την κρίση της, είτε θα αντικαταστήσει το προϊόν, αν αποδειχτεί ότι είναι ελαττωματικό, είτε θα σας επιστρέψει τα χρήματα της αγοράς.

    ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η ΑΝΩΤΕΡΩ ΕΓΓΥΗΣΗ ΕΙΝΑΙ ΑΠΟΚΛΕΙΣΤΙΚΗ ΚΑΙ ΔΕΝ ΓΙΝΕΤΑΙ ΑΝΑΦΟΡΑ, ΕΙΤΕ ΡΗΤΗ ΕΙΤΕ ΣΙΩΠΗΡΗ, ΣΕ ΚΑΜΙΑ ΑΛΛΗ ΓΡΑΠΤΗ Ή ΠΡΟΦΟΡΙΚΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ. ΕΙΔΙΚΟΤΕΡΑ, Η ΗΡ ΑΠΟΠΟΙΕΙΤΑΙ ΚΑΘΕ ΣΙΩΠΗΡΗ ΕΓΓΥΗΣΗ Ή ΟΡΟ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ, ΙΚΑΝΟΠΟΙΗΤΙΚΗΣ ΠΟΙΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ.

    ΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΤΟΠΙΚΗ ΝΟΜΟΘΕΣΙΑ, Η HP Ή ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΘΑ ΕΙΝΑΙ ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ ΥΠΟΛΟΓΟΙ ΓΙΑ ΑΜΕΣΗ, ΕΙΔΙΚΗ, ΠΕΡΙΣΤΑΣΙΑΚΗ, ΠΑΡΕΠΟΜΕΝΗ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΟΥ ΤΟΥ ΔΙΑΦΥΓΟΝΤΟΣ ΚΕΡΔΟΥΣ Ή ΤΗΣ ΑΠΩΛΕΙΑΣ ΔΕΔΟΜΕΝΩΝ) Ή ΑΛΛΗ ΖΗΜΙΑ, ΕΙΤΕ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΔΙΚΟΠΡΑΞΙΑΣ Ή ΑΛΛΟΥ.

    ΟΙ ΟΡΟΙ ΤΗΣ ΕΓΓΥΗΣΗΣ ΠΟΥ ΠΕΡΙΛΑΜΒΑΝΟΝΤΑΙ ΣΕ ΑΥΤΗΝ ΤΗ ΔΗΛΩΣΗ, ΕΚΤΟΣ ΑΠΟ ΤΟ ΒΑΘΜΟ ΣΤΟΝ ΟΠΟΙΟ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΟ ΝΟΜΟ, ΔΕΝ ΑΠΟΚΛΕΙΟΥΝ, ΠΕΡΙΟΡΙΖΟΥΝ Ή ΤΡΟΠΟΠΟΙΟΥΝ ΑΛΛΑ ΣΥΜΠΛΗΡΩΝΟΥΝ ΤΑ ΥΠΟΧΡΕΩΤΙΚΑ ΝΟΜΟΘΕΤΙΚΑ ΔΙΚΑΙΩΜΑΤΑ ΠΟΥ ΙΣΧΥΟΥΝ ΓΙΑ ΤΗΝ ΠΩΛΗΣΗ ΤΟΥ ΠΡΟΪΟΝΤΟΣ ΑΥΤΟΥ ΣΕ ΕΣΑΣ.


Συντήρηση και τεχνική υποστήριξη

Πολιτική της HP απέναντι στα αναλώσιμα άλλων κατασκευαστών

    Η Hewlett-Packard Company δεν μπορεί να συστήσει τη χρήση κασετών γραφίτη άλλου κατασκευαστή, είτε αυτές είναι καινούργιες είτε ανακατασκευασμένες.

    ΣΗΜΕΙΩΣΗ

    Όσον αφορά τα προϊόντα εκτυπωτών HP, η χρήση κασέτας εκτύπωσης ή τυμπάνου απεικόνισης άλλου κατασκευαστή, καθώς και η αναγόμωση της κασέτας εκτύπωσης, δεν επηρεάζουν την εγγύηση ή τυχόν συμβάσεις υποστήριξης της HP προς τον πελάτη. Ωστόσο, αν η βλάβη ή η ζημιά του προϊόντος οφείλεται στην αναγόμωση της κασέτας εκτύπωσης ή στη χρήση κασέτας εκτύπωσης άλλου κατασκευαστή, η HP θα εφαρμόσει τις κανονικές της χρεώσεις χρόνου και υλικών για την αποκατάσταση της συγκεκριμένης βλάβης ή ζημιάς του προϊόντος.


Συντήρηση και τεχνική υποστήριξη

Τοποθεσία Web της HP για τις απομιμήσεις

    Αν έχετε εγκαταστήσει δοχείο εκτύπωσης της HP και το μήνυμα στον πίνακα ελέγχου δηλώνει ότι δεν είναι αυθεντικό, επισκεφθείτε τη διεύθυνση www.hp.com/go/anticounterfeit. Η ΗΡ θα σας βοηθήσει να διαπιστώσετε αν το δοχείο είναι αυθεντικό και θα λάβει μέτρα για να επιλύσει το πρόβλημα.

    Η δοχείο γραφίτη που αγοράσατε ενδέχεται να μην είναι γνήσια κασέτα γραφίτη της ΗΡ, αν:

    ●
    Η σελίδα κατάστασης αναλωσίμων υποδεικνύει την τοποθέτηση αναλωσίμου που δεν κατασκευάζεται από την HP.
    ●
    Αντιμετωπίζετε πολλά προβλήματα με την κασέτα γραφίτη.
    ●
    Η κασέτα δεν έχει τη συνήθη εμφάνιση (για παράδειγμα, η συσκευασία διαφέρει από τη συσκευασία της HP).


Συντήρηση και τεχνική υποστήριξη

Αποθηκευμένα δεδομένα στην κασέτα εκτύπωσης

    Οι κασέτες εκτύπωσης HP που χρησιμοποιούνται με αυτό το προϊόν περιέχουν ένα τσιπ μνήμης που βοηθά στη λειτουργία του προϊόντος.

    Επιπλέον, αυτό το τσιπ μνήμης συλλέγει ένα περιορισμένο σύνολο πληροφοριών σχετικά με τη χρήση του προϊόντος, μεταξύ των οποίων και οι εξής: η ημερομηνία της πρώτης τοποθέτησης της κασέτας εκτύπωσης, η ημερομηνία τελευταίας χρήσης της κασέτας εκτύπωσης, ο αριθμός των σελίδων που εκτυπώθηκαν με την κασέτα εκτύπωσης, ο όγκος σελίδων, οι τρόποι εκτύπωσης που χρησιμοποιήθηκαν, τα σφάλματα που εμφανίστηκαν στην εκτύπωση, καθώς και το μοντέλο του προϊόντος. Αυτές οι πληροφορίες βοηθούν την HP να σχεδιάσει τα μελλοντικά προϊόντα, έτσι ώστε να καλύπτουν τις ανάγκες εκτύπωσης των πελατών της.

    Τα δεδομένα που συλλέγονται από το τσιπ μνήμης της κασέτας εκτύπωσης δεν περιέχουν πληροφορίες που μπορούν να χρησιμοποιηθούν για την αναγνώριση κάποιου πελάτη ή χρήστη της κασέτας εκτύπωσης ή του συγκεκριμένου προϊόντος. Ωστόσο, ο πελάτης μπορεί να επιλέξει να μην αποθηκεύσει δεδομένα χρήσης στο τσιπ μνήμης μέσω του πίνακα ελέγχου.

    Η HP συλλέγει ένα δείγμα τσιπ μνήμης από τις κασέτες εκτύπωσης που επιστρέφονται μέσω του προγράμματος δωρεάν επιστροφής και ανακύκλωσης της HP (HP Planet Partners: www.hp.com/recycle). Γίνεται ανάγνωση και ανάλυση των τσιπ μνήμης αυτού του δείγματος, με στόχο τη βελτίωση των μελλοντικών προϊόντων της HP. Επίσης, σε αυτά τα δεδομένα μπορεί να έχουν πρόσβαση οι συνεργάτες της HP που βοηθούν στην ανακύκλωση της κασέτας εκτύπωσης.

    Όποιος έχει στην κατοχή του την κασέτα εκτύπωσης, μπορεί να έχει πρόσβαση στις ανώνυμες πληροφορίες του τσιπ μνήμης.


Συντήρηση και τεχνική υποστήριξη

Άδεια χρήσης τελικού χρήστη

    ΔΙΑΒΑΣΤΕ ΠΡΟΣΕΚΤΙΚΑ ΠΡΙΝ ΧΡΗΣΙΜΟΠΟΙΗΣΕΤΕ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ ΛΟΓΙΣΜΙΚΟΥ: Η παρούσα Άδεια χρήσης τελικού χρήστη ("Άδεια") είναι μια σύμβαση ανάμεσα σε (α) εσάς (είτε είστε φυσικό είτε νομικό πρόσωπο) και (β) τη Hewlett-Packard Company ("HP") και διέπει τη χρήση του προϊόντος λογισμικού («Λογισμικό») από εσάς. Η παρούσα Άδεια δεν ισχύει εάν υπάρχει ξεχωριστή συμφωνία άδειας χρήσης ανάμεσα σε εσάς και την HP ή τους προμηθευτές της για το Λογισμικό, συμπεριλαμβανομένης μιας άδειας χρήσης σε online τεκμηρίωση. Ο όρος "Λογισμικό" ενδέχεται να περιλαμβάνει (i) αντίστοιχα μέσα, (ii) έναν οδηγό χρήσης και λοιπό έντυπο υλικό, και (iii) "online" ή ηλεκτρονική τεκμηρίωση (συνολικά «Τεκμηρίωση χρήστη»).

    ΤΑ ΔΙΚΑΙΩΜΑΤΑ ΣΤΟ ΛΟΓΙΣΜΙΚΟ ΠΑΡΕΧΟΝΤΑΙ ΜΟΝΟ ΥΠΟ ΤΟΝ ΟΡΟ ΟΤΙ ΑΠΟΔΕΧΕΣΤΕ ΟΛΟΥΣ ΤΟΥΣ ΟΡΟΥΣ ΚΑΙ ΤΙΣ ΠΡΟΫΠΟΘΕΣΕΙΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ. ΕΦΟΣΟΝ ΕΓΚΑΘΙΣΤΑΤΕ, ΑΝΤΙΓΡΑΦΕΤΕ, ΕΚΤΕΛΕΙΤΕ ΛΗΨΗ Ή ΧΡΗΣΙΜΟΠΟΙΕΙΤΕ ΜΕ ΑΛΛΟΝ ΤΡΟΠΟ ΤΟ ΛΟΓΙΣΜΙΚΟ, ΣΗΜΑΙΝΕΙ ΟΤΙ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΤΟΥΣ ΟΡΟΥΣ ΤΗΣ ΠΑΡΟΥΣΑΣ ΑΔΕΙΑΣ ΚΑΙ ΔΕΣΜΕΥΕΣΤΕ ΑΠΟ ΑΥΤΟΥΣ. ΕΑΝ ΔΕΝ ΑΠΟΔΕΧΕΣΤΕ ΤΗΝ ΠΑΡΟΥΣΑ ΑΔΕΙΑ, ΜΗΝ ΕΚΤΕΛΕΣΕΤΕ ΕΓΚΑΤΑΣΤΑΣΗ, ΛΗΨΗ Ή ΧΡΗΣΙΜΟΠΟΙΗΣΕΤΕ ΜΕ ΑΛΛΟΝ ΤΡΟΠΟ ΤΟ ΛΟΓΙΣΜΙΚΟ. ΕΑΝ ΑΓΟΡΑΣΑΤΕ ΤΟ ΛΟΓΙΣΜΙΚΟ ΑΛΛΑ ΔΕΝ ΣΥΜΦΩΝΕΙΤΕ ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ ΑΔΕΙΑ, ΕΠΙΣΤΡΕΨΤΕ ΤΟ ΛΟΓΙΣΜΙΚΟ ΣΤΗΝ ΤΟΠΟΘΕΣΙΑ ΑΓΟΡΑΣ ΤΟΥ ΕΝΤΟΣ ΔΕΚΑΤΕΣΣΑΡΩΝ ΗΜΕΡΩΝ ΓΙΑ ΝΑ ΣΑΣ ΕΠΙΣΤΡΑΦΕΙ ΤΟ ΑΝΤΙΤΙΜΟ ΑΓΟΡΑΣ ΤΟΥ. ΕΑΝ ΤΟ ΛΟΓΙΣΜΙΚΟ ΕΙΝΑΙ ΕΓΚΑΤΕΣΤΗΜΕΝΟ ΣΕ Ή ΚΑΘΙΣΤΑΤΑΙ ΔΙΑΘΕΣΙΜΟ ΜΕ ΑΛΛΟ ΠΡΟΪΟΝ HP, ΜΠΟΡΕΙΤΕ ΝΑ ΕΠΙΣΤΡΕΨΕΤΕ ΤΟ ΣΥΝΟΛΟ ΤΟΥ ΑΧΡΗΣΙΜΟΠΟΙΗΤΟΥ ΠΡΟΪΟΝΤΟΣ.

    1.
    ΛΟΓΙΣΜΙΚΟ ΑΛΛΩΝ ΚΑΤΑΣΚΕΥΑΣΤΩΝ. Το Λογισμικό μπορεί να περιλαμβάνει, εκτός από λογισμικό που είναι ιδιοκτησία της HP («Λογισμικό HP»), προγράμματα λογισμικού με άδειες χρήσης από άλλους κατασκευαστές («Λογισμικό Τρίτων Κατασκευαστών» και «Άδεια Χρήσης Τρίτων Κατασκευαστών»). Οποιοδήποτε Λογισμικό Τρίτων Κατασκευαστών σάς παραχωρείται με άδεια χρήσης που υπόκειται στους όρους και τις προϋποθέσεις της αντίστοιχης Άδειας Χρήσης Τρίτων Κατασκευαστών. Γενικά, η Άδεια Χρήσης Τρίτων Κατασκευαστών είναι ένα αρχείο τύπου «license.txt» ή «readme». Εάν δεν μπορείτε να βρείτε την Άδεια Χρήσης Τρίτων Κατασκευαστών, πρέπει να επικοινωνήσετε με την υποστήριξη της HP. Σε περίπτωση που οι Άδειες Χρήσης Τρίτων Κατασκευαστών περιλαμβάνουν άδειες οι οποίες προβλέπουν τη διαθεσιμότητα του πηγαίου κώδικα (όπως η Γενική Άδεια Δημόσιας GNU) και ο αντίστοιχος πηγαίος κώδικας δεν περιλαμβάνεται μαζί με το Λογισμικό, τότε επισκεφθείτε τις σελίδες υποστήριξης προϊόντων της τοποθεσίας Web της HP (hp.com) για να μάθετε πώς μπορείτε να τον λάβετε.
    2.
    ΔΙΚΑΙΩΜΑΤΑ ΑΔΕΙΑΣ ΧΡΗΣΗΣ. Θα έχετε τα ακόλουθα δικαιώματα, υπό τον όρο ότι συμμορφώνεστε με όλους τους όρους και τις προϋποθέσεις της παρούσας Άδειας Χρήσης Τελικού Χρήστη:
    α.
    Χρήση. Η HP σας παραχωρεί μια άδεια για Χρήση ενός αντιγράφου του Λογισμικού HP. Με τον όρο «Χρήση» υποδηλώνεται η εγκατάσταση, αντιγραφή, αποθήκευση, φόρτωση, εκτέλεση, εμφάνιση ή άλλη χρήση του Λογισμικού HP. Δεν επιτρέπεται να τροποποιήσετε το Λογισμικό HP ή να απενεργοποιήσετε οποιοδήποτε χαρακτηριστικό άδειας ή ελέγχου του Λογισμικού HP. Σε περίπτωση που το παρόν Λογισμικό παρέχεται από την HP για χρήση με ένα προϊόν απεικόνισης ή εκτύπωσης (για παράδειγμα, εάν το Λογισμικό είναι πρόγραμμα οδήγησης, υλικολογισμικό ή πρόσθετο εκτυπωτή), μπορείτε να χρησιμοποιήσετε το Λογισμικό HP μόνο με τέτοιου είδους προϊόν («Προϊόν HP»). Στην Τεκμηρίωση Χρήστη μπορεί να παρουσιάζονται πρόσθετοι περιορισμοί σχετικά με τη Χρήση. Δεν επιτρέπεται να χωρίζετε επιμέρους στοιχεία του Λογισμικού HP για Χρήση. Δεν έχετε το δικαίωμα να διανέμετε το Λογισμικό HP.
    β.
    Aντιγραφή. Το δικαίωμά σας για αντιγραφή υποδηλώνει ότι μπορείτε να δημιουργείτε αντίγραφα των αρχείων ή εφεδρικά αντίγραφα του Λογισμικού HP, με την προϋπόθεση ότι κάθε αντίγραφο περιέχει όλες τις σημειώσεις ιδιοκτησίας του πρωτότυπου Λογισμικού HP και ότι χρησιμοποιούνται μόνο για σκοπούς δημιουργίας αντιγράφων ασφαλείας.
    3.
    ΑΝΑΒΑΘΜΙΣΕΙΣ. Για Χρήση του Λογισμικού HP που παρέχεται από την HP ως αναβάθμιση, ενημέρωση ή συμπλήρωμα (γενικά «Αναβάθμιση»), πρέπει πρώτα να αποκτήσετε άδεια για το πρωτότυπο Λογισμικό HP το οποίο η HP αναγνωρίζει ως κατάλληλο για Αναβάθμιση. Στο βαθμό που η Αναβάθμιση υπερισχύει του πρωτότυπου Λογισμικού HP, δεν επιτρέπεται να χρησιμοποιείται πλέον το παρόν Λογισμικό HP. Η συγκεκριμένη Άδεια Χρήσης Τελικού Χρήστη ισχύει για κάθε Αναβάθμιση, εκτός και η HP παρέχει άλλους όρους μαζί με την Αναβάθμιση. Σε περίπτωση αντίφασης μεταξύ της παρούσας Άδειας Χρήσης Τελικού Χρήστη και των άλλων όρων, υπερισχύουν οι άλλοι όροι.
    4.

    ΜΕΤΑΒΙΒΑΣΗ.

    α.
    Μεταβίβαση Τρίτων Κατασκευαστών. Ο αρχικός τελικός χρήστης του Λογισμικού HP έχει δικαίωμα να μεταβιβάσει άπαξ το Λογισμικό HP σε κάποιον άλλο τελικό χρήστη. Οποιαδήποτε μεταβίβαση περιλαμβάνει όλα τα επιμέρους στοιχεία, μέσα, Τεκμηρίωση Χρήση, την παρούσα Άδεια Χρήσης Τελικού Χρήστη και, εάν υπάρχει, το Πιστοποιητικό Αυθεντικότητας. Η μεταβίβαση δεν επιτρέπεται να είναι έμμεση, όπως με τη μορφή παρακαταθήκης. Πριν από τη μεταβίβαση, ο τελικός χρήστης που θα παραλάβει το μεταβιβαζόμενο Λογισμικό πρέπει να συμφωνεί με την παρούσα Άδειας Χρήσης. Με τη μεταβίβαση του Λογισμικού HP, η άδεια χρήσης τερματίζεται αυτόματα.
    β.
    Περιορισμοί. Δεν επιτρέπεται η ενοικίαση, η μίσθωση ή ο δανεισμός του Λογισμικού HP ή η εμπορική χρήση του. Δεν επιτρέπεται η μερική παραχώρηση, η εκχώρηση ή η μεταβίβαση της άδειας του Λογισμικού HP, εκτός εάν αναφέρεται ρητά στην παρούσα Άδεια Χρήσης Τελικού Χρήστη.
    5.
    ΙΔΙΟΚΤΗΣΙΑΚΑ ΔΙΚΑΙΩΜΑΤΑ. Όλα τα δικαιώματα πνευματικής ιδιοκτησίας στο Λογισμικό και στην Τεκμηρίωση Χρήστη ανήκουν στην HP ή στους προμηθευτές της και προστατεύονται από το νόμο, συμπεριλαμβανομένης της ισχύουσας νομοθεσίας περί πνευματικών δικαιωμάτων, εμπορικών μυστικών, ευρεσιτεχνιών και κατάθεσης σημάτων. Δεν επιτρέπεται η αφαίρεση οποιουδήποτε αναγνωριστικού προϊόντος, σημείωσης πνευματικών δικαιωμάτων ή περιορισμών ιδιοκτησίας από το Λογισμικό.
    6.
    ΠΕΡΙΟΡΙΣΜΟΣ ΣΤΗΝ ΑΝΤΙΣΤΡΟΦΗ ΜΗΧΑΝΙΚΗ. Δεν επιτρέπεται η ανάλυση, η αποσυμπίληση ή η αποσυναρμολόγηση του Λογισμικού ΗΡ, παρά μόνο στο βαθμό που το δικαίωμα αυτό υπαγορεύεται από ισχύοντες νόμους.
    7.
    ΣΥΓΚΑΤΑΘΕΣΗ ΓΙΑ ΤΗ ΧΡΗΣΗ ΔΕΔΟΜΕΝΩΝ. Η HP και οι θυγατρικές της εταιρείες μπορούν να συλλέγουν και να χρησιμοποιούν τεχνικές πληροφορίες τις οποίες παρέχετε σε σχέση με (i) τη χρήση του Λογισμικού ή του Προϊόντος HP, ή (ii) την παροχή υπηρεσιών υποστήριξης που αφορούν το Λογισμικό ή το Προϊόν HP. Όλες αυτές οι πληροφορίες θα υπόκεινται στην πολιτική προστασίας ιδιωτικού απορρήτου της HP. Η HP δεν θα χρησιμοποιήσει αυτές τις πληροφορίες σε μορφή που προσδιορίζει την ταυτότητά σας, παρά μόνο στο βαθμό που απαιτείται για τη βελτίωση της Χρήσης ή την παροχή αυτών των υπηρεσιών υποστήριξης.
    8.
    ΠΕΡΙΟΡΙΣΜΟΙ ΕΥΘΥΝΗΣ. Ανεξάρτητα από βλάβες που ενδέχεται να προκύψουν, η συνολική ευθύνη της HP και οποιουδήποτε από τους προμηθευτές της στα πλαίσια της παρούσας Άδειας Χρήσης και η αποκλειστική σας αποζημίωση για όλα τα παραπάνω περιορίζονται στο μεγαλύτερο από τα ποσά που κατεβάλατε ξεχωριστά για το Προϊόν ή σε 5 δολάρια Η.Π.Α. ΣΤΟ ΜΕΓΙΣΤΟ ΒΑΘΜΟ ΠΟΥ ΕΠΙΤΡΕΠΕΤΑΙ ΑΠΟ ΤΗΝ ΙΣΧΥΟΥΣΑ ΝΟΜΟΘΕΣΙΑ, ΣΕ ΚΑΜΙΑ ΠΕΡΙΠΤΩΣΗ Η HP ΚΑΙ ΟΙ ΠΡΟΜΗΘΕΥΤΕΣ ΤΗΣ ΔΕΝ ΕΙΝΑΙ ΥΠΕΥΘΥΝΟΙ ΓΙΑ ΕΙΔΙΚΕΣ, ΤΥΧΑΙΕΣ, ΕΜΜΕΣΕΣ Ή ΣΥΝΕΠΑΚΟΛΟΥΘΕΣ ΖΗΜΙΕΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ, ΕΝΔΕΙΚΤΙΚΑ, ΖΗΜΙΩΝ ΑΠΟ ΑΠΩΛΕΙΑ ΕΣΟΔΩΝ, ΑΠΟ ΑΠΩΛΕΙΑ ΔΕΔΟΜΕΝΩΝ, ΑΠΟ ΔΙΑΚΟΠΗ ΕΡΓΑΣΙΑΣ, ΑΠΟ ΠΡΟΣΩΠΙΚΟ ΤΡΑΥΜΑΤΙΣΜΟ, ΑΠΟ ΠΑΡΑΒΙΑΣΗ ΑΠΟΡΡΗΤΟΥ) ΠΟΥ ΣΧΕΤΙΖΕΤΑΙ ΜΕ ΤΗ ΧΡΗΣΗ Ή ΤΗΝ ΑΔΥΝΑΜΙΑ ΧΡΗΣΗΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ, ΑΚΟΜΗ ΚΙ ΑΝ Η HP Ή ΟΠΟΙΟΣΔΗΠΟΤΕ ΠΡΟΜΗΘΕΥΤΗΣ ΕΧΕΙ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΟ ΕΝΔΕΧΟΜΕΝΟ ΤΕΤΟΙΩΝ ΖΗΜΙΩΝ ΚΑΙ ΑΚΟΜΗ ΚΙ ΑΝ Η ΑΠΟΖΗΜΙΩΣΗ ΔΕΝ ΚΑΛΥΠΤΕΙ ΤΟΝ ΟΥΣΙΑΣΤΙΚΟ ΤΗΣ ΣΚΟΠΟ. Σε ορισμένες χώρες ή περιοχές δεν επιτρέπεται η εξαίρεση ή ο περιορισμός ευθύνης σε περιπτώσεις πρόκλησης παρεπόμενων ή αποθετικών ζημιών και, επομένως, ο παραπάνω περιορισμός ή εξαίρεση ενδέχεται να μην ισχύει για εσάς.
    9.
    ΠΕΛΑΤΕΣ ΤΗΣ ΚΥΒΕΡΝΗΣΗΣ ΤΩΝ Η.Π.Α. Το Λογισμικό έχει αναπτυχθεί εξ ολοκλήρου με ιδιωτική δαπάνη. Όλο το Λογισμικό αποτελεί εμπορικό λογισμικό για υπολογιστές όπως ορίζεται από τους ισχύοντες κανονισμούς προμηθειών. Σύμφωνα με τους κανονισμούς των Η.Π.Α. FAR 48 CFR 12.212 και DFAR 48 CFR 227.7202, η χρήση, η δημιουργία διπλότυπων και η κοινοποίηση του Λογισμικού από ή για την Κυβέρνηση των Η.Π.Α. ή υπεργολάβο της Κυβέρνησης των Η.Π.Α. υπόκειται αποκλειστικά στους όρους και τις προϋποθέσεις που ορίζονται στην Άδεια Χρήσης Τελικού Χρήστη, εκτός από προβλέψεις που είναι αντίθετες προς τους ισχύοντες υποχρεωτικούς εθνικούς νόμους.
    10.
    ΣΥΜΜΟΡΦΩΣΗ ΜΕ ΤΟΥΣ ΝΟΜΟΥΣ ΠΕΡΙ ΕΞΑΓΩΓΩΝ. Πρέπει να συμμορφώνεστε με όλους τους νόμους, κανόνες και κανονισμούς που (i) ισχύουν για την εξαγωγή και την εισαγωγή του Λογισμικού, ή (ii) περιορίζουν τη Χρήση του Λογισμικού, συμπεριλαμβανομένων οποιωνδήποτε περιορισμών για την κατασκευή πυρηνικών, χημικών ή βιολογικών όπλων.
    11.
    ΕΠΙΦΥΛΑΞΗ ΔΙΚΑΙΩΜΑΤΩΝ. Η HP και οι προμηθευτές της διατηρούν κάθε δικαίωμα το οποίο δεν παραχωρείται ρητά σε εσάς στα πλαίσια της παρούσας Άδειας Χρήσης Τελικού Χρήστη.

    © 2009 Hewlett-Packard Development Company, L.P.

    Αναθ. 04/09


Συντήρηση και τεχνική υποστήριξη

OpenSSL

    Αυτό το προϊόν περιέχει λογισμικό που έχει αναπτυχθεί από το έργο OpenSSL, προκειμένου να χρησιμοποιηθεί στο κιτ εργαλείων OpenSSL (http://www.openssl.org/)

    ΤΟ ΛΟΓΙΣΜΙΚΟ ΑΥΤΟ ΠΑΡΕΧΕΤΑΙ ΑΠΟ ΤΟ OpenSSL PROJECT "ΩΣ ΕΧΕΙ" ΚΑΙ TO PROJECT ΑΠΟΠΟΙΕΙΤΑΙ ΟΛΕΣ ΤΙΣ ΡΗΤΕΣ Ή ΕΜΜΕΣΕΣ ΕΓΓΥΗΣΕΙΣ, ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΩΝ, ΧΩΡΙΣ ΠΕΡΙΟΡΙΣΜΟΥΣ, ΤΩΝ ΕΜΜΕΣΩΝ ΕΓΓΥΗΣΕΩΝ ΕΜΠΟΡΕΥΣΙΜΟΤΗΤΑΣ ΚΑΙ ΚΑΤΑΛΛΗΛΟΤΗΤΑΣ ΓΙΑ ΣΥΓΚΕΚΡΙΜΕΝΟ ΣΚΟΠΟ. ΤΟ OpenSSL PROJECT ΚΑΙ ΟΙ ΣΥΜΜΕΤΕΧΟΝΤΕΣ ΔΕΝ ΦΕΡΟΥΝ ΚΑΜΙΑ ΕΥΘΥΝΗ ΓΙΑ ΤΥΧΟΝ ΑΜΕΣΕΣ, ΕΜΜΕΣΕΣ, ΠΑΡΕΠΟΜΕΝΕΣ, ΕΙΔΙΚΕΣ, ΠΑΡΑΔΕΙΓΜΑΤΙΚΕΣ Ή ΠΑΡΕΠΟΜΕΝΕΣ ΖΗΜΙΕΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΗΣ, ΧΩΡΙΣ ΠΕΡΙΟΡΙΣΜΟΥΣ, ΤΗΣ ΑΓΟΡΑΣ ΥΠΟΚΑΤΑΣΤΑΤΩΝ ΑΓΑΘΩΝ Ή ΥΠΗΡΕΣΙΩΝ,

    ΤΗΣ ΑΠΩΛΕΙΑΣ ΧΡΗΣΗΣ, ΔΕΔΟΜΕΝΩΝ Ή ΚΕΡΔΩΝ Ή ΤΗΣ ΔΙΑΚΟΠΗΣ ΕΠΙΧΕΙΡΗΜΑΤΙΚΩΝ ΕΡΓΑΣΙΩΝ) ΜΕ ΟΠΟΙΟΝ ΤΡΟΠΟ ΚΑΙ ΕΑΝ ΠΡΟΚΛΗΘΗΚΑΝ ΚΑΙ ΜΕ ΟΠΟΙΑΔΗΠΟΤΕ ΘΕΩΡΙΑ ΔΙΑΘΕΣΙΜΟΤΗΤΑΣ, ΕΠΙ ΒΑΣΕΙ ΣΥΜΒΑΣΗΣ, ΑΜΕΣΗΣ ΕΥΘΥΝΗΣ Ή ΑΔΙΚΟΠΡΑΞΙΑΣ (ΣΥΜΠΕΡΙΛΑΜΒΑΝΟΜΕΝΗΣ ΤΗΣ ΑΜΕΛΕΙΑΣ Ή ΑΛΛΙΩΣ ΠΩΣ) Η ΟΠΟΙΑ ΘΑ ΠΡΟΚΥΨΕΙ ΜΕ ΟΠΟΙΟΝΔΗΠΟΤΕ ΤΡΟΠΟ ΛΟΓΩ ΤΗΣ ΧΡΗΣΗΣ ΤΟΥ ΛΟΓΙΣΜΙΚΟΥ, ΑΚΟΜΑ ΚΙ ΕΑΝ ΕΧΟΥΝ ΕΝΗΜΕΡΩΘΕΙ ΓΙΑ ΤΟ ΕΝΔΕΧΟΜΕΝΟ ΤΕΤΟΙΑΣ ΖΗΜΙΑΣ.

    Το προϊόν περιλαμβάνει λογισμικό κρυπτογράφησης, του οποίου τον κώδικα έγραψε ο Eric Young (eay@cryptsoft.com). Το προϊόν περιέχει λογισμικό του οποίου τον κώδικα έγραψε ο Tim Hudson (tjh@cryptsoft.com).


Συντήρηση και τεχνική υποστήριξη

Υποστήριξη πελατών

    Λήψη τηλεφωνικής υποστήριξης για τη χώρα/περιοχή σας
    Να έχετε πρόχειρο το όνομα του προϊόντος, τον αριθμό σειράς, την ημερομηνία αγοράς και την περιγραφή του προβλήματος.
    Οι αριθμοί τηλεφώνου για κάθε χώρα/περιοχή υπάρχουν στο φυλλάδιο που περιλαμβάνεται στη συσκευασία του προϊόντος σας ή στη διεύθυνση www.hp.com/support/.
    Λήψη 24ωρης υποστήριξης μέσω Διαδικτύου
    www.hp.com/support/ljm401series
    Λήψη υποστήριξης για προϊόντα που χρησιμοποιούνται με έναν υπολογιστή Macintosh
    www.hp.com/go/macosx
    Λήψη βοηθητικών προγραμμάτων λογισμικού, προγραμμάτων οδήγησης και ηλεκτρονικής πληροφόρησης
    www.hp.com/support/ljm401series
    Παραγγελία πρόσθετων συμβολαίων υπηρεσιών ή συντήρησης της HP
    www.hp.com/go/carepack
    Δηλώστε το προϊόν σας
    www.register.hp.com


Συντήρηση και τεχνική υποστήριξη

Επανασυσκευασία του προϊόντος

    Εάν το τμήμα εξυπηρέτησης πελατών της HP εκτιμήσει ότι το προϊόν σας πρέπει να επιστραφεί στην HP για επισκευή, ακολουθήστε αυτά τα βήματα για την επανασυσκευασία του προϊόντος προτού το στείλετε.

    ΠΡΟΣΟΧΗ

    Οι βλάβες που οφείλονται σε ανεπαρκή συσκευασία κατά την αποστολή αποτελούν ευθύνη του πελάτη.

    1.
    Αφαιρέστε και κρατήστε την κασέτα εκτύπωσης.
    ΠΡΟΣΟΧΗ

    Προτού αποστείλετε το προϊόν, είναι ιδιαίτερα σημαντικό να αφαιρέσετε την κασέτα εκτύπωσης. Εάν η κασέτα εκτύπωσης παραμείνει στο προϊόν κατά τη διάρκεια της μεταφοράς του, μπορεί να υπάρξει διαρροή και ο μηχανισμός και τα άλλα εξαρτήματα του προϊόντος να καλυφθούν με γραφίτη.

    Για να αποτρέψετε την πρόκληση βλάβης στην κασέτα εκτύπωσης, αποφεύγετε να αγγίζετε τους κυλίνδρους και αποθηκεύστε την έτσι ώστε να μην είναι εκτεθειμένη στο φως.

    2.
    Αφαιρέστε και κρατήστε το καλώδιο τροφοδοσίας, το καλώδιο διασύνδεσης και τα προαιρετικά εξαρτήματα.
    3.
    Αν είναι δυνατόν, συμπεριλάβετε δείγματα εκτύπωσης και 50 με 100 φύλλα χαρτιού που δεν εκτυπώθηκαν σωστά.
    4.
    Στις Η.Π.Α, καλέστε το Τμήμα Εξυπηρέτησης Πελατών της HP, για να ζητήσετε νέα υλικά συσκευασίας. Σε άλλες περιοχές, χρησιμοποιήστε το αρχικό υλικό συσκευασίας, εάν είναι δυνατόν.


Προδιαγραφές προϊόντος

Προδιαγραφές προϊόντος
  • Προδιαγραφές για τα φυσικά χαρακτηριστικά του εκτυπωτή
  • Κατανάλωση ενέργειας, ηλεκτρικές προδιαγραφές και εκπομπές θορύβου
  • Προδιαγραφές περιβάλλοντος


Προδιαγραφές προϊόντος

Προδιαγραφές για τα φυσικά χαρακτηριστικά του εκτυπωτή

    Προδιαγραφές για τα φυσικά χαρακτηριστικά του εκτυπωτή
    Προϊόν
    Ύψος
    Βάθος
    Πλάτος
    Βάρος
    Εκτυπωτής HP LaserJet Pro 400 M401a
    Εκτυπωτής HP LaserJet Pro 400 M401d
    Εκτυπωτής HP LaserJet Pro 400 M401n
    Εκτυπωτής HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Εκτυπωτής HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Προδιαγραφές προϊόντος

Κατανάλωση ενέργειας, ηλεκτρικές προδιαγραφές και εκπομπές θορύβου

    Για τις τρέχουσες πληροφορίες, ανατρέξτε στη διεύθυνση www.hp.com/support/ljm401series.


Προδιαγραφές προϊόντος

Προδιαγραφές περιβάλλοντος

    Προδιαγραφές περιβάλλοντος λειτουργίας
    Περιβάλλον
    Συνιστώμενες τιμές
    Επιτρεπόμενες τιμές
    Θερμοκρασία
    17° έως 25°C
    15° έως 30°C
    Σχετική υγρασία
    Σχετική υγρασία (RH) 30% έως 70%
    10% έως 80% σχετική υγρασία
    Υψόμετρο
    Δεν ισχύει
    0 έως 3048 m


Πληροφορίες σχετικά με κανονισμούς

Πληροφορίες σχετικά με κανονισμούς
  • Κανονισμοί FCC
  • Πρόγραμμα περιβαλλοντικής επιστασίας προϊόντων
  • Δήλωση συμμόρφωσης
  • Δήλωση συμμόρφωσης
  • Δηλώσεις σχετικά με την ασφάλεια
  • Πρόσθετες δηλώσεις για προϊόντα ασύρματης λειτουργίας


Πληροφορίες σχετικά με κανονισμούς

Κανονισμοί FCC

    Ο εξοπλισμός αυτός έχει υποβληθεί σε δοκιμές και διαπιστώθηκε ότι πληροί τα όρια που ισχύουν για τις ψηφιακές συσκευές Κλάσης B, που αναφέρονται στο Μέρος 15 των Κανονισμών FCC. Τα όρια αυτά έχουν τεθεί με σκοπό να παρέχουν ικανοποιητική προστασία από τις επιβλαβείς παρεμβολές σε οικιακές εγκαταστάσεις. Η συσκευή αυτή παράγει, χρησιμοποιεί και μπορεί να εκπέμψει ενέργεια ραδιοσυχνοτήτων. Αν η συσκευή αυτή δεν εγκατασταθεί και δεν χρησιμοποιηθεί σύμφωνα με τις οδηγίες, μπορεί να προκαλέσει επιβλαβείς παρεμβολές στις ραδιοφωνικές επικοινωνίες. Ωστόσο, δεν παρέχονται εγγυήσεις ότι δεν θα προκληθούν παρεμβολές σε κάθε επιμέρους εγκατάσταση. Αν η συσκευή αυτή προκαλέσει επιβλαβείς παρεμβολές στη λήψη ραδιοφωνικών ή τηλεοπτικών σημάτων (γεγονός που μπορείτε να διαπιστώσετε ανάβοντας και σβήνοντας το μηχάνημα), μπορείτε να επιχειρήσετε να εξαλείψετε τις παρεμβολές λαμβάνοντας ένα ή περισσότερα από τα ακόλουθα μέτρα:

    ●
    Αλλάξτε τον προσανατολισμό ή τη θέση της κεραίας λήψης.
    ●
    Αυξήστε την απόσταση μεταξύ του εκτυπωτή και του δέκτη.
    ●
    Συνδέστε τον εκτυπωτή σε μια πρίζα που ανήκει σε διαφορετικό κύκλωμα από εκείνο στο οποίο είναι συνδεδεμένος ο δέκτης.
    ●
    Ζητήστε τη συμβουλή του αντιπροσώπου της HP ή ενός τεχνικού έμπειρου στην εγκατάσταση ραδιοφώνων/τηλεοράσεων.
    ΣΗΜΕΙΩΣΗ

    Τυχόν αλλαγές ή τροποποιήσεις στον εκτυπωτή που δεν είναι ρητώς εγκεκριμένες από την HP, μπορούν να αποτελέσουν αιτία για την ακύρωση της εξουσιοδότησης του χρήστη στο χειρισμό της συσκευής αυτής.

    Η χρήση καλωδίου διασύνδεσης με θωράκιση είναι απαραίτητη για τη συμμόρφωση με τα όρια των συσκευών Κλάσης B, που αναφέρονται στο Μέρος 15 των κανονισμών FCC.


Πληροφορίες σχετικά με κανονισμούς

Πρόγραμμα περιβαλλοντικής επιστασίας προϊόντων

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Προστασία του περιβάλλοντος
  • Προστασία από το όζον
  • Κατανάλωση ισχύος
  • Κατανάλωση γραφίτη
  • Χρήση χαρτιού
  • Πλαστικά
  • Αναλώσιμα εκτύπωσης HP LaserJet
  • Οδηγίες επιστροφής και ανακύκλωσης
  • Χαρτί
  • Περιορισμοί υλικών
  • Απόρριψη απορριμμάτων εξοπλισμού από οικιακούς χρήστες στην Ευρωπαϊκή Ένωση
  • Χημικές ουσίες
  • Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)
  • Περισσότερες πληροφορίες


Πληροφορίες σχετικά με κανονισμούς

Προστασία του περιβάλλοντος

    Η εταιρεία HewlettPackard Company έχει δεσμευτεί να προσφέρει προϊόντα ποιότητας με σεβασμό προς το περιβάλλον. Αυτό το προϊόν σχεδιάστηκε με ειδικά χαρακτηριστικά, ώστε να ελαχιστοποιεί τις επιπτώσεις στο περιβάλλον.


Πληροφορίες σχετικά με κανονισμούς

Προστασία από το όζον

    Αυτό το προϊόν δεν εκλύει σημαντικά επίπεδα όζοντος (O3).


Πληροφορίες σχετικά με κανονισμούς

Κατανάλωση ισχύος

    Η κατανάλωση ενέργειας μειώνεται σημαντικά στην Κατάσταση αναμονής, η οποία εξοικονομεί φυσικούς πόρους και χρήματα χωρίς να επηρεάζει την υψηλή απόδοση της συσκευής. Ο εξοπλισμός εκτύπωσης και απεικόνισης της Hewlett-Packard που φέρει το λογότυπο ENERGY STAR® έχει εγκριθεί σύμφωνα με τις προδιαγραφές του φορέα περιβαλλοντικής προστασίας ENERGY STAR των ΗΠΑ για τον εξοπλισμό απεικόνισης. Οι συσκευές απεικόνισης με πιστοποίηση ENERGY STAR φέρουν το παρακάτω σήμα:

    Πρότυπο ENERGY STAR®

    Πρόσθετες πληροφορίες για τα μοντέλα των προϊόντων απεικόνισης που πληρούν τις προδιαγραφές ENERGY STAR, μπορείτε να βρείτε στη διεύθυνση:

    www.hp.com/go/energystar


Πληροφορίες σχετικά με κανονισμούς

Κατανάλωση γραφίτη

    Η λειτουργία EconoMode καταναλώνει μικρότερη ποσότητα γραφίτη, πράγμα που ενδέχεται να παρατείνει τη ζωή του δοχείου εκτύπωσης. Η HP δεν συνιστά τη μόνιμη χρήση της λειτουργίας EconoMode. Εάν η λειτουργία EconoMode χρησιμοποιείται συνεχώς, ο γραφίτης ενδέχεται να διαρκέσει περισσότερο από τα μηχανικά μέρη του δοχείου εκτύπωσης. Αν η ποιότητα της εκτύπωσης αρχίσει να υποβαθμίζεται και δεν είναι πλέον αποδεκτή, αντικαταστήστε το δοχείο εκτύπωσης.


Πληροφορίες σχετικά με κανονισμούς

Χρήση χαρτιού

    Η δυνατότητα αυτόματης/μη αυτόματης εκτύπωσης διπλής όψης (εκτύπωση δύο όψεων) και η δυνατότητα εκτύπωσης ανά Ν (εκτύπωση πολλών σελίδων σε μία σελίδα χαρτιού) που διαθέτει το προϊόν, μειώνουν την κατανάλωση χαρτιού και τις απαιτήσεις για φυσικούς πόρους.


Πληροφορίες σχετικά με κανονισμούς

Πλαστικά

    Όλα τα πλαστικά εξαρτήματα του εκτυπωτή τα οποία έχουν βάρος άνω των 25 γραμμαρίων έχουν σημανθεί σύμφωνα με τα διεθνή πρότυπα, έτσι ώστε να διευκολύνεται η αναγνώρισή τους για την ανακύκλωση στο τέλος της ωφέλιμης ζωής του εκτυπωτή.


Πληροφορίες σχετικά με κανονισμούς

Αναλώσιμα εκτύπωσης HP LaserJet

    Με το πρόγραμμα HP Planet Partners, η επιστροφή και η ανακύκλωση των κασετών εκτύπωσης HP LaserJet μετά τη χρήση τους είναι εύκολη και δωρεάν. Σε κάθε νέα κασέτα εκτύπωσης και συσκευασία αναλώσιμου HP LaserJet περιλαμβάνονται πληροφορίες και οδηγίες για το πρόγραμμα σε πολλές γλώσσες. Εάν επιστρέφετε πολλαπλές κασέτες μαζί, αντί για χωριστά, βοηθάτε ακόμη περισσότερο στη μείωση της επιβάρυνσης του περιβάλλοντος.

    Η HP έχει δεσμευτεί να προσφέρει διαρκώς προϊόντα και υπηρεσίες υψηλής ποιότητας και φιλικά προς το περιβάλλον, από το σχεδιασμό και την παρασκευή των προϊόντων μέχρι την διανομή, τη χρήση από τον πελάτη και την ανακύκλωση. Με τη συμμετοχή σας στο πρόγραμμα HP Planet Partners, εξασφαλίζουμε ότι οι κασέτες σας HP LaserJet ανακυκλώνονται κατάλληλα, επεξεργάζονται για την ανάκτηση πλαστικού και μετάλλου για χρήση σε νέα προϊόντα και αποφεύγεται η απόθεση εκατομμυρίων τόνων απορριμμάτων στις χωματερές. Καθώς αυτή η κασέτα ανακυκλώνεται και χρησιμοποιείται σε νέα υλικά, δεν θα σας επιστραφεί. Ευχαριστούμε για την περιβαλλοντικά υπεύθυνη στάση σας!

    ΣΗΜΕΙΩΣΗ

    Χρησιμοποιήστε την ετικέτα επιστροφής για να επιστρέψετε μόνο γνήσιες κασέτες HP LaserJet. Μην χρησιμοποιείτε αυτήν την ετικέτα για δοχεία μελάνης HP, κασέτες τρίτων κατασκευαστών, αναπληρωμένες ή ανακατασκευασμένες κασέτες ή επιστροφές που καλύπτονται από την εγγύηση. Για πληροφορίες σχετικά με την ανακύκλωση των δοχείων μελάνης HP επισκεφθείτε τη διεύθυνση http://www.hp.com/recycle.


Πληροφορίες σχετικά με κανονισμούς

Οδηγίες επιστροφής και ανακύκλωσης

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ηνωμένες Πολιτείες και Πουέρτο Ρίκο
  • Επιστροφές εκτός Η.Π.Α.


Πληροφορίες σχετικά με κανονισμούς

Ηνωμένες Πολιτείες και Πουέρτο Ρίκο

Η εσώκλειστη ετικέτα στο κουτί της κασέτας γραφίτη HP προορίζεται για την επιστροφή και την ανακύκλωση μίας ή περισσοτέρων κασετών HP, μετά από τη χρήση. Ακολουθήστε τις παρακάτω οδηγίες.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Πολλαπλές επιστροφές (περισσότερες από μία κασέτες)
  • Μεμονωμένες επιστροφές
  • Αποστολή


Πληροφορίες σχετικά με κανονισμούς

Πολλαπλές επιστροφές (περισσότερες από μία κασέτες)

    1.
    Πακετάρετε κάθε κασέτα HP LaserJet στο αρχικό της κουτί και τσάντα.
    2.
    Δέστε τις συσκευασίες μεταξύ τους με χρήση ταινίας πρόσδεσης ή συσκευασίας. Το πακέτο μπορεί να ζυγίζει έως και 31 kg (70 lb).
    3.
    Χρησιμοποιήστε μία προπληρωμένη ετικέτα αποστολής.

    Ή

    1.
    Χρησιμοποιήστε μια δική σας κατάλληλη συσκευασία ή ζητήστε μια δωρεάν συσκευασία μαζικής συλλογής από τη διεύθυνση www.hp.com/recycle ή τον αριθμό τηλεφώνου 1-800-340-2445 (χωρά έως και 31 kg κασετών εκτύπωσης HP LaserJet).
    2.
    Χρησιμοποιήστε μία προπληρωμένη ετικέτα αποστολής.


Πληροφορίες σχετικά με κανονισμούς

Μεμονωμένες επιστροφές

    1.
    Πακετάρετε την κασέτα HP LaserJet στην αρχική της συσκευασία.
    2.
    Τοποθετήστε την ετικέτα αποστολής στο μπροστινό μέρος του κουτιού της συσκευασίας.


Πληροφορίες σχετικά με κανονισμούς

Αποστολή

Η.Π.Α. και Πουέρτο Ρίκο: Για να επιστρέψετε τις κασέτες εκτύπωσης HP LaserJet για ανακύκλωση, χρησιμοποιήστε την προπληρωμένη ετικέτα μεταφοράς με τη συμπληρωμένη διεύθυνση που περιέχεται στο κουτί. Για να χρησιμοποιήσετε την ετικέτα της UPS, παραδώστε τη συσκευασία στον οδηγό της UPS στην επόμενη παράδοση ή παραλαβή σας, ή αφήστε τη σε κάποιο εξουσιοδοτημένο κέντρο διανομής της UPS. (Αν ζητήσετε παραλαβή από τη UPS, θα εφαρμοστούν οι κανονικές χρεώσεις παραλαβής.) Για τη διεύθυνση του τοπικού κέντρου διανομής της UPS, καλέστε 1-800-PICKUPS ή επισκεφθείτε τη διεύθυνση www.ups.com.

Για να χρησιμοποιήσετε την ετικέτα της FedEx, παραδώστε το πακέτο στον μεταφορέα της Ταχυδρομικής Υπηρεσίας των Η.Π.Α. ή σε κάποιον υπάλληλο της FedEx κατά την επόμενη παράδοση ή παραλαβή σας. (Αν ζητήσετε παραλαβή από τη FedEx Ground, θα εφαρμοστούν οι κανονικές χρεώσεις παραλαβής.) Μπορείτε επίσης να αφήσετε τη συσκευασία με τις κασέτες εκτύπωσης σε οποιοδήποτε παράρτημα της Ταχυδρομικής Υπηρεσίας των Η.Π.Α. ή σε κάποιο κατάστημα ή κέντρο διανομών της FedEx. Για τη διεύθυνση του τοπικού παραρτήματος της Ταχυδρομικής Υπηρεσίας των Η.Π.Α., καλέστε το 1-800-ASK-USPS ή επισκεφθείτε τη διεύθυνση www.usps.com. Για τη διεύθυνση του τοπικού καταστήματος ή κέντρου διανομής της FedEx, καλέστε το 1-800-GOFEDEX ή επισκεφθείτε τη διεύθυνση www.fedex.com.

Για περισσότερες πληροφορίες ή για να παραγγείλετε πρόσθετες ετικέτες ή συσκευασίες για μαζικές επιστροφές, επισκεφθείτε τη διεύθυνση www.hp.com/recycle ή καλέστε το 1-800-340-2445. Οι πληροφορίες αυτές υπόκεινται σε τροποποιήσεις χωρίς προειδοποίηση.

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Κάτοικοι Αλάσκας και Χαβάης:


Πληροφορίες σχετικά με κανονισμούς

Κάτοικοι Αλάσκας και Χαβάης:

    Μην χρησιμοποιείτε την ετικέτα UPS. Καλέστε το 1-800-340-2445 για πληροφορίες και οδηγίες. Η ταχυδρομική υπηρεσία των Η.Π.Α. παρέχει δωρεάν υπηρεσίες μεταφοράς για την επιστροφή κασετών, σύμφωνα με έναν διακανονισμό με την HP για την Αλάσκα και τη Χαβάη.


Πληροφορίες σχετικά με κανονισμούς

Επιστροφές εκτός Η.Π.Α.

    Για να συμμετέχετε στο πρόγραμμα επιστροφής και ανακύκλωσης HP Planet Partners, απλά ακολουθήστε τις οδηγίες στον οδηγό ανακύκλωσης (βρίσκεται στο εσωτερικό της συσκευασίας του αναλώσιμου του προϊόντος σας) ή επισκεφθείτε τη διεύθυνση www.hp.com/recycle. Επιλέξτε τη χώρα/περιοχή σας για πληροφορίες σχετικά με τον τρόπο επιστροφής των αναλωσίμων εκτύπωσης HP LaserJet.


Πληροφορίες σχετικά με κανονισμούς

Χαρτί

    Ο εκτυπωτής αυτός είναι κατάλληλος για χρήση ανακυκλωμένου χαρτιού με την προϋπόθεση ότι το χαρτί πληροί τις προδιαγραφές που αναφέρονται στο εγχειρίδιο Οδηγός μέσων εκτύπωσης για την οικογένεια εκτυπωτών HP LaserJet. Ο εκτυπωτής αυτός είναι κατάλληλος για χρήση ανακυκλωμένου χαρτιού σύμφωνα με το Πρότυπο EN12281:2002.


Πληροφορίες σχετικά με κανονισμούς

Περιορισμοί υλικών

    Αυτός ο εκτυπωτής της HP δεν περιέχει πρόσθετο υδράργυρο.

    Αυτό το προϊόν της HP δεν περιέχει μπαταρία.


Πληροφορίες σχετικά με κανονισμούς

Απόρριψη απορριμμάτων εξοπλισμού από οικιακούς χρήστες στην Ευρωπαϊκή Ένωση

    σύμβολο απορριμμάτων ΕΕ

    Αυτό το σύμβολο επάνω στο προϊόν ή στη συσκευασία του, υποδηλώνει ότι το συγκεκριμένο προϊόν δεν θα πρέπει να απορρίπτεται μαζί με τα υπόλοιπα οικιακά απορρίμματα. Αντιθέτως, αναλαμβάνετε την ευθύνη απόρριψης των απορριμμάτων εξοπλισμού με την παράδοσή τους σε κάποιο κατάλληλο σημείο περισυλλογής για την ανακύκλωση των απορριμμάτων ηλεκτρολογικού και ηλεκτρονικού εξοπλισμού. Η ξεχωριστή περισυλλογή και ανακύκλωση των απορριμμάτων εξοπλισμού μετά την απόρριψή τους βοηθά στη διατήρηση των φυσικών πόρων και εξασφαλίζει ότι η ανακύκλωσή τους γίνεται κατά τέτοιον τρόπο, ώστε να προστατεύεται η ανθρώπινη υγεία και το περιβάλλον. Για περισσότερες πληροφορίες σχετικά με το πού μπορείτε να απορρίπτετε τα απορρίμματα εξοπλισμού με σκοπό την ανακύκλωσή τους, επικοινωνήστε με τις αρμόδιες τοπικές αρχές, με την υπηρεσία αποκομιδής οικιακών απορριμμάτων ή με το κατάστημα από το οποίο αγοράσατε το συγκεκριμένο προϊόν.


Πληροφορίες σχετικά με κανονισμούς

Χημικές ουσίες

    Η HP δεσμεύεται να παρέχει στους πελάτες της πληροφορίες σχετικά με τις χημικές ουσίες στα προϊόντα της, όπως είναι απαραίτητο για να πληροί τις νομικές απαιτήσεις όπως το REACH (Κανονισμός ΕΚ Αρ. 1907/2006 του Ευρωπαϊκού Κοινοβουλίου και Συμβουλίου). Μπορείτε να βρείτε μια αναφορά των χημικών πληροφοριών για αυτό το προϊόν στη διεύθυνση: www.hp.com/go/reach.


Πληροφορίες σχετικά με κανονισμούς

Φύλλο Δεδομένων Ασφαλείας Υλικού (MSDS)

    Μπορείτε να λάβετε Φύλλα δεδομένων ασφάλειας υλικών (MSDS) για αναλώσιμα που περιέχουν χημικές ουσίες (για παράδειγμα, γραφίτη) από την τοποθεσία Web της HP, στη διεύθυνση www.hp.com/go/msds ή www.hp.com/hpinfo/community/environment/productinfo/safety.


Πληροφορίες σχετικά με κανονισμούς

Περισσότερες πληροφορίες

    Για περισσότερες πληροφορίες για θέματα σχετικά με το περιβάλλον, ανατρέξτε στα παρακάτω έγγραφα:

    ●
    Φύλλο περιβαλλοντικού προφίλ προϊόντος για αυτόν τον εκτυπωτή, καθώς και για πολλά άλλα, σχετικά με αυτόν τον εκτυπωτή, προϊόντα της HP
    ●
    Δέσμευση της HP για την προστασία του περιβάλλοντος
    ●
    Σύστημα διαχείρισης περιβάλλοντος της HP
    ●
    Πρόγραμμα επιστροφής και ανακύκλωσης προϊόντων της HP, η ωφέλιμη διάρκεια ζωής των οποίων έχει λήξει
    ●
    Φύλλα Δεδομένων Ασφαλείας Υλικού

    Επισκεφθείτε τη διεύθυνση www.hp.com/go/environment ή www.hp.com/hpinfo/globalcitizenship/environment.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση συμμόρφωσης

    Δήλωση Συμμόρφωσης
    σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1
    Επωνυμία κατασκευαστή:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Διεύθυνση κατασκευαστή:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν
    Όνομα προϊόντος:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Ρυθμιστικό μοντέλο:2)
    SHNGC-1100-00
    Επιλογές προϊόντος:
    Όλες
    Κασέτες εκτύπωσης:
    CF280A
    πληροί τις ακόλουθες Προδιαγραφές Προϊόντος:
    ΑΣΦΑΛΕΙΑ:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC (Ηλεκτρομαγνητική συμβατότητα):
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Κλάση B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Τίτλος 47 CFR, Τμήμα 15, Κλάση Β / ICES-003, Τεύχος 4
    GB9254-2008, GB17625.1-2003
    ΧΡΗΣΗ ΕΝΕΡΓΕΙΑΣ:
    Κανονισμός (EΚ) υπ' αρ. 1275/2008:
    Διαδικασία ελέγχου τυπικής κατανάλωσης ενέργειας (TEC) εξοπλισμού απεικόνισης με πιστοποίηση ENERGY STAR® (TEC)
    Συμπληρωματικές πληροφορίες:
    Το παρόν προϊόν πληρoί τις απαιτήσεις της Οδηγίας περί ηλεκτρομαγνητικής συμβατότητας 2004/108/ΕΚ, της Οδηγίας περί χαμηλής τάσης 2006/95/ΕΚ και της Οδηγίας EuP 2005/32/EΚ, ενώ φέρει την ανάλογη σήμανση [image].
    Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.
    1.
    Tο προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα Συστήματα Προσωπικών Υπολογιστών της Hewlett-Packard.
    2.
    Για ρυθμιστικούς λόγους, σε αυτά τα προϊόντα εκχωρείται ένας αριθμός ρυθμιστικού μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με το όνομα του προϊόντος ή με τον αριθμό/τους αριθμούς προϊόντος.
    Σαγκάη, Κίνα
    11 Μαΐου 2011
    Για ρυθμιστικά μόνο θέματα, επικοινωνήστε με:
    Ευρώπη:
    Τοπική αντιπροσωπεία πωλήσεων και σέρβις ή Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Φαξ: +49-7031-14-3143) www.hp.eu/certificates
    Η.Π.Α.:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Τηλέφωνο: 208-396-6000)


Πληροφορίες σχετικά με κανονισμούς

Δήλωση συμμόρφωσης

    Δήλωση Συμμόρφωσης
    σύμφωνα με τα πρότυπα ISO/IEC 17050-1 και EN 17050-1
    Επωνυμία κατασκευαστή:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Διεύθυνση κατασκευαστή:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    Η πιο πάνω εταιρεία δηλώνει ότι το προϊόν
    Όνομα προϊόντος:
    HP LaserJet Pro 400 M401dw
    Ρυθμιστικό μοντέλο:2)
    SHNGC-1100-01
    Επιλογές προϊόντος:
    Όλες
    Μονάδα ασύρματης λειτουργίας:3)
    SDGOB-0892
    Κασέτες εκτύπωσης:
    CF280A
    πληροί τις ακόλουθες Προδιαγραφές Προϊόντος:
    ΑΣΦΑΛΕΙΑ:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Προϊόν λέιζερ/LED κλάσης 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC (Ηλεκτρομαγνητική συμβατότητα):
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Κλάση B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Τίτλος 47 CFR, Τμήμα 15, Κλάση Β / ICES-003, Τεύχος 4
    GB9254-2008, GB17625.1-2003
    Μονάδα ασύρματης λειτουργίας:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Μέρος 15 Υποενότητα C (Τμήμα 15.247) / IC: RSS-210
    ΧΡΗΣΗ ΕΝΕΡΓΕΙΑΣ:
    Κανονισμός (EΚ) υπ' αρ. 1275/2008:
    Διαδικασία ελέγχου τυπικής κατανάλωσης ενέργειας (TEC) εξοπλισμού απεικόνισης με πιστοποίηση ENERGY STAR® (TEC)
    Συμπληρωματικές πληροφορίες:
    Το παρόν προϊόν πληροί τις απαιτήσεις της Οδηγίας R&TTE 1999/5/ΕΚ Παράρτημα IV, της Οδηγίας περί ηλεκτρομαγνητικής συμβατότητας 2004/108/ΕΚ, της Οδηγίας περί χαμηλής τάσης 2006/95/ΕΚ και της Οδηγίας EuP 2005/32/EΚ, ενώ φέρει την ανάλογη σήμανση [image].
    Αυτή η συσκευή πληροί τις απαιτήσεις του Τμήματος 15 των κανονισμών FCC. Η λειτουργία υπόκειται στις παρακάτω δύο συνθήκες: (1) η παρούσα συσκευή δεν πρέπει να προκαλεί επιβλαβείς παρεμβολές και (2) η παρούσα συσκευή θα πρέπει να δέχεται τις παρεμβολές που λαμβάνονται, συμπεριλαμβανομένων των παρεμβολών που μπορεί να προκαλέσουν την εσφαλμένη λειτουργία της.
    1.
    Tο προϊόν έχει δοκιμαστεί σε τυπική διαμόρφωση με τα Συστήματα Προσωπικών Υπολογιστών της Hewlett-Packard.
    2.
    Για ρυθμιστικούς λόγους, σε αυτά τα προϊόντα εκχωρείται ένας αριθμός ρυθμιστικού μοντέλου. Αυτός ο αριθμός δεν θα πρέπει να συγχέεται με το όνομα του προϊόντος ή με τον αριθμό/τους αριθμούς προϊόντος.
    3.
    Αυτό το προϊόν χρησιμοποιεί μια συσκευή ραδιοσυχνοτήτων, της οποίας ο αριθμός ρυθμιστικού μοντέλου είναι SDGOB-0892, όπως απαιτεί η συμμόρφωση με τις ρυθμιστικές απαιτήσεις για τις χώρες/περιοχές όπου θα πωληθεί αυτό το προϊόν.
    Σαγκάη, Κίνα
    11 Μαΐου 2011
    Για ρυθμιστικά μόνο θέματα, επικοινωνήστε με:
    Ευρώπη:
    Τοπική αντιπροσωπεία πωλήσεων και σέρβις ή Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (ΦΑΞ: +49-7031-14-3143) www.hp.eu/certificates
    Η.Π.Α.:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Τηλέφωνο: 208-396-6000)


Πληροφορίες σχετικά με κανονισμούς

Δηλώσεις σχετικά με την ασφάλεια

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Ασφάλεια laser
  • Καναδικοί κανονισμοί DOC
  • Δήλωση VCCI (Ιαπωνία)
  • Οδηγίες για το καλώδιο τροφοδοσίας
  • Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)
  • Δήλωση EMC (Κορέα)
  • Δήλωση laser (Φινλανδία)
  • Δήλωση GS (Γερμανία)
  • Πίνακας ουσιών (Κίνα)
  • Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)
  • Ανακοίνωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ουκρανία)


Πληροφορίες σχετικά με κανονισμούς

Ασφάλεια laser

    Το Κέντρο Συσκευών και Ακτινολογικής Υγιεινής (CDRH) της Διεύθυνσης Τροφίμων και Φαρμάκων των ΗΠΑ (FDA) έχει εφαρμόσει κανονισμούς για προϊόντα που χρησιμοποιούν ακτίνες laser, τα οποία κατασκευάστηκαν από την 1η Αυγούστου 1976 και μετέπειτα. Η συμμόρφωση με τους κανονισμούς αυτούς είναι υποχρεωτική για προϊόντα που πωλούνται στις ΗΠΑ. Η συσκευή είναι πιστοποιημένη ως προϊόν laser "Κλάσης 1", σύμφωνα με το Radiation Performance Standard (Πρότυπο Απόδοσης Ακτινοβολίας) που έχει θεσπίσει το Υπουργείο Υγείας των ΗΠΑ βάσει του Radiation Control for Health and Safety Act του 1968 (Νόμος περί Ελέγχου της Ακτινοβολίας για την Υγεία και την Ασφάλεια). Επειδή η ακτινοβολία που εκπέμπεται μέσα στη συσκευή περιορίζεται εξ ολοκλήρου μέσα στα προστατευτικά περιβλήματα και τα εξωτερικά της καλύμματα, η δέσμη ακτίνων laser δεν μπορεί να διαφύγει προς τα έξω σε καμία φάση της κανονικής λειτουργίας της.

    ΠΡΟΕΙΔ/ΣΗ!

    Η χρήση χειριστηρίων, οι ρυθμίσεις ή η εκτέλεση διαδικασιών εκτός εκείνων που αναφέρονται σε αυτόν τον οδηγό χρήσης, μπορεί να προκαλέσουν την έκθεση του χρήστη σε επικίνδυνη ακτινοβολία.


Πληροφορίες σχετικά με κανονισμούς

Καναδικοί κανονισμοί DOC

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Πληροφορίες σχετικά με κανονισμούς

Δήλωση VCCI (Ιαπωνία)

    Ιαπωνική δήλωση VCCI


Πληροφορίες σχετικά με κανονισμούς

Οδηγίες για το καλώδιο τροφοδοσίας

    Βεβαιωθείτε ότι η πηγή τροφοδοσίας είναι κατάλληλη για την ονομαστική τάση του προϊόντος. Η ονομαστική τάση αναγράφεται στην ετικέτα του προϊόντος. Το προϊόν χρησιμοποιεί 110-127 Vac ή 220-240 Vac και 50/60 Hz.

    Συνδέστε το καλώδιο τροφοδοσίας του προϊόντος σε μια γειωμένη πρίζα AC.

    ΠΡΟΣΟΧΗ

    Για να αποφευχθεί η πρόκληση βλάβης στο προϊόν, χρησιμοποιείτε μόνο το καλώδιο τροφοδοσίας που παρέχεται με το προϊόν.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για το καλώδιο τροφοδοσίας (Ιαπωνία)

    Ιαπωνική δήλωση για το καλώδιο τροφοδοσίας


Πληροφορίες σχετικά με κανονισμούς

Δήλωση EMC (Κορέα)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Πληροφορίες σχετικά με κανονισμούς

Δήλωση laser (Φινλανδία)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση GS (Γερμανία)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Πληροφορίες σχετικά με κανονισμούς

Πίνακας ουσιών (Κίνα)

    Πίνακας ουσιών (Κίνα)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για τον περιορισμό επικίνδυνων ουσιών (Τουρκία)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Πληροφορίες σχετικά με κανονισμούς

Ανακοίνωση περιορισμού της χρήσης επικίνδυνων ουσιών (Ουκρανία)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Πληροφορίες σχετικά με κανονισμούς

Πρόσθετες δηλώσεις για προϊόντα ασύρματης λειτουργίας

Η ενότητα αυτή σάς παρέχει πληροφορίες σχετικά με τα ακόλουθα θέματα:

  • Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες
  • Δήλωση για την Αυστραλία
  • Δήλωση ANATEL Βραζιλίας
  • Δηλώσεις για τον Καναδά
  • Σημείωση για την Ευρωπαϊκή Ένωση
  • Σημείωση για τη χρήση στη Γαλλία
  • Σημείωση για τη χρήση στη Ρωσία
  • Δήλωση για την Κορέα
  • Δήλωση για την Ταϊβάν
  • Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC


Πληροφορίες σχετικά με κανονισμούς

Δήλωση συμμόρφωσης με τα πρότυπα της FCC—Ηνωμένες Πολιτείες

    Exposure to radio frequency radiation

    ΠΡΟΣΟΧΗ

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ΠΡΟΣΟΧΗ

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για την Αυστραλία

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση ANATEL Βραζιλίας

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Πληροφορίες σχετικά με κανονισμούς

Δηλώσεις για τον Καναδά

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Πληροφορίες σχετικά με κανονισμούς

Σημείωση για την Ευρωπαϊκή Ένωση

    Η τηλεπικοινωνιακή λειτουργία αυτού του προϊόντος επιτρέπεται να χρησιμοποιηθεί στις ακόλουθες χώρες/περιοχές της ΕΕ και της ΕΖΕΣ:

    Αυστρία, Βέλγιο, Βουλγαρία, Κύπρος, Δημοκρατία της Τσεχίας, Δανία, Εσθονία, Φινλανδία, Γαλλία, Γερμανία, Ελλάδα, Ουγγαρία, Ισλανδία, Ιρλανδία, Ιταλία, Λετονία, Λιχτενστάιν, Λιθουανία, Λουξεμβούργο, Μάλτα, Ολλανδία, Νορβηγία, Πολωνία, Πορτογαλία, Ρουμανία, Δημοκρατία της Σλοβακίας, Σλοβενία, Ισπανία, Σουηδία, Ελβετία και Ηνωμένο Βασίλειο.


Πληροφορίες σχετικά με κανονισμούς

Σημείωση για τη χρήση στη Γαλλία

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Πληροφορίες σχετικά με κανονισμούς

Σημείωση για τη χρήση στη Ρωσία

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για την Κορέα

    Δήλωση περί ασύρματων συσκευών για την Ταϊβάν


Πληροφορίες σχετικά με κανονισμούς

Δήλωση για την Ταϊβάν

    Δήλωση περί ασύρματων συσκευών για την Ταϊβάν


Πληροφορίες σχετικά με κανονισμούς

Ένδειξη ενσύρματων/ασύρματων τηλεπικοινωνιών Βιετνάμ για εγκεκριμένα προϊόντα τύπου ICTQC

    Ένδειξη τηλεπικοινωνιών Βιετνάμ


Χρήση των συντομεύσεων των πλήκτρων πρόσβασης στην Προβολή Βοήθειας

Χρήση των συντομεύσεων των πλήκτρων πρόσβασης στην Προβολή Βοήθειας

Στα παρακάτω θέματα περιγράφεται ο τρόπος μετακίνησης στο παρόν εγχειρίδιο χρήσης.

  • Χρήση του πλήκτρου F6 για εναλλαγή μεταξύ των τμημάτων πλοήγησης και θέματος
  • Πλήκτρα συντόμευσης για την Προβολή Βοήθειας
  • Πλήκτρα συντόμευσης για την καρτέλα Contents (Περιεχόμενα)
  • Πλήκτρα συντόμευσης για την καρτέλα Index (Ευρετήριο)
  • Πλήκτρα συντόμευσης για την καρτέλα Search (Αναζήτηση)
  • Πλήκτρα συντόμευσης για την καρτέλα Favorites (Αγαπημένα)

Σημειώσεις

  • Υπάρχουν επίσης συντομεύσεις για τις εντολές των μενού, οι οποίες μπορούν να προσπελασθούν από το πληκτρολόγιο.
  • Τα πλήκτρα συντόμευσης λειτουργούν επίσης σε δευτερεύοντα και αναδυόμενα παράθυρα.
  • Κάθε φορά που χρησιμοποιείτε ένα πλήκτρο συντόμευσης στον πίνακα πλοήγησης, σταματάτε να βρίσκεστε στο τμήμα του θέματος. Για να επιστρέψετε στο τμήμα του θέματος, πατήστε F6.
  • Αν στην τελευταία σας αναζήτηση ενεργοποιήσατε το πλαίσιο επιλογής Match similar words (Ταίριασμα παρόμοιων λέξεων) στην καρτέλα Search (Αναζήτηση), τότε θα είναι πάλι ενεργοποιημένο.

http://www.hp.com


Χρήση της Προβολής Βοήθειας HTML

Χρήση της Προβολής Βοήθειας HTML

Οι θεματικές ενότητες που ακολουθούν παρέχουν πληροφορίες σχετικά με την περιήγηση και τη χρήση αυτού του Οδηγού Χρήσης για Βοήθεια HTML. Για περισσότερες πληροφορίες, κάντε κλικ σε μία από τις παρακάτω θεματικές ενότητες:

  • Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια
  • Για να βρείτε ένα θέμα Βοήθειας
  • Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας
  • Για να αντιγράψετε ένα θέμα Βοήθειας
  • Για να εκτυπώσετε το τρέχον θέμα Βοήθειας
  • Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων
  • Χρήση των εντολών του μενού συντόμευσης

http://www.hp.com


Χρήση του πλήκτρου F6 για εναλλαγή μεταξύ των τμημάτων πλοήγησης και θέματος

Μπορείτε να μεταβείτε γρήγορα από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα, πατώντας το πλήκτρο F6 στο πληκτρολόγιο.

http://www.hp.com


Πλήκτρα συντόμευσης για την Προβολή Βοήθειας

Για να κλείσετε την Προβολή Βοήθειας. | Alt+F4
Για να μεταβείτε διαδοχικά από την Προβολή Βοήθειας σε άλλα ανοικτά παράθυρα. | Alt+Tab
Για να εμφανιστεί το μενού Options (Επιλογές). | Alt+γ
Για να τροποποιήσετε τις ρυθμίσεις του Microsoft Internet Explorer. Το παράθυρο Internet Options (Επιλογές Internet) περιέχει ρυθμίσεις για τα πλήκτρα πρόσβασης. Για να αλλάξετε τις ρυθμίσεις αυτές, κάντε κλικ στην καρτέλα General (Γενικά) και έπειτα στο κουμπί Accessibility (Πρόσβαση). | Alt+γ και έπειτα πατήστε ο
Για να αποκρύψετε ή να εμφανίσετε το τμήμα πλοήγησης. | Alt+γ και έπειτα πατήστε λ
Για να εκτυπώσετε ένα θέμα. | Alt+γ και έπειτα πατήστε τ. Μπορείτε επίσης να κάνετε δεξί κλικ στο θέμα και να επιλέξετε Print (Εκτύπωση).
Για να μετακινηθείτε πίσω στο προηγούμενο θέμα. | Alt+Αριστερό βέλος ή Alt+γ και έπειτα πατήστε Π
Για να μετακινηθείτε εμπρός στο επόμενο θέμα (με την προϋπόθεση ότι το διαβάζατε μόλις πριν). | Alt+Δεξί βέλος ή Alt+γ και έπειτα πατήστε Ε
Για να ενεργοποιήσετε ή να απενεργοποιήσετε την επισήμανση της αναζήτησης. | Alt+γ και έπειτα πατήστε Χ
Για να ανανεωθεί το θέμα που εμφανίζεται στο τμήμα θέματος (η ενέργεια αυτή είναι χρήσιμη αν συνδεθήκατε σε μια σελίδα στο web). | F5 ή Alt+γ και έπειτα πατήστε ν
Για να επιστρέψετε στην αρχική σελίδα (κατά τη δημιουργία ενός συστήματος βοήθειας μπορεί να προσδιοριστεί η αρχική σελίδα). | Alt+γ και έπειτα πατήστε Κ
Για να διακόψετε τη διαδικασία φόρτωσης μιας σελίδας στην Προβολή Βοήθειας (η ενέργεια αυτή είναι επίσης χρήσιμη όταν συνδέεστε σε μια σελίδα στο web και θέλετε να σταματήσετε τη λήψη της σελίδας). | Alt+γ και έπειτα πατήστε Δ
Για να μεταβείτε σε ένα προκαθορισμένο θέμα ή σελίδα στο web. Κατά τη δημιουργία ενός συστήματος βοήθειας, όταν παράγεται το αρχείο συλλογής βοήθειας (.chm), μπορούν να προστεθούν δύο συνδέσεις στο μενού Options (Επιλογές), οι οποίοι οδηγούν σε σημαντικά θέματα ή σελίδες στο web. Με την εντολή Jump (Μετάβαση) μπορείτε να μεταβείτε σε ένα από αυτά τα θέματα ή σελίδες στο web. | Alt+γ και έπειτα πατήστε 1 ή 2
Για να μεταβείτε από το τμήμα πλοήγησης στο τμήμα θέματος και αντίστροφα. | F6
Για να εκτελέσετε κύλιση σε όλο το θέμα. | Πάνω βέλος και Κάτω βέλος ή Page Up και Page Down
Για να μεταβείτε διαδοχικά σε όλες τις συνδέσεις ενός θέματος ή όλες τις επιλογές σε μια καρτέλα του τμήματος πλοήγησης. | Tab

http://www.hp.com


Πλήκτρα συντόμευσης για την καρτέλα Contents (Περιεχόμενα)

Για να εμφανιστεί η καρτέλα Contents (Περιεχόμενα). | Alt+ι
Για να ανοίξετε και να κλείσετε ένα βιβλίο ή φάκελο. | Πλήκτρο συν (+) και Πλήκτρο πλην (-) ή Αριστερό βέλος και Δεξί βέλος
Για να επιλέξετε ένα θέμα. | Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το επιλεγμένο θέμα. | Enter

http://www.hp.com


Πλήκτρα συντόμευσης για την καρτέλα Index (Ευρετήριο)

Για να εμφανιστεί η καρτέλα Index (Ευρετήριο). | Alt+υ
Για να πληκτρολογήσετε μια λέξη-κλειδί για αναζήτηση. | Alt+ο και έπειτα πληκτρολογήστε τη λέξη
Για να επιλέξετε μια λέξη-κλειδί από τη λίστα. | Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το αντίστοιχο θέμα. | Alt+φ

http://www.hp.com


Πλήκτρα συντόμευσης για την καρτέλα Search (Αναζήτηση)

Για να εμφανιστεί η καρτέλα Search (Αναζήτηση). | Alt+τ
Για να πληκτρολογήσετε μια λέξη-κλειδί για αναζήτηση. | Alt+ο και έπειτα πληκτρολογήστε τη λέξη
Για να ξεκινήσει η αναζήτηση. | Alt+Λ
Για να επιλέξετε ένα θέμα από τη λίστα αποτελεσμάτων. | Alt+θ και έπειτα Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το επιλεγμένο θέμα. | Alt+φ
Οι παρακάτω επιλογές είναι διαθέσιμες μόνο αν ενεργοποιηθεί η αναζήτηση πλήρους κειμένου.
Για να αναζητήσετε μια λέξη-κλειδί στη λίστα αποτελεσμάτων μιας προηγούμενης αναζήτησης. | Alt+U
Για να εκτελέσετε αναζήτηση για λέξεις παρόμοιες με τη λέξη-κλειδί. Για παράδειγμα, για να βρείτε λέξεις όπως "running" και "runs" για τη λέξη κλειδί "run." | Alt+M
Για να εκτελέσετε αναζήτηση μόνο στους τίτλους των θεμάτων. | Alt+R

http://www.hp.com


Πλήκτρα συντόμευσης για την καρτέλα Favorites (Αγαπημένα)

Για να εμφανιστεί η καρτέλα Favorites (Αγαπημένα). | Alt+η
Για να προσθέσετε στη λίστα Favorites (Αγαπημένα) το θέμα που εμφανίζεται στο παρόν. | Alt+ρ
Για να επιλέξετε ένα θέμα από τη λίστα Favorites (Αγαπημένα). | Alt+Θ και έπειτα Πάνω βέλος και Κάτω βέλος
Για να εμφανιστεί το επιλεγμένο θέμα. | Alt+φ
Για να αφαιρέσετε το επιλεγμένο θέμα από τη λίστα. | Alt+Κ

http://www.hp.com


Πώς να εκμεταλλευθείτε πλήρως τη Βοήθεια

Ακολουθούν ορισμένες συμβουλές σχετικά με το πώς μπορείτε να βρείτε περισσότερες πληροφορίες όταν χρησιμοποιείτε την Προβολή Βοήθειας HTML:

  • Για να μεταβείτε σε μια άλλη θεματική ενότητα, μια ιστοσελίδα, μια λίστα άλλων θεμάτων ή ένα πρόγραμμα, κάντε κλικ στις έγχρωμες υπογραμμισμένες λέξεις.
  • Για να προβάλετε θέματα που περιέχουν πληροφορίες σχετικές με το θέμα που ήδη προβάλλεται στην οθόνη σας, κάντε κλικ στις λέξεις "Related Topics" (Συσχετιζόμενα θέματα) οι οποίες εμφανίζονται στο τέλος ενός θέματος και στη συνέχεια κάντε κλικ στον τίτλο του θέματος που θέλετε να προβάλετε.
  • Για να δείτε αν μια λέξη ή φράση που υπάρχει σε ένα θέμα, συμπεριλαμβάνεται στο ευρετήριο, επιλέξτε τη λέξη και πατήστε F1.
  • Αν προβάλλετε περιεχόμενο από το Web στο παράθυρο θεμάτων (Topic), μπορείτε να κάνετε κλικ στο Stop (Τερματισμός) ή στο Refresh (Ανανέωση) στη γραμμή εργαλείων για να διακόψετε μια λήψη αρχείων ή να ανανεώσετε μια ιστοσελίδα.
  • Αν προβάλλετε ένα συγκεκριμένο θέμα συχνά, μπορείτε να το προσθέσετε στη λίστα με τα αγαπημένα σας.
  • Κάντε δεξί κλικ στην καρτέλα περιεχομένων (Contents) ή στο παράθυρο θεμάτων (Topic) για εντολές μενού συντόμευσης.

http://www.hp.com


Για να βρείτε ένα θέμα Βοήθειας

Στο παράθυρο περιήγησης (Navigation), κάντε κλικ σε μία από τις παρακάτω καρτέλες:

  • Για να κάνετε αναζήτηση μέσα σε έναν πίνακα περιεχομένων, κάντε κλικ στην καρτέλα Contents (Περιεχόμενα). Ο πίνακας περιεχομένων είναι μια αναπτυσσόμενη λίστα σημαντικών θεμάτων.
  • Για να δείτε μια λίστα των καταχωρίσεων ευρετηρίου, κάντε κλικ στην καρτέλα Index (Ευρετήριο) και κατόπιν πληκτρολογήστε μια λέξη ή κάντε κύλιση στη λίστα. Τα θέματα συχνά είναι καταχωρημένα στο ευρετήριο κάτω από περισσότερες της μίας καταχωρίσεις.
  • Για να εντοπίσετε κάθε εμφάνιση μιας λέξης ή φράσης που μπορεί να συμπεριλαμβάνεται σε ένα αρχείο Βοήθειας, κάντε κλικ στην καρτέλα Search (Αναζήτηση) και κατόπιν πληκτρολογήστε τη λέξη.
Σημείωση Κάντε κλικ στην καταχώριση περιεχομένων, στην καταχώριση ευρετηρίου ή στην καταχώριση αποτελεσμάτων αναζήτησης για να προβάλετε το αντίστοιχο θέμα.

http://www.hp.com


Για να δημιουργήσετε μια λίστα αγαπημένων θεμάτων Βοήθειας

  1. Εντοπίστε το θέμα Βοήθειας που θέλετε να κάνετε αγαπημένο θέμα.
  2. Κάντε κλικ στην καρτέλα Favorites (Αγαπημένα) και κατόπιν κάντε κλικ στο Add (Προσθήκη).
Σημειώσεις
  • Για να επιστρέψετε σε ένα αγαπημένο θέμα, κάντε κλικ στην καρτέλα Favorites, επιλέξτε το θέμα και κατόπιν κάντε κλικ στο Display (Εμφάνιση).
  • Αν θέλετε να μετονομάσετε ένα θέμα, επιλέξτε το και κατόπιν πληκτρολογήστε ένα νέο όνομα στο πλαίσιο Current topic (Τρέχον θέμα).
  • Για να καταργήσετε ένα αγαπημένο θέμα, επιλέξτε το και κάντε κλικ στο Remove (Κατάργηση).

http://www.hp.com


Για να αντιγράψετε ένα θέμα Βοήθειας

  1. Στο παράθυρο Topic (Θέμα) κάντε δεξί κλικ στο θέμα που θέλετε να αντιγράψετε και κατόπιν κάντε κλικ στο Select All (Επιλογή όλων).
  2. Κάντε δεξί κλικ ξανά και κατόπιν κάντε κλικ στο Copy (Αντιγραφή). Αυτή η ενέργεια αντιγράφει το θέμα στο Πρόχειρο.
  3. Ανοίξτε το έγγραφο στο οποίο θέλετε να αντιγράψετε το θέμα.
  4. Τοποθετήστε το δείκτη του ποντικιού (δρομέα) στο σημείο στο οποίο θέλετε να εμφανιστούν οι πληροφορίες.
  5. Στο μενού Edit (Επεξεργασία), κάντε κλικ στο Paste (Επικόλληση).
Σημείωση Αν θέλετε να αντιγράψετε μόνο ένα τμήμα ενός θέματος, επιλέξτε το κείμενο που θέλετε να αντιγράψετε, κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Copy.

http://www.hp.com


Για να εκτυπώσετε το τρέχον θέμα Βοήθειας

Κάντε δεξί κλικ στο θέμα και κατόπιν κάντε κλικ στο Print (Εκτύπωση).

Σημείωση Αν εκτυπώσετε από την καρτέλα Contents (Περιεχόμενα) (κάνοντας δεξί κλικ σε μια καταχώριση και κατόπιν κάνοντας κλικ στο Print (Εκτύπωση)), θα έχετε τη δυνατότητα να επιλέξετε εκτύπωση μόνον του τρέχοντος θέματος ή του τρέχοντος θέματος και όλων των υποθεμάτων.

http://www.hp.com


Για να βρείτε θέματα χρησιμοποιώντας τα κουμπιά της γραμμής εργαλείων

Υπάρχουν πέντε κουμπιά περιήγησης στη γραμμή εργαλείων της Προβολής Βοήθειας. Κάνοντας κλικ σε αυτά τα κουμπιά, μπορείτε να βρείτε θέματα Βοήθειας.

  • Το κουμπί Back (Πίσω) εμφανίζει το τελευταίο θέμα που προβάλατε.
  • Το κουμπί Forward (Μπροστά) εμφανίζει το επόμενο θέμα σε μια αλληλουχία θεμάτων που προβάλατε προηγουμένως.
  • Το κουμπί Next (Επόμενο) εμφανίζει το επόμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.
  • Το κουμπί Previous (Προηγούμενο) εμφανίζει το προηγούμενο θέμα που αναγράφεται στον πίνακα περιεχομένων.
  • Το κουμπί Home (Αρχική σελίδα) εμφανίζει το θέμα της αρχικής σελίδας για το αρχείο Βοήθειας που προβάλλετε.
  • Το κουμπί Refresh (Ανανέωση) ενημερώνει το περιεχόμενο Web που εμφανίζεται στο παράθυρο Topic (Θέμα).
  • Το κουμπί Stop (Τερματισμός) σταματά τη λήψη πληροφοριών αρχείου. Κάντε κλικ σε αυτό το κουμπί για να σταματήσετε τη λήψη μιας ιστοσελίδας.
Σημείωση Η γραμμή εργαλείων στην Προβολή Βοήθειας που χρησιμοποιείτε μπορεί να μην περιέχει όλα τα προαναφερόμενα κουμπιά περιήγησης.

http://www.hp.com


Χρήση των εντολών του μενού συντόμευσης

Μπορείτε να χρησιμοποιείτε τις εντολές του μενού συντόμευσης για να εμφανίζετε και να προσαρμόζετε πληροφορίες.

Εντολή
Περιγραφή
Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Open All (Άνοιγμα όλων).
Ανοίγει όλα τα βιβλία ή τους φακέλους του πίνακα περιεχομένων. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
Κάντε δεξί κλικ στον πίνακα περιεχομένων και κατόπιν κάντε κλικ στο Close All (Κλείσιμο όλων).
Κλείνει όλα τα βιβλία και τους φακέλους. Αυτή η εντολή λειτουργεί μόνον όταν στην οθόνη εμφανίζεται η καρτέλα Contents (Περιεχόμενα).
Κάντε δεξί κλικ και κατόπιν κάντε κλικ στο Print (Εκτύπωση).
Εκτυπώνει το θέμα.

Σημείωση Η πρόσβαση σε αυτές τις εντολές γίνεται μέσω του πληκτρολογίου. Πατήστε SHIFT+F10 για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης. Εναλλακτικά, μπορείτε να ενεργοποιήσετε τα πλήκτρα του ποντικιού. Χρησιμοποιήστε ένα συνδυασμό πλήκτρων ποντικιού για να εμφανίσετε το μενού συντόμευσης και κατόπιν πατήστε τα κατάλληλα πλήκτρα συντόμευσης.

http://www.hp.com