Impresora HP LaserJet Pro serie 400 M401

Garantía y guía legal

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Impresora HP LaserJet Pro serie 400 M401

 Español

Información sobre copyright y marcas comerciales

    Derechos de copyright y licencia

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Prohibida la reproducción, adaptación o traducción sin autorización previa y por escrito, salvo lo permitido por las leyes de propiedad intelectual (copyright).

    La información contenida en este documento está sujeta a cambios sin previo aviso.

    Las únicas garantías de los productos y servicios HP se detallan en las declaraciones de garantía expresas que acompañan a dichos productos y servicios. Ninguna información contenida en este documento debe considerarse como una garantía adicional. HP no será responsable de los errores u omisiones técnicos o editoriales contenidos en este documento.

    Referencia: CF270-90947

    Edition 1, 4/2012

    Avisos de marcas comerciales

    ENERGY STAR y el logotipo de ENERGY STAR son marcas registradas en EE.UU.


Servicio y asistencia

Servicio y asistencia
  • Declaración de garantía limitada de Hewlett-Packard
  • Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet
  • Disposiciones de HP sobre consumibles que no son HP
  • Sitio Web contra falsificaciones HP
  • Datos almacenados en el cartucho de impresión
  • Licencia de uso para el usuario final
  • OpenSSL
  • Asistencia al cliente
  • Nuevo embalaje del producto


Servicio y asistencia

Declaración de garantía limitada de Hewlett-Packard

    PRODUCTO HP
    DURACIÓN DE LA GARANTÍA LIMITADA
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Un año de garantía para el recambio del producto

    A partir de la fecha de compra, HP garantiza al cliente, usuario final, que sus productos de hardware y accesorios no presentarán ningún tipo de defecto de materiales o de fabricación durante el período anteriormente indicado. Si se notifican a HP defectos de dicho tipo durante el período de garantía, HP procederá, según sea pertinente, a reparar o reemplazar los productos que demuestren ser defectuosos. Los productos de reemplazo pueden ser nuevos o de rendimiento similar al de los nuevos.

    HP garantiza que el software de HP no dejará de ejecutar sus instrucciones de programación después de la fecha de compra, durante el período especificado anteriormente, debido a defectos en el material y la mano de obra cuando se instale y utilice correctamente. Si se notifica a HP la existencia de tales defectos durante el período de garantía, HP reemplazará los soportes en los que se almacena el software que no ejecuta sus instrucciones de programación debido a dichos defectos.

    HP no garantiza que el funcionamiento de los productos HP será ininterrumpido o estará libre de errores. Si, tras un período de tiempo razonable, HP no puede reparar o reemplazar el producto como se garantiza, se reembolsará al cliente el importe de la compra previa devolución del producto.

    Los productos de HP pueden contener componentes reprocesados equivalentes en rendimiento a un componente nuevo o componentes que hayan sido utilizados alguna vez.

    La garantía no se aplica a defectos derivados de (a) mantenimiento o calibración incorrectos o inadecuados, (b) software, interfaces, piezas o consumibles no suministrados por HP, (c) modificaciones no autorizadas o uso incorrecto, (d) funcionamiento fuera de las especificaciones ambientales indicadas para el producto o (e) preparación o mantenimiento incorrectos.

    EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LAS GARANTÍAS MENCIONADAS ANTERIORMENTE SON EXCLUSIVAS Y NO SE HA OFRECIDO NI ESPECIFICADO NINGÚN OTRO TIPO DE GARANTÍA O CONDICIÓN, ESCRITA NI ORAL, Y HP RECHAZA ESPECÍFICAMENTE CUALQUIER GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA O IDONEIDAD PARA UNA FINALIDAD DETERMINADA. Algunos países/algunas regiones, estados o provincias no permiten limitaciones en la duración de una garantía implícita, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso. Esta garantía limitada le otorga derechos legales específicos y puede que disponga de otros derechos que varían de un estado a otro, de una provincia a otra o de un país/una región a otro país/otra región.

    La garantía limitada de HP es válida en cualquier país/región o localidad en los que HP ofrezca un servicio de asistencia para este producto y donde haya comercializado este producto. El nivel del servicio de garantía que recibe puede variar según los estándares locales. HP no modificará el modelo, el montaje ni las funciones del producto para hacer que funcione en un país/una región en el/la que nunca iba a utilizarse por cuestiones legales o reglamentarias.

    EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN LOCAL, LOS RECURSOS INDICADOS EN ESTA DECLARACIÓN DE GARANTÍA SON LOS RECURSOS ÚNICOS Y EXCLUSIVOS A LOS QUE PUEDE OPTAR EL CLIENTE. EXCEPTO EN LOS CASOS QUE SE INDICAN ANTERIORMENTE, BAJO NINGÚN CONCEPTO SERÁN HP O SUS PROVEEDORES RESPONSABLES DE PÉRDIDAS DE DATOS NI POR DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDO LUCRO CESANTE O PÉRDIDA DE DATOS) NI POR DAÑOS DE OTROS TIPOS, AUNQUE SE BASEN EN CONTRATOS, RECLAMACIONES U OTRA CAUSA. Algunos países/algunas regiones, estados o provincias no permiten la exclusión ni limitación de daños incidentales ni consecuenciales, por lo que la limitación o exclusión anterior puede no ser aplicable en su caso.

    LOS TÉRMINOS DE GARANTÍA QUE CONTIENE ESTA DECLARACIÓN, EN LA MEDIDA EN QUE LO PERMITA LA LEGISLACIÓN, NO EXCLUYEN, LIMITAN NI MODIFICAN, SINO QUE SE SUMAN A LOS DERECHOS LEGALES OBLIGATORIOS APLICABLES A LA VENTA DE ESTE PRODUCTO.


Servicio y asistencia

Garantía de protección Premium de HP: declaración de garantía limitada del cartucho de impresión LaserJet

    Este producto HP está garantizado contra defectos en los materiales y la mano de obra.

    Esta garantía no se aplica a aquellos productos (a) rellenados, restaurados, reprocesados o manipulados de alguna forma, (b) que presenten problemas producidos por el uso indebido, almacenamiento incorrecto o funcionamiento sin atenerse a las especificaciones medioambientales publicadas para el producto o (c) que muestren desgaste por el uso habitual.

    Para obtener la asistencia técnica de la garantía, devuelva el producto al establecimiento de compra (con una descripción por escrito del problema y muestras de impresión) o póngase en contacto con el Servicio de atención al cliente de HP. Se sustituirá todo producto que se demuestre que esté defectuoso o se devolverá la cantidad equivalente al precio de compra, a discreción de HP.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, LA ANTERIOR GARANTÍA EXCLUYE TODA GARANTÍA O CONDICIÓN, TANTO ESCRITA COMO VERBAL, EXPRESA O IMPLÍCITA. HEWLETT-PACKARD RECHAZA ESPECÍFICAMENTE CUALQUIER OTRA GARANTÍA O CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, CALIDAD SATISFACTORIA E IDONEIDAD PARA UN FIN DETERMINADO.

    HASTA EL PUNTO PERMITIDO POR LA LEGISLACIÓN LOCAL, EN NINGÚN CASO SERÁ HEWLETT-PACKARD O SUS PROVEEDORES RESPONSABLE DE DAÑOS DIRECTOS, ESPECIALES, INCIDENTALES, CONSECUENCIALES (INCLUIDA LA PÉRDIDA DE BENEFICIOS O DATOS) O DE CUALQUIER OTRO TIPO, TANTO SI SON CONTRACTUALES, EXTRACONTRACTUALES O DE CUALQUIER OTRO TIPO.

    LAS CLAÚSULAS DE LA PRESENTE GARANTÍA MENCIONADAS EN ESTA DECLARACIÓN, EXCEPTO HASTA DONDE LO PERMITE LA LEY, NO EXCLUYEN, RESTRINGEN O MODIFICAN, SINO QUE SE CONSIDERAN ADICIONALES A LOS DERECHOS LEGALES RECONOCIDOS POR LA LEY APLICABLES A LA VENTA DE ESTE PRODUCTO A USTED.


Servicio y asistencia

Disposiciones de HP sobre consumibles que no son HP

    Hewlett-Packard Company no puede recomendar el uso de cartuchos de impresión no fabricados por HP, ya sean nuevos o reprocesados.

    NOTA:

    Para los productos de impresoras HP, el uso de un cartucho de impresión de otro fabricante o recargado no afecta a la garantía ni a los contratos de asistencia entre HP y el cliente. Sin embargo, si el daño o el fallo del producto puede atribuirse al uso de un cartucho de impresión de otro fabricante o recargado, HP aplicará las tarifas estándar de tiempo y materiales a las tareas de servicio realizadas al producto a causa del fallo o daño en particular.


Servicio y asistencia

Sitio Web contra falsificaciones HP

    Vaya a www.hp.com/go/anticounterfeit cuando instale un cartucho de impresión HP y aparezca un mensaje en el panel de control en el que se indique que el cartucho no es de HP. De este modo, HP podrá ayudarle a determinar si el cartucho es original y le indicará los pasos que debe seguir para solucionar el problema.

    Es posible que el cartucho de impresión no sea un cartucho original de HP si observa lo siguiente:

    ●
    En la página de estado de los consumibles se indica que se ha instalado un consumible que no es de HP.
    ●
    Si experimenta un gran número de dificultades con el cartucho de impresión.
    ●
    El cartucho no tiene la apariencia común (por ejemplo, el envoltorio es diferente al de HP).


Servicio y asistencia

Datos almacenados en el cartucho de impresión

    Los cartuchos de impresión HP que se usan con este producto tienen un chip de memoria que ayuda en el funcionamiento del producto.

    Además, este chip de memoria recopila un conjunto limitado de datos sobre el uso del producto, que puede incluir la siguiente información: la fecha en que se instaló el cartucho de impresión por primera vez, la fecha en que se utilizó el cartucho de impresión por última vez, el número de páginas impresas con el cartucho de impresión, la cobertura de página, los modos de impresión utilizados, todos los errores de impresión que se hayan producido y el modelo de producto. Esta información contribuye a que HP diseñe en el futuro productos que satisfagan las necesidades de impresión de nuestros clientes.

    Los datos recopilados del chip de memoria del cartucho de impresión no contienen información que pueda utilizarse para identificar a un cliente o usuario del cartucho de impresión o de su producto. Sin embargo, el cliente puede optar por no almacenar los datos de uso en el chip de memoria mediante el panel de control.

    HP recopila una muestra de los chips de memoria procedentes de los cartuchos de impresión que son devueltos al programa gratuito de devolución y reciclaje de HP (HP Planet Partners: www.hp.com/recycle). Los chips de memoria de esta muestra se leen y se estudian para mejorar los futuros productos de HP. Es posible que los socios de HP que colaboran en el reciclaje de estos cartuchos de impresión también tengan acceso a estos datos.

    Cualquier compañía de terceros que posea el cartucho de impresión podría tener acceso a la información anónima que contiene el chip de memoria.


Servicio y asistencia

Licencia de uso para el usuario final

    LEER DETENIDAMENTE ANTES DE USAR ESTE PRODUCTO DE SOFTWARE: Esta licencia de uso para el usuario final ("Licencia") es un contrato entre (a) usted (ya sea una persona física o la persona jurídica a la que representa) y (b) Hewlett-Packard Company ("HP"), que regula el uso, por su parte, del producto de software ("Software"). Esta licencia no será de aplicación si existe un contrato de licencia distinto entre usted y HP o sus proveedores para el Software, incluyendo aquellos contratos de licencia en la documentación en línea. El término "Software" puede incluir (i) el soporte asociado, (ii) la guía del usuario y otros materiales impresos y (iii) documentación electrónica o "en línea" (conjuntamente denominada "Documentación del usuario").

    LOS DERECHOS SOBRE EL SOFTWARE SÓLO SE OFRECEN CON LA CONDICIÓN DE QUE ACEPTE TODOS LOS TÉRMINOS Y CONDICIONES DE ESTA LICENCIA. MEDIANTE LA INSTALACIÓN, COPIA, DESCARGA O CUALQUIER OTRO USO DEL SOFTWARE USTED ACEPTA QUEDAR VINCULADO POR ESTA LICENCIA. SI NO ACEPTA ESTA LICENCIA, NO INSTALE, DESCARGUE O USE EL SOFTWARE DE CUALQUIER OTRO MODO. SI COMPRÓ EL SOFTWARE, PERO NO ESTÁ DE ACUERDO CON ESTA LICENCIA, DEVUÉLVALO AL LUGAR DONDE LO COMPRÓ ANTES DE CATORCE DÍAS PARA OBTENER EL REEMBOLSO DEL PRECIO DE COMPRA; SI EL SOFTWARE ESTÁ INSTALADO O HA SIDO PUESTO A DISPOSICIÓN JUNTO CON OTRO PRODUCTO DE HP, PODRÁ DEVOLVER EL PRODUCTO COMPLETO SIN USAR.

    1.
    SOFTWARE DE TERCEROS El Software puede incluir, además del software propiedad de HP ("Software de HP"), software bajo licencia de terceros ("Software de terceros" y "Licencia de terceros"). El Software de terceros cuya licencia se le concede a usted está sujeto a los términos y condiciones de la Licencia de terceros correspondiente. Generalmente, la Licencia de terceros se encuentra en un archivo con un nombre parecido a "license.txt" o "readme". Debe ponerse en contacto con el servicio de asistencia de HP si no encuentra una Licencia de terceros. Si las Licencias de terceros incluyen licencias que ofrecen código fuente (como la Licencia Pública General de GNU) y el código fuente correspondiente no se incluye con el software, consulte las páginas de asistencia técnica del producto del sitio web de HP (hp.com) para saber cómo obtener el código fuente.
    2.
    DERECHOS DE LA LICENCIA. Usted tiene los siguientes derechos siempre que cumpla con todos los términos y condiciones de este CLUF:
    a.
    Uso. HP le concede a Usted una licencia para el Uso de una copia del Software de HP. "Uso" hace referencia a la instalación, la copia, el almacenamiento, la carga, la ejecución, la visualización o cualquier otro uso del Software de HP. No puede modificar el Software de HP ni desactivar ninguna función de control o licencia del Software de HP. Si HP proporciona este Software para su Uso con un producto de impresión o creación de imágenes (por ejemplo, si el Software es un controlador de impresora, firmware o un complemento), el Software de HP solamente se puede usar con ese producto ("Producto de HP"). Pueden indicarse restricciones adicionales del Uso en la Documentación del usuario. No puede separar las partes que componen el Software de HP para su Uso. Usted no tiene el derecho de distribución del Software de HP.
    b.
    Copia. Su derecho de copia consiste en la posibilidad de crear copias de seguridad o de archivado del Software de HP, siempre que cada copia contenga todos los avisos de propiedad del Software de HP original y se utilice solamente con finalidades de copia de seguridad.
    3.
    ACTUALIZACIONES. Para el Uso del Software de HP como mejora, actualización o complemente (de forma colectiva, "Actualización"), primero debe tener una licencia para el Software de HP original identificado por HP como elegible para la Actualización. En la medida que la Actualización sustituya al Software de HP, ya no puede usar el Software de HP. Este CLUF se aplica a cada Actualización a menos que HP proporcione otros términos con la Actualización. En caso de conflicto entre este CLUF y otros términos, prevalecerán los otros términos.
    4.

    TRANSFERENCIA.

    a.
    Transferencia de terceros. El usuario final inicial del Software de HP puede realizar una única transferencia del Software de HP a otro usuario final. Cualquier transferencia debe incluir todos los componentes, soportes, Documentación del usuario, este CLUF y, si es aplicable, el Certificado de Autenticidad. La transferencia no puede ser una transferencia indirecta, como una consignación. Antes de la transferencia, el usuario final que recibe el Software transferido debe aceptar este CLUF. Una vez transferido el Software de HP, su licencia finaliza automáticamente.
    b.
    Restricciones. No puede alquilar, arrendar o prestar el Software de HP o usar el Software de HP para uso compartido comercial o uso en un departamento. Usted no puede sublicenciar, ceder o transferir de cualquier otra manera el Software de HP, excepto como se indica expresamente en este CLUF.
    5.
    DERECHOS DE PROPIEDAD. Todos los derechos de la propiedad intelectual del Software y la Documentación del Usuario son propiedad de HP o sus proveedores y están protegidos por ley, incluyendo el copyright aplicable, el secreto comercial, patentes y leyes de marcas registradas. No puede eliminar ninguna identificación del producto, aviso de copyright o restricción de propiedad del Software.
    6.
    LIMITACIÓN DE INGENIERÍA INVERSA. Usted no puede realizar trabajos de ingeniería inversa, descompilar o desensamblar el Software de HP, con la única excepción del derecho que tenga a realizar esas acciones de acuerdo con la legislación aplicable.
    7.
    CONSENTIMIENTO DEL USO DE DATOS. HP y sus filiales pueden recopilar información técnica que usted proporcione en relación con (i) el Uso que Usted realice del Software o el Producto de HP o (ii) la prestación de servicios de asistencia técnica relacionados con el Software o el Producto de HP. Toda esa información estará sujeta a la política de privacidad de HP. HP no usará esa información de una forma que le identifique personalmente a usted excepto en la medida que sea necesario para mejorar su Uso o proporcionar servicios de asistencia técnica.
    8.
    LIMITACIÓN DE RESPONSABILIDAD. Con independencia de los daños y perjuicios que usted pueda sufrir, la totalidad de la responsabilidad de HP y sus proveedores de acuerdo con el presente CLUF y su exclusivo remedio de acuerdo con el presente CLUF se limitará a la cantidad real pagada por usted por el Producto o 5,00 dólares estadounidenses, la cantidad que sea mayor. HASTA EL GRADO MÁXIMO PERMITIDO POR LA LEY APLICABLE, HP O SUS PROVEEDORES NO SERÁN, BAJO NINGÚN CASO, RESPONSABLES DE DAÑOS Y PERJUICIOS ESPECIALES, INCIDENTALES, INDIRECTOS O CONSECUENCIALES (INCLUYENDO LOS DAÑOS Y PERJUICIOS POR PÉRDIDA DE BENEFICIOS, PÉRDIDA DE DATOS, INTERRUPCIÓN DEL NEGOCIO, LESIONES PERSONALES O PÉRDIDA DE PRIVACIDAD) RELACIONADOS DE CUALQUIER FORMA CON EL USO O LA INCAPACIDAD DE USAR EL SOFTWARE, AUNQUE HP O EL PROVEEDOR HAYAN SIDO AVISADOS DE LA POSIBILIDADES DE TALES DAÑOS Y PERJUICIOS E INCLUSO AUNQUE EL REMEDIO ANTERIOR NO CUMPLA SU PROPÓSITO PRINCIPAL. Algunos estados u otras jurisdicciones no permiten la exclusión o la limitación de daños y perjuicios incidentales o consecuenciales, por lo que es posible que la limitación anterior no se le aplique a usted.
    9.
    CLIENTES DEL GOBIERNO DE LOS EE.UU. El Software se desarrolló completamente con fondos privados. Todo el Software es software informático comercial, con el significado de las normativas de adquisición aplicables. En consecuencia, de acuerdo con US FAR 48 CFR 12.212 y DFAR 48 CFR 227.7202, el uso, la duplicación y la revelación del Software por o para el Gobierno de los EE.UU. o un subcontratista del Gobierno de los EE.UU. está sujeto exclusivamente a los términos y las condiciones que se establecen en el presente Contrato de Licencia de Usuario Final, excepto para las disposiciones que sean contrarias a las leyes federales obligatorias aplicables.
    10.
    CUMPLIMIENTO CON LAS LEYES SOBRE LA EXPORTACIÓN. Usted debe cumplir con todas las leyes, normas y regulaciones (i) aplicables a la exportación o la importación del Software o (ii) que restringen el Uso del Software, incluyendo cualquier restricción sobre proliferación de armas nucleares, químicas o biológicas.
    11.
    RESERVA DE DERECHOS. HP y sus proveedores se reservan todos los derechos que no se le han concedido expresamente a Usted en el presente CLUF.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servicio y asistencia

OpenSSL

    Este producto incluye software desarrollado por The OpenSSL Project para su uso en The OpenSSL Toolkit (http://www.openssl.org/).

    ESTE SOFTWARE SE PROPORCIONA TAL CUAL Y, POR LA PRESENTE, SE EXIME DE TODA GARANTÍA EXPLÍCITA O IMPLÍCITA, ENTRE OTRAS, DE LAS GARANTÍAS DE COMERCIABILIDAD E IDONEIDAD PARA UN FIN EN PARTICULAR. The OpenSSL Project Y SUS COLABORADORES SE EXIMEN DE TODA RESPONSABILIDAD POR CUALQUIER DAÑO DIRECTO, INDIRECTO, ACCIDENTAL, ESPECIAL, PUNITIVO O CONSIGUIENTE (ENTRE OTROS, EL SUMINISTRO DE BIENES DE RECAMBIO, LA PRESTACIÓN DE SERVICIOS DE SUSTITUCIÓN,

    LA IMPOSIBILIDAD DE USO, LA PÉRDIDA DE DATOS, EL LUCRO CESANTE O LA INTERRUPCIÓN DE LA ACTIVIDAD), SEA CUAL SEA SU CAUSA Y EN CUALQUIER SUPUESTO CONTRACTUAL, OBJETIVO O EXTRACONTRACTUAL (CON INCLUSIÓN, ENTRE OTROS, DE NEGLIGENCIA) QUE DIMANEN DE CUALQUIER FORMA DEL USO DE ESTE SOFTWARE AUN CUANDO TUVIERAN CONOCIMIENTO DE LA POSIBILIDAD DE QUE SE PRODUJERA TAL DAÑO.

    Este producto incluye software criptográfico escrito por Eric Young (eay@cryptsoft.com). Este producto incluye software escrito por Tim Hudson (tjh@cryptsoft.com).


Servicio y asistencia

Asistencia al cliente

    Obtener asistencia telefónica para su país/región
    Tenga preparados el nombre, el número de serie y la fecha de compra del producto, además de una descripción del problema.
    Los números de teléfono de su país/región aparecen en el folleto incluido en la caja del producto, o en www.hp.com/support/.
    Obtener asistencia 24 horas en Internet
    www.hp.com/support/ljm401series
    Obtener asistencia para productos que se utilizan con un equipo Macintosh
    www.hp.com/go/macosx
    Descargar utilidades, controladores e información electrónica sobre el software
    www.hp.com/support/ljm401series
    Obtener contratos de servicios o mantenimiento HP adicionales
    www.hp.com/go/carepack
    Registrar el producto
    www.register.hp.com


Servicio y asistencia

Nuevo embalaje del producto

    Si el Centro de atención al cliente de HP determina que es necesario devolver el producto a HP para su reparación, siga estos pasos para volver a embalar el producto antes de transportarlo.

    PRECAUCIÓN:

    El cliente será responsable de los daños de transporte que resulten de no haber embalado el producto adecuadamente.

    1.
    Retire el cartucho de impresión y guárdelo.
    PRECAUCIÓN:

    Es sumamente importante retirar el cartucho de impresión antes de transportar el producto. Si el cartucho de impresión permanece en el producto durante el transporte, podría gotear y cubrir de tóner el motor y otras partes del producto.

    Para evitar daños en el cartucho de impresión, evite tocar los rodillos y guárdelo de manera que no quede expuesto a la luz.
    2.
    Retire y guarde el cable de alimentación, el cable de interfaz y los accesorios opcionales.
    3.
    Si es posible, incluya pruebas de impresión y entre 50 y 100 hojas de papel que no se hayan imprimido correctamente.
    4.
    Si reside en EE.UU., llame por teléfono al Centro de atención al cliente de HP para solicitar nuevo material de embalaje. En otros países/otras regiones, utilice el material de embalaje original, si es posible.


Especificaciones del producto

Especificaciones del producto
  • Especificaciones físicas
  • Consumo de energía, especificaciones eléctricas y emisiones acústicas
  • Especificaciones ambientales


Especificaciones del producto

Especificaciones físicas

    Especificaciones físicas
    Producto
    Altura
    Profundidad
    Anchura
    Peso
    Impresora HP LaserJet Pro 400 M401a
    Impresora HP LaserJet Pro 400 M401d
    Impresora HP LaserJet Pro 400 M401n
    Impresora HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Impresora HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Especificaciones del producto

Consumo de energía, especificaciones eléctricas y emisiones acústicas

    Consulte www.hp.com/support/ljm401series para obtener información actualizada.


Especificaciones del producto

Especificaciones ambientales

    Especificaciones del entorno de funcionamiento
    Entorno
    Recomendado
    Permitido
    Temperatura
    De 17 a 25 °C
    De 15° a 30 °C
    Humedad relativa
    Del 30 al 70% de humedad relativa (HR)
    Entre el 10 y el 80% de humedad relativa
    Altitud
    No aplicable
    De 0 a 3,048 m


Información sobre normativas

Información sobre normativas
  • Normas de la FCC
  • Programa de administración medioambiental de productos
  • Declaración de conformidad
  • Declaración de conformidad
  • Declaraciones sobre seguridad
  • Declaraciones adicionales para los productos inalámbricos


Información sobre normativas

Normas de la FCC

    Este equipo fue probado y cumple todas las limitaciones de los dispositivos de Clase B, de acuerdo con el Apartado 15 de la normativa de la FCC. Estos límites están diseñados para proporcionar una protección razonable contra interferencias cuando se utiliza el equipo en una instalación residencial. Este equipo genera, emplea y puede irradiar energía de frecuencia de radio. Si este equipo no se instala y utiliza de acuerdo con las instrucciones, puede provocar interferencias en las comunicaciones por radio. En cualquier caso, no hay garantía alguna de que no se puedan producir interferencias en una instalación específica. Si este equipo ocasiona interferencias dañinas para la recepción de radio o televisión, lo que puede determinarse apagando y volviendo a encender el equipo, se recomienda al usuario que intente corregir las interferencias tomando una o más de las siguientes medidas:

    ●
    reoriente o reubique la antena receptora;
    ●
    aumente la separación entre el equipo y el receptor;
    ●
    conecte el equipo a una toma de corriente que esté en un circuito distinto al circuito en el que esté ubicado el receptor;
    ●
    consulte con su distribuidor o con un técnico experto en radio y televisión.
    NOTA:

    Cualquier cambio o modificación en la impresora que no esté expresamente aprobado por HP podrá anular la autoridad del usuario para utilizar este equipo.

    El uso de un cable de interfaz blindado es un requisito imprescindible para la conformidad con los límites establecidos para los dispositivos de Clase B en el Apartado 15 de las normas de la FCC.


Información sobre normativas

Programa de administración medioambiental de productos

En esta sección se proporciona información acerca de los temas siguientes:

  • Protección del medio ambiente
  • Generación de ozono
  • Consumo de energía
  • Consumo de tóner
  • Consumo de papel
  • Plásticos
  • Consumibles de impresión de HP LaserJet
  • Instrucciones de devolución y reciclado
  • Papel
  • Restricciones de materiales
  • Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea
  • Sustancias químicas
  • Hoja de datos sobre seguridad de los materiales (MSDS)
  • Información adicional


Información sobre normativas

Protección del medio ambiente

    Hewlett-Packard Company se compromete a proporcionar productos de calidad que respeten el medio ambiente. Este producto está diseñado con varios atributos que reducen al mínimo el impacto en el medio ambiente.


Información sobre normativas

Generación de ozono

    Este producto no genera cantidades apreciables de ozono (O3).


Información sobre normativas

Consumo de energía

    El consumo de energía disminuye notablemente cuando el producto se encuentra en modo En reposo, lo cual protege los recursos naturales y permite ahorrar dinero sin que su buen funcionamiento se vea afectado. Los equipos de impresión y formación de imágenes de Hewlett-Packard que incluyen el logotipo ENERGY STAR® han sido aceptados en las especificaciones ENERGY STAR para equipos de formación de imágenes de la Agencia para la Protección del Medio Ambiente de Estados Unidos. La siguiente marca aparecerá en los productos de formación de imágenes reconocidos por ENERGY STAR:

    Marca de ENERGY STAR®

    Encontrará información adicional sobre modelos de productos de imágenes calificados con ENERGY STAR en:

    www.hp.com/go/energystar


Información sobre normativas

Consumo de tóner

    En el modo EconoMode, la impresora consume bastante menos tóner, lo cual amplía la duración del cartucho. HP no recomienda utilizar la función EconoMode todo el tiempo. Si utiliza EconoMode de forma constante, la vida útil del consumible de tóner podría superar la de las piezas mecánicas del cartucho de impresión. Si la calidad de impresión empieza a disminuir y ya no es aceptable, sustituya el cartucho de impresión.


Información sobre normativas

Consumo de papel

    La característica de impresión a doble cara manual/automática (impresión dúplex) y la capacidad de impresión de n páginas por hoja (varias páginas impresas en una hoja de papel) de este producto permiten reducir el consumo de papel y, por tanto, la demanda de recursos naturales.


Información sobre normativas

Plásticos

    Los componentes de plástico de más de 25 gramos llevan estampada una marca de identificación del material, de acuerdo con las normativas internacionales al respecto, para que los distintos tipos de plástico se puedan identificar más fácilmente para su reciclaje al final de la vida útil del producto.


Información sobre normativas

Consumibles de impresión de HP LaserJet

    Con HP Planet Partners, es muy fácil devolver y reciclar los cartuchos de impresión HP LaserJet usados. En todos los cartuchos de impresión HP LaserJet y paquetes de consumibles nuevos encontrará la información y las instrucciones del programa en varios idiomas. Y si quiere proteger aún más el medio ambiente, procure devolver varios cartuchos a la vez en vez de hacerlo por separado.

    HP se compromete a ofrecer productos y servicios innovadores, de alta calidad y respetuosos con el medio ambiente, desde el proceso de diseño y fabricación del producto hasta la distribución, la utilización de los clientes y el reciclado. Si participa en el programa HP Planet Partners, nos aseguramos de que sus cartuchos de impresión de HP LaserJet se reciclan como es debido. Para ello, los procesamos para recuperar los plásticos y metales y reutilizarlos en nuevos productos, con lo que se evita que millones de toneladas de desechos acaben en los basureros. Puesto que estos cartuchos se reciclan y se emplean en la elaboración de nuevos materiales, no será posible devolvérselos. Gracias por ser respetuoso con el medio ambiente.

    NOTA:

    Utilice la etiqueta de devolución únicamente para devolver cartuchos de impresión originales de HP LaserJet. No la utilice para cartuchos de inyección de tinta de HP, ni para cartuchos que no sean de HP, cartuchos recargados o remanufacturados o devoluciones de garantía. Si desea más información sobre cómo reciclar sus cartuchos de impresión de HP, visite http://www.hp.com/recycle.


Información sobre normativas

Instrucciones de devolución y reciclado

En esta sección se proporciona información acerca de los temas siguientes:

  • Estados Unidos y Puerto Rico
  • Devoluciones desde fuera de EE.UU.


Información sobre normativas

Estados Unidos y Puerto Rico

La etiqueta que se adjunta en el embalaje del cartucho de HP LaserJet se emplea para la devolución y el reciclado de uno o más cartuchos de impresión de HP LaserJet ya utilizados. Siga las instrucciones correspondientes que se incluyen a continuación.

En esta sección se proporciona información acerca de los temas siguientes:

  • Devoluciones múltiples (más de un cartucho)
  • Devoluciones individuales
  • Envío


Información sobre normativas

Devoluciones múltiples (más de un cartucho)

    1.
    Guarde cada cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Precinte juntas las cajas con precinto de embalaje o material para embalar. El paquete puede pesar hasta 31 kg.
    3.
    Utilice una etiqueta para envíos individual franqueada.

    Ó

    1.
    Utilice una caja adecuada de la que disponga o solicite una caja de recogida masiva gratuita en www.hp.com/recycle o, en EE.UU. llame al 1-800-340-2445 (hasta 31 kg de cartuchos de impresión HP LaserJet).
    2.
    Utilice una etiqueta para envíos individual franqueada.


Información sobre normativas

Devoluciones individuales

    1.
    Guarde el cartucho de impresión de HP LaserJet en su embalaje y envase originales.
    2.
    Coloque la etiqueta para envíos en la parte delantera del embalaje.


Información sobre normativas

Envío

Para enviar cartuchos de impresión HP LaserJet para su reciclaje en EE. UU. y Puerto Rico, utilice la etiqueta de envío con franqueo pagado y la dirección de devolución ya impresa incluida en la caja. Para utilizar la etiqueta UPS, entregue el paquete en UPS en su próxima entrega o recogida, o llévelo a un establecimiento autorizado UPS. (A las recogidas a domicilio de UPS se le aplicarán las tarifas habituales de recogida.) Para conocer la dirección de su establecimiento UPS más cercano, llame en EE. UU. al 1-800-PICKUPS o visite www.ups.com.

Si realiza una devolución con la etiqueta FedEx, entregue el paquete a un mensajero del servicio postal de EE. UU. o a un mensajero de FedEx en su próxima entrega o recogida. (A las recogidas a domicilio por FedEx se le aplicarán las tarifas habituales de recogida.) También puede entregar los cartuchos de impresión en su envoltorio en cualquier oficina de correos de EE. UU. o en cualquier centro o establecimiento de envío de FedEx. Para conocer la dirección de su oficina de correos de EE. UU. más cercana, llame en EE. UU. al 1-800-ASK-USPS o visite www.usps.com. Para conocer la dirección de su oficina de FedEx más cercana, llame en EE. UU. al 1-800-GOFEDEX o visite www.fedex.com.

Para obtener más información o pedir más etiquetas o cajas vacías para devolución, consulte www.hp.com/recycle o llame en EE. UU. al 1-800-340-2445. Esta información puede cambiar sin previo aviso.

En esta sección se proporciona información acerca de los temas siguientes:

  • Residentes de Alaska y Hawaii


Información sobre normativas

Residentes de Alaska y Hawaii

    No utilice la etiqueta de UPS. Llame al 1-800-340-2445 para obtener más información e instrucciones. U.S. Postal Service proporciona un servicio de transporte gratuito para la devolución de cartuchos en virtud de un acuerdo alcanzado con HP en Alaska y Hawaii.


Información sobre normativas

Devoluciones desde fuera de EE.UU.

    Para participar en el programa de devolución y reciclaje HP Planet Partners, simplemente siga las sencillas indicaciones de la guía de reciclaje (dentro del paquete de su nuevo producto) o visite www.hp.com/recycle. Seleccione su país/región para obtener información sobre cómo devolver sus consumibles de impresión HP LaserJet.


Información sobre normativas

Papel

    Este producto puede utilizarse con papel reciclado siempre que éste cumpla los requisitos especificados en la HP LaserJet Printer Family Print Media Guide (Guía de soportes de impresión de la familia de impresoras HP LaserJet). Este producto es compatible con el uso de papel reciclado según el estándar EN12281:2002.


Información sobre normativas

Restricciones de materiales

    Este producto HP no contiene mercurio añadido.

    Este producto HP no contiene una batería.


Información sobre normativas

Equipo de eliminación de residuos en los hogares para usuarios de la Unión Europea

    símbolo de desechos especiales de la UE

    Este símbolo, situado en el producto o en el embalaje, indica que este producto no puede desecharse junto con el resto de sus residuos domésticos. Por contra, tiene la responsabilidad de desecharse de las piezas del producto entregándolas en un punto de recogida adecuado para el reciclaje de equipos eléctricos y electrónicos usados. Al entregar su equipo usado para su recogida y reciclaje estará contribuyendo a conservar recursos naturales y garantizar que se recicle de un modo seguro para la salud humana y el medio ambiente. Para obtener más información acerca de los puntos en donde puede entregar los productos usados para su reciclaje, póngase en contacto con el ayuntamiento o el servicio de recogida de basuras de su localidad o con la tienda en la que adquirió el producto.


Información sobre normativas

Sustancias químicas

    HP se compromete a proporcionar información a sus clientes sobre las sustancias químicas que se encuentran en sus productos con el fin de cumplir las exigencias legales como REACH (Regulación UE, nº 1907/2006 del Consejo y el Parlamento Europeo). Encontrará el informe correspondiente sobre sustancias químicas en: www.hp.com/go/reach.


Información sobre normativas

Hoja de datos sobre seguridad de los materiales (MSDS)

    Las hojas de datos sobre seguridad de materiales (MSDS) de consumibles con sustancias químicas (por ejemplo, un tóner) se obtienen en el sitio web de HP www.hp.com/go/msds o www.hp.com/hpinfo/community/environment/productinfo/safety.


Información sobre normativas

Información adicional

    Para obtener información sobre estos temas medioambientales consulte:

    ●
    La hoja de perfil medioambiental para éste y algunos productos relacionados con HP.
    ●
    El compromiso de HP de respetar el medio ambiente.
    ●
    El sistema de gestión medioambiental de HP.
    ●
    El programa de devolución y reciclaje de productos de HP al final de su vida útil.
    ●
    Las hojas de datos sobre seguridad de los materiales.

    Visite www.hp.com/go/environment o www.hp.com/hpinfo/globalcitizenship/environment.


Información sobre normativas

Declaración de conformidad

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shangai (China)
    declara que el producto
    Nombre del producto:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Modelo regulatorio:2)
    SHNGC-1100-00
    Opciones del producto:
    Todos
    Cartuchos de impresión:
    CF280A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Clase B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 4
    GB9254-2008, GB17625.1-2003
    USO DE ENERGÍA:
    Normativa (CE) nº 1275/2008:
    Procedimiento de prueba de consumo eléctrico típico (TEC) en equipos de procesamiento de imágenes con calificación ENERGY STAR®
    Información adicional:
    Este producto cumple con los requisitos de la Directiva EMC 2004/108/CE y la Directiva de bajo voltaje 2006/95/CE, así como con la Directiva EuP 2005/32/CE y lleva la marca [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
    2.
    Estos productos tienen asignado un número de modelo regulatorio con fines reglamentarios. No debe confundirse con el nombre o el número del producto.
    Shangai, China
    11 de mayo de 2011
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Contacto en Europa:
    Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Alemania) (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Contacto en Estados Unidos:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707- 0015, EE.UU. (Teléfono: 208-396-6000)


Información sobre normativas

Declaración de conformidad

    Declaración de conformidad
    de acuerdo con ISO/IEC 17050-1 y EN 17050-1
    Nombre del fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Dirección del fabricante:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shangai (China)
    declara que el producto
    Nombre del producto:
    HP LaserJet Pro 400 M401dw
    Modelo regulatorio:2)
    SHNGC-1100-01
    Opciones del producto:
    Todos
    Módulo de radio:3)
    SDGOB-0892
    Cartuchos de impresión:
    CF280A
    cumple con las siguientes especificaciones de producto:
    SEGURIDAD:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Producto láser clase 1/LED)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Clase B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Apartado 15 Clase B / ICES-003, Número 4
    GB9254-2008, GB17625.1-2003
    Radio:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Título 47 CFR, Apartado 15 Subapartado C (Sección 15.247) / IC: RSS-210
    USO DE ENERGÍA:
    Normativa (CE) nº 1275/2008:
    Procedimiento de prueba de consumo eléctrico típico (TEC) en equipos de procesamiento de imágenes con calificación ENERGY STAR®
    Información adicional:
    Este producto cumple con los requisitos de la Directiva R&TTE 1999/5/CE Anexo IV, Directiva EMC 2004/108/CE, la Directiva de bajo voltaje 2006/95/CE y la Directiva EuP 2005/32/CE y lleva la marca [image] correspondiente.
    Este dispositivo cumple con la Parte 15 de la normativa de la FCC. Su utilización está sujeta a las dos condiciones siguientes: (1) este dispositivo no puede causar interferencias perjudiciales y (2) debe aceptar cualquier interferencia recibida, incluida la que pueda causar un funcionamiento no deseado.
    1.
    El producto fue probado en sistemas PC Hewlett-Packard con configuraciones típicas.
    2.
    Estos productos tienen asignado un número de modelo regulatorio con fines reglamentarios. No debe confundirse con el nombre o el número del producto.
    3.
    Este producto usa un dispositivo de módulo de radio con número de modelo regulatorio SDGOB-0892, tal y como se exige para que cumpla con los requisitos regulatorios técnicos de los países/regiones en los que se venderá el producto.
    Shangai, China
    11 de mayo de 2011
    Sólo para consultas acerca de normativas, póngase en contacto con:
    Contacto en Europa:
    Su oficina local de ventas y servicio técnico de Hewlett-Packard o Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Alemania) (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Contacto en Estados Unidos:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15 Mail Stop 160, Boise, Idaho 83707- 0015, EE.UU. (Teléfono: 208-396-6000)


Información sobre normativas

Declaraciones sobre seguridad

En esta sección se proporciona información acerca de los temas siguientes:

  • Seguridad láser
  • Normas DOC de Canadá
  • Declaración VCCI (Japón)
  • Instrucciones del cable de alimentación
  • Declaración sobre el cable de alimentación (Japón)
  • Declaración EMC (Corea)
  • Declaración de láser de Finlandia
  • Declaración de GS (Alemania)
  • Tabla de substancias (China)
  • Declaración de restricción de sustancias peligrosas (Turquía)
  • Declaración sobre la restricción de sustancias peligrosas (Ucrania)


Información sobre normativas

Seguridad láser

    El Centro CDRH (Center for Devices and Radiological Health) del departamento Food and Drug Administration de EE.UU. implementó reglamentaciones para los productos láser fabricados a partir del 1 de agosto de 1976, de cumplimiento obligatorio para los productos comercializados en Estados Unidos. El dispositivo está certificado como producto láser de "Clase 1" según lo estipulado en la Norma de rendimiento de radiaciones del U.S. Department of Health and Human Services (Departamento de sanidad y servicios sociales de EE.UU.), de acuerdo con la ley Radiation Control for Health and Safety Act (Ley de Control de la radiación para la salud y la seguridad) de 1968. La radiación emitida dentro del dispositivo está completamente confinada dentro de las cubiertas externas y la carcasa protectora, por lo que los rayos láser no pueden escapar durante ninguna fase del funcionamiento normal del aparato.

    ¡ADVERTENCIA!

    El uso de controles, ajustes o procedimientos que no sean los que se especifican en la presente guía podrían dejar al usuario expuesto a radiaciones peligrosas.


Información sobre normativas

Normas DOC de Canadá

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Información sobre normativas

Declaración VCCI (Japón)

    declaración VCCI de Japón


Información sobre normativas

Instrucciones del cable de alimentación

    Compruebe que la alimentación sea la correcta para la clasificación de tensión del producto. La clasificación de tensión se encuentra en la etiqueta del producto. El producto utiliza 110-127 Vca o 220-240 Vca y 50/60 Hz.

    Conecte el cable de alimentación entre el producto y una toma CA con conexión a tierra.

    PRECAUCIÓN:

    Para evitar daños en el producto, utilice únicamente el cable de alimentación suministrado con el producto.


Información sobre normativas

Declaración sobre el cable de alimentación (Japón)

    Declaración de Japón sobre el cable de alimentación


Información sobre normativas

Declaración EMC (Corea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Información sobre normativas

Declaración de láser de Finlandia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Información sobre normativas

Declaración de GS (Alemania)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Información sobre normativas

Tabla de substancias (China)

    Tabla de sustancias (China)


Información sobre normativas

Declaración de restricción de sustancias peligrosas (Turquía)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Información sobre normativas

Declaración sobre la restricción de sustancias peligrosas (Ucrania)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Información sobre normativas

Declaraciones adicionales para los productos inalámbricos

En esta sección se proporciona información acerca de los temas siguientes:

  • Declaración de cumplimiento con la FCC: Estados Unidos
  • Declaración de Australia
  • Declaración de ANATEL Brasil
  • Declaraciones canadienses
  • Aviso de normativas de la Unión Europea
  • Aviso para uso en Francia
  • Aviso para uso en Rusia
  • Declaración de Corea
  • Declaración de Taiwán
  • Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC


Información sobre normativas

Declaración de cumplimiento con la FCC: Estados Unidos

    Exposure to radio frequency radiation

    PRECAUCIÓN:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    PRECAUCIÓN:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Información sobre normativas

Declaración de Australia

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Información sobre normativas

Declaración de ANATEL Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Información sobre normativas

Declaraciones canadienses

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Información sobre normativas

Aviso de normativas de la Unión Europea

    La funcionalidad de telecomunicaciones de este producto puede utilizarse en los siguientes países/regiones de la UE y EFTA.

    Austria, Bélgica, Bulgaria, Chipre, República Checa, Dinamarca, Estonia, Finlandia, Francia, Alemania, Grecia, Hungría, Islandia, Irlanda, Italia, Letonia, Liechtenstein, Lituania, Luxemburgo, Malta, Países Bajos, Noruega, Polonia, Portugal, Rumania, República Eslovaca, Eslovenia, España, Suecia, Suiza y el Reino Unido.


Información sobre normativas

Aviso para uso en Francia

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Información sobre normativas

Aviso para uso en Rusia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Información sobre normativas

Declaración de Corea

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Declaración de Taiwán

    Declaración sobre sistemas inalámbricos de Taiwán


Información sobre normativas

Marca de Vietnam Telecom (cable/inalámbrico) para productos aprobados del tipo ICTQC

    Marca de Vietnam Telecom


Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Utilización de métodos abreviados de teclado para accesibilidad en el visor de ayuda

Los siguientes temas describen cómo se puede explorar esta guía del usuario.

  • Utilización de F6 para alternar entre los paneles Exploración y Tema
  • Métodos abreviados de teclado para el visor de ayuda
  • Métodos abreviados de teclado para la ficha Contenido
  • Métodos abreviados de teclado para la ficha Índice
  • Métodos abreviados de teclado para la ficha Buscar
  • Métodos abreviados de teclado para la ficha Favoritos

Notas

  • Además existen comandos de menú de método abreviado a los que se puede acceder por teclado.
  • Los métodos abreviados de teclado funcionan también en ventanas emergentes y secundarias.
  • Cada vez que utilice un método abreviado de teclado en el panel Exploración, desaparece el cursor del panel Tema. Para volver al panel Tema, pulse F6.
  • La casilla de verificación Palabras similares de la ficha Buscar estará seleccionada si se utilizó en la última búsqueda.

http://www.hp.com


Uso del Visor de ayuda HTML

Uso del Visor de ayuda HTML

Los siguientes temas proporcionan información sobre cómo utilizar y navegar en esta guía. Para obtener más información, seleccione uno de los siguientes temas:

  • Cómo conseguir más ayuda
  • Para buscar un tema de ayuda
  • Para crear una lista de temas de ayuda favoritos
  • Para copiar un tema de ayuda
  • Para imprimir el tema de ayuda actual
  • Para buscar temas mediante los botones de la barra de herramientas
  • Uso de los comandos del menú de acceso rápido

http://www.hp.com


Utilización de F6 para alternar entre los paneles Exploración y Tema

Para alternar rápidamente entre los paneles Exploración y Tema, pulse F6 en el teclado.

http://www.hp.com


Métodos abreviados de teclado para el visor de ayuda

Para cerrar el visor de ayuda. | Alt+F4
Para alternar entre el visor de ayuda y otras ventanas abiertas. | Alt+Tabulación
Para mostrar el menú Opciones. | Alt+i
Para cambiar la configuración de Microsoft Internet Explorer. El cuadro de diálogo Opciones de Internet contiene configuraciones de accesibilidad. Para cambiar estas configuraciones, haga clic en la ficha General y, a continuación, en Accesibilidad. | Alt+I y, a continuación, pulse I
Para ocultar o mostrar el panel Exploración. | Alt+I y, a continuación, pulse F
Para imprimir un tema. | Alt+I y, a continuación, pulse M. También puede hacer clic con el botón derecho en el tema y, a continuación, hacer clic en Imprimir.
Para volver al tema anterior. | Alt+Flecha izquierda o Alt+I y, a continuación, pulse A
Para pasar al siguiente tema (siempre que lo haya visualizado inmediatamente antes). | Alt+Flecha derecha o Alt+I y, a continuación, pulse T
Para activar o desactivar el resaltado de la búsqueda. | Alt+I y, a continuación, pulse O
Para actualizar el tema que aparece en el panel Tema (de utilidad cuando se ha establecido un enlace con una página web). | F5 o Alt+I y, a continuación, pulse Z
Para volver a la página principal (los autores de la ayuda pueden especificar una página principal para un sistema de ayuda). | Alt+I y, a continuación, pulse N
Para detener el visor cuando abre una página (de utilidad cuando se está enlazado a la web y se desea detener la descarga de una página). | Alt+I y, a continuación, pulse E
Para saltar a una página web o un tema determinado. El autor de ayuda que genera un archivo de una ayuda compilado (.chm) puede añadir dos enlaces, en el menú Opciones, para temas o páginas web importantes. Cuando se selecciona un comando Saltar se va a uno de dichos temas o páginas web. | Alt+I y, a continuación, pulse 1 o 2
Para alternar entre el panel Exploración y el panel Tema. | F6
Para desplazarse por un tema. | Flecha hacia arriba y Flecha hacia abajo, o bien, Re Pág y Av Pág
Para desplazarse por todos los enlaces de un tema o por las opciones de una ficha del panel Exploración. | Tabulación

http://www.hp.com


Métodos abreviados de teclado para la ficha Contenido

Para mostrar la ficha Contenido. | Alt+C
Para abrir y cerrar un libro o carpeta. | signo más (+) y signo menos (-), o bien, Flecha izquierda y Flecha derecha
Para seleccionar un tema. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Entrar

http://www.hp.com


Métodos abreviados de teclado para la ficha Índice

Para mostrar la ficha Índice. | Alt+N
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para seleccionar una palabra clave de la lista. | Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema asociado. | Alt+M

http://www.hp.com


Métodos abreviados de teclado para la ficha Buscar

Para mostrar la ficha Buscar. | Alt+B
Para escribir una palabra clave para la búsqueda. | Alt+S y, a continuación, escriba la palabra
Para iniciar una búsqueda. | Alt+E
Para seleccionar un tema de la lista de resultados. | Alt+A y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Las siguientes opciones sólo están disponibles cuando se activa la búsqueda completa de texto.
Para buscar una palabra clave en la lista de resultados de una búsqueda previa. | Alt+L
Para buscar palabras similares a la palabra clave. Por ejemplo, para buscar palabras como "ejecutando" y "ejecuciones" para la palabra clave "ejecutar". | Alt+M
Para buscar sólo en los títulos de los temas. | Alt+R

http://www.hp.com


Métodos abreviados de teclado para la ficha Favoritos

Para mostrar la ficha Favoritos. | Alt+F
Para añadir el tema mostrado actualmente a la lista Favoritos. | Alt+R
Para seleccionar un tema de la lista Favoritos. | Alt+T y, a continuación, Flecha hacia arriba y Flecha hacia abajo
Para mostrar el tema seleccionado. | Alt+M
Para eliminar el tema seleccionado de la lista. | Alt+Q

http://www.hp.com


Cómo conseguir más ayuda

He aquí algunos consejos sobre cómo encontrar más información al utilizar el Visor de ayuda HTML.

  • Para enlazar con otro tema, una página web, una lista de otros temas o un programa, seleccione las palabras de color subrayadas.
  • Para ver temas que contienen información relacionada, seleccione las palabras "Temas relacionados" que aparecen al final de un tema y seleccione el título del tema que desea ver.
  • Para ver si una determinada palabra o frase de un tema está en el índice, seleccione la palabra y pulse F1.
  • Si ve el contenido de la web en el panel Tema, puede seleccionar Detener o Actualizar en la barra de herramientas para interrumpir una descarga o actualizar una página web.
  • Si utiliza a menudo un determinado tema de ayuda, puede añadirlo a la lista de favoritos.
  • Con el botón derecho del ratón, seleccione la ficha Contenido o el panel Tema para ver los comandos del menú de acceso directo.

http://www.hp.com


Para buscar un tema de ayuda

En el panel de navegación, seleccione una de las siguientes fichas:

  • Para examinar una tabla de contenido, seleccione la ficha Contenido. La tabla de contenido es una lista ampliable. de temas importantes.
  • Para ver una lista de las entradas del índice, seleccione la ficha Índice y escriba una palabra o desplácese por la lista. En el índice, los temas aparecen a menudo bajo más de una entrada.
  • Para buscar todas las apariciones de una palabra o una frase contenida en un archivo de ayuda, seleccione la ficha Buscar y escriba la palabra.
Nota Seleccione la entrada de contenido, de índice o de resultados de búsqueda para mostrar el tema correspondiente.

http://www.hp.com


Para crear una lista de temas de ayuda favoritos

  1. Busque el tema de ayuda que desee convertir en favorito.
  2. Seleccione la ficha Favoritos y pulse Añadir.
Notas
  • Para volver a un tema favorito, seleccione la ficha Favoritos, el tema y, a continuación, Mostrar.
  • Si desea cambiar el nombre de un tema, seleccione el tema y escriba un nombre nuevo en el cuadro Tema actual.
  • Para eliminar un tema favorito, seleccione el tema y pulse Eliminar.

http://www.hp.com


Para copiar un tema de ayuda

  1. En el panel Tema, seleccione con el botón derecho del ratón el tema que desea copiar y pulse Seleccionar todo.
  2. Seleccione de nuevo esta opción con el botón derecho del ratón y pulse Copiar. De esta forma el tema se copiará en el Portapapeles.
  3. Abra el documento que en el que desea copiar el tema.
  4. Coloque el cursor donde desee que aparezca la información.
  5. En el menú Edición, seleccione Pegar.
Nota Si sólo desea copiar parte de un tema, seleccione el texto que desea copiar, pulse el botón derecho del ratón y seleccione Copiar.

http://www.hp.com


Para imprimir el tema de ayuda actual

Seleccione un tema con el botón derecho del ratón y pulse Imprimir.

Nota Si imprime desde la ficha Contenido (seleccionando con el botón derecho del ratón una entrada y pulsando Imprimir) verá las opciones para imprimir sólo el tema actual o para imprimir el tema actual y todos sus subtemas.

http://www.hp.com


Para buscar temas mediante los botones de la barra de herramientas

Hay cinco botones de navegación que se pueden encontrar en la barra de herramientas del Visor de ayuda. Para buscar temas de ayuda, puede seleccionar estos botones:

  • Atrás muestra el último tema visualizado.
  • Adelante muestra el siguiente tema de una secuencia de temas anteriormente visualizada.
  • Siguiente muestra el siguiente tema de la tabla de contenido.
  • Anterior muestra el tema anterior de la tabla de contenido.
  • Inicio muestra el tema de la página principal del archivo de ayuda que esté viendo.
  • Actualizar actualiza el contenido web que en ese momento aparezca en el panel Tema.
  • Detener detiene la descarga de información del archivo. Seleccione este botón para detener la descarga de una página web.
Nota Puede que la barra de herramientas del Visor de ayuda no contenga todos estos botones de navegación.

http://www.hp.com


Uso de los comandos del menú de acceso rápido

Hay varios comandos en el menú de acceso rápido que se pueden utilizar para mostrar y personalizar la información.

Comando
Descripción
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Abrir todos.
Abre todas las carpetas o libros de la tabla de contenido. Este comando sólo funciona si aparece la ficha Contenido.
Seleccione con el botón derecho del ratón la tabla de contenido y pulse Cerrar todos.
Cierra todos los libros o carpetas. Este comando sólo funciona si aparece la ficha Contenido.
Pulse el botón derecho del ratón y seleccione Imprimir.
Imprime el tema.

Nota Puede acceder a estos comandos por medio del teclado. Puede seleccionar MAYÚS+F10 para mostrar el menú de acceso rápido y, a continuación, pulsar las teclas de acceso directo correctas. O bien, activar MouseKeys. Utilice una combinación de Mousekey para mostrar el menú de acceso rápido y seleccione las teclas de acceso directo correctas.

http://www.hp.com