HP LaserJet Pro 400 M401 printerite seeria

Garantii- ja määruste juhend

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 printerite seeria

 Eesti

Kaubamärgi- ja autoriõiguseteave

    Autoriõigus ja litsents

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Paljundamine, kohandamine või tõlkimine on ilma eelneva kirjaliku loata keelatud, välja arvatud autoriõiguse seadustes lubatud juhtudel.

    Siin sisalduvat teavet võib ette teatamata muuta.

    Ainsad HP toodetele ja teenustele kehtivad garantiid on esitatud nende toodete ja teenustega kaasasolevates garantiikirjades. Mitte midagi siin ei tohiks tõlgendada lisagarantiina. HP ei vastuta siin esineda võivate tehniliste või toimetuslike vigade või puuduste eest.

    Osa number: CF270-90948

    Edition 1, 4/2012

    Kaubamärkide nimetused

    ENERGY STAR® ja ENERGY STAR-i logo on USA-s registreeritud kaubamärgid.


Hooldus- ja tugiteenused

Hooldus- ja tugiteenused
  • Hewlett-Packardi piiratud garantii avaldus
  • HP ülim kaitsegarantii: LaserJeti printerikasseti piiratud garantii aruanne
  • HP tegevustik mitte-HP tarvikute suhtes
  • HP võltsimisvastane veebileht
  • Prindikassetile salvestatud andmed
  • Lõppkasutaja litsentsileping
  • OpenSSL
  • Klienditugi
  • Toote uuesti pakkimine


Hooldus- ja tugiteenused

Hewlett-Packardi piiratud garantii avaldus

    HP TOODE
    PIIRATUD GARANTII KESTUS
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Toote vahetamine ühe aasta jooksul

    HP garanteerib teile kui lõpptarbijale, et HP riistvaras ja lisaseadmetes ei teki materjalidest ega ka teostusest põhjustatud defekte ülaltoodud perioodi jooksul alates ostukuupäevast. Kui HP saab garantiiaja jooksul teate sellistest defektidest, on HP kohustatud defektse toote omal äranägemisel kas parandama või välja vahetama. Vahetustooted võivad olla uued või uutega funktsionaalselt võrdväärsed.

    HP garanteerib teile, et HP tarkvaras ei teki ostukuupäevast algava eespool nimetatud perioodi jooksul programmi õige installimise ja kasutamise korral programmijuhiste täitmisel tõrkeid, mis oleksid tingitud puudustest materjalide ja teostuse kvaliteedis. Kui HP-le teatatakse garantiiaja jooksul sellistest puudustest, asendab HP tarkvara, mis selliste defektide tõttu programmeeritud juhiseid ei täida.

    HP ei garanteeri ühegi HP toote või tarkvara katkematut ega vigadeta tööd. Kui HP ei suuda mõistliku aja jooksul defektset kehtiva garantiiga toodet parandada ega välja vahetada, on teil toote kiirel tagastamisel õigus saada ostuhinna ulatuses hüvitust.

    HP tooted võivad sisaldada taastatud varuosi, komponente või materjale, mis on jõudluselt uutega samaväärsed.

    Garantii ei kehti defektidele, mis tulenevad (a) ebaõigest või ettenähtule mittevastavast hooldusest või kalibreerimisest, (b) mitte-HP tarnitud tarkvarast, liidestest või osadest, (c) omavolilisest modifitseerimisest või väärkasutusest, (d) töötamisest väljaspool toote töökeskkonna näitajate avaldatud piirmäärasid või (e) töökoha ebaõigest ettevalmistusest või hooldusest.)

    SEL MÄÄRAL, KUI KOHALDATAVAD KOHALIKUD SEADUSED SEDA LUBAVAD, EI ANTA OTSESEID VÕI EELDATAVAID TÄIENDAVAID GARANTIISID EGA TINGIMUSI HP TOODETE KOHTA JA HP LOOBUB SELGESTI KAUBASTATAVUSE JA KINDLAKS OTSTARBEKS SOBIVUSE KAUDSEST GARANTIIST. Teatud riikides/regioonides, osariikides või provintsides pole lubatud kaudse garantii kestust piirata ning seega ei pruugi ülaltoodud piirang või välistus teile kohalduda. See garantii annab teile teatud seaduslikud õigused, kuid teil võib olla veel muid õigusi, mis võivad riigiti/regiooniti, osariigiti või provintsiti erineda.

    HP piiratud garantii kehtib kõigis riikides/regioonides, kus HP osutab sellele tootele tugiteenuseid ja kus HP seda toodet on turustanud. Pakutava garantiihoolduse tase võib sõltuda kohalikest standarditest. HP ei muuda toote kuju, komplektsust ega funktsioone selle kasutamiseks riigis/regioonis, kus kehtivate seaduste või eeskirjade tõttu pole toodet ette nähtud kasutada.

    SEL MÄÄRAL, KUI SEE ON KOHALIKE SEADUSTEGA LUBATUD, ON EESPOOL NIMETATUD HÜVITUSED AINSAD TEILE ANTAVAD HÜVITUSED. VÄLJA ARVATUD EESPOOL MAINITUD ASJAOLUDEL, EI VASTUTA HP EGA TEMA TARNIJAD MINGIL JUHUL ANDMETE KAOTSIMINEKU EGA OTSESTE, KAUDSETE, ERILISTE, JUHUSLIKE EGA JÄRELDUSLIKE KAHJUDE EEST (KAASA ARVATUD SAAMATAJÄÄNUD TULU VÕI KAOTSILÄINUD ANDMED), PÕHINEGU NEED SIIS LEPINGUL, SÜÜTEOL VÕI MUUL ALUSEL. Teatud riikides/regioonides, osariikides või provintsides pole lubatud ettenägematuid ega järelduslikke kahjusid välistada ega piirata ning seega ei pruugi ülaltoodud piirang või välistus teile kohalduda.

    KÄESOLEVAS GARANTIIAVALDUSES ESITATUD TINGIMUSED EI VÄLISTA, PIIRA EGA MUUDA SELLE TOOTE TEILE MÜÜMISE SUHTES KEHTIVAID KOHUSTUSLIKKE SEADUSES ETTE NÄHTUD ÕIGUSI (VÄLJA ARVATUD JUHUL, KUI SEE ON SEADUSEGA LUBATUD), VAID TÄIENDAVAD NEID.


Hooldus- ja tugiteenused

HP ülim kaitsegarantii: LaserJeti printerikasseti piiratud garantii aruanne

    Käesoleval HP tootel on materjali- ja töödefektide puudumise garantii.

    See garantii ei kehti toodetele, (a) mida on täidetud, ümber ehitatud, uuendatud või mille ehitust on mingil viisil muudetud, (b) mille probleemid on tekkinud väärkasutuse, vale säilitamise või printeritoote töökeskkonna nõuete rikkumise tõttu või (c) mis on kulunud tavakasutamise käigus.

    Garantiiteenuse kasutamiseks tagastage toode selle ostukohta (koos probleemi kirjaliku seletuse ja prindikvaliteedi näidistega) või pöörduge HP klienditeenindusse. HP otsustab seejärel defektseks osutunud toodete asendamise või toote ostuhinna hüvitamise.

    SEL MÄÄRAL, KUI KOHALIKUD SEADUSED SEDA LUBAVAD, EI ANNA HP OTSESEID VÕI EELDATAVAID TÄIENDAVAID SUULISI VÕI KIRJALIKKE GARANTIISID EGA TINGIMUSI HP TOODETE KOHTA JA ÜTLEB SELGELT LAHTI TURUSTATAVUSE, RAHULDAVA KVALITEEDI JA KINDLAKS OTSTARBEKS SOBIVUSE KAUDSETEST GARANTIIDEST NING TINGIMUSTEST.

    SEL MÄÄRAL, KUI KOHALIKUD SEADUSED SEDA LUBAVAD, EI VASTUTA HP EGA TEMA TARNIJAD MINGIL JUHUL OTSESTE, KAUDSETE, ERILISTE, JUHUSLIKE EGA KAUDSETE KAHJUDE EEST (KAASA ARVATUD SAAMATAJÄÄNUD TULU VÕI KAOTSILÄINUD ANDMED), PÕHINEGU NEED SIIS LEPINGUL, SÜÜTEOL VÕI MUUL ALUSEL.

    KÄESOLEVAS GARANTIIAVALDUSES ESITATUD TINGIMUSED EI VÄLISTA, PIIRA EGA MUUDA SELLE TOOTE TEILE MÜÜMISE SUHTES KEHTIVAID KOHUSTUSLIKKE SEADUSES ETTE NÄHTUD ÕIGUSI (VÄLJA ARVATUD JUHUL, KUI SEE ON SEADUSEGA LUBATUD), VAID TÄIENDAVAD NEID.


Hooldus- ja tugiteenused

HP tegevustik mitte-HP tarvikute suhtes

    Firma Hewlett-Packard ei soovita kasutada mitte-HP printerikassette: ei uusi, täidetuid ega ümbertöödelduid.

    MÄRKUS.

    HP printeritoodete puhul ei mõjuta mitte-HP prindikassettide või taastäidetud kassettide kasutamine kliendi garantiid ega ühtegi kliendiga sõlmitud HP toe lepingut. Kui mitte-HP prindikasseti või taastäidetud kasseti kasutamine põhjustab aga toote rikkiminekut või kahjustamist, tuleb HP-le konkreetse rikke või kahjustuse parandamise eest tasuda tavalise aja- ja materjalihinna alusel.


Hooldus- ja tugiteenused

HP võltsimisvastane veebileht

    Külastage veebilehte www.hp.com/go/anticounterfeit, kui paigaldate HP prindikassetti ja juhtpaneelil antakse teada, et kassett ei ole ettevõttelt HP. HP aitab määrata kasseti ehtsust ja astub samme probleemi lahendamiseks.

    Teie prindikassett ei pruugi olla ehtne HP prindikassett, kui märkate järgmist:

    ●
    tarvikute olekuleht näitab, et paigaldatud tarvik ei ole HP oma;
    ●
    teil on prindikassetiga rohkesti probleeme;
    ●
    kasseti välimus ei ole tavapärane (nt pakend erineb HP pakendist).


Hooldus- ja tugiteenused

Prindikassetile salvestatud andmed

    Käesolevas tootes kasutatavad HP prindikassetid sisaldavad mälukiipi, mis on abiks toote kasutamisel.

    Lisaks kogub mälukiip piiratud teavet toote kasutamise kohta, mis võib sisaldada järgmist: prindikasseti installimise kuupäev, prindikasseti viimase kasutamise kuupäev, prindikassetiga prinditud lehekülgede arv, lehe kaetus, kasutatud prindirežiimid, võimalikud prindivead ja toote mudel. See teave aitab HP-l valmistada tulevikus tooteid, mis vastavad meie klientide printimisvajadustele.

    Prindikasseti mälukiibile kogutud andmed ei sisalda teavet, mida võiks kasutada prindikassetti või toodet kasutava kliendi või kasutaja tuvastamiseks. Siiski on kliendil võimalik määrata juhtpaneeli kaudu, et kasutusandmeid mälukiibile ei salvestata.

    HP kogub valimit HP vaba tagastamise ja taaskäitlemise programmi käigus tagastatud prindikassettide mälukiipidest (HP Planeti partnerid: www.hp.com/recycle). Selle valimi mälukiipe loetakse ja uuritakse HP tulevikutoodete parandamiseks. Neile andmetele on juurdepääs ka HP partneritel, kes aitavad neid prindikassette taaskäidelda.

    Mälukiibi anonüümsele teabele võib juurde pääseda mis tahes kolmas osapool, kelle valduses see prindikassett on.


Hooldus- ja tugiteenused

Lõppkasutaja litsentsileping

    LUGEGE HOOLIKALT ENNE KÄESOLEVA TARKVARATOOTE KASUTAMIST. See lõppkasutaja litsentsileping („EULA”) on leping (a) teie (või isik või olem, keda esindate) ja (b) Hewlett-Packard Company („HP”) vahel, mis määrab tarkvaratoote („Software”) teiepoolset kasutamist. See EULA ei rakendu, kui teie ja HP või selle edasimüüjate vahel on tarkvarale eraldi litsentsileping, sealhulgas võrgus dokumenteeritud leping. Väljendiga „Tarkvara” võivad kaasneda (i) seotud kandjad, (ii) kasutajajuhend ja muud prinditud materjalid ja (iii) „võrgu-” või elektrooniline dokumentatsioon (kokkuvõtlikult „Kasutajadokumentatsioon”).

    ÕIGUSED TARKVARALE ANTAKSE TEILE AINULT TINGIMUSEL, ET NÕUSTUTE KÕIKIDE SELLES EULAS TOODUD KASUTUSTINGIMUSTEGA. KUI INSTALLITE, KOPEERITE, LAADITE ALLA VÕI KASUTATE SEDA TARKVARA, NÕUSTUTE SELLE EULA TINGIMUSTEGA. KUI TE EI NÕUSTU SELLE EULAGA, ÄRGE INSTALLIGE, LAADIGE ALLA EGA KASUTAGE SEDA TARKVARA. KUI OSTSITE TARKVARA, KUID EI NÕUSTU EULAGA, TAGASTAGE TARKVARA OSTUKOHTA NELJATEISTKÜMNE PÄEVA JOOKSUL, ET SAADA OSTUHINNA VÄÄRTUSES RAHATAGASTUS; KUI TARKVARA ON INSTALLITUD VÕI ANTUD MÕNE MUU HP TOOTEGA, VÕITE TAGASTADA KOGU KASUTAMATA TOOTE.

    1.
    KOLMANDA OSAPOOLE TARKVARA. Tarkvara võib, lisaks HP toodetud tarkvarale („HP tarkvara”), sisaldada kolmandate osapoolte litsentseeritud tarkvara („Kolmanda osapoole tarkvara” ja „Kolmanda osapoole litsents”). Igasugune kolmanda osapoole tarkvara litsentseeritakse teile vastavalt kolmanda osapoole litsentsis toodud kasutustingimustele. Üldiselt on kolmanda osapoole litsents failis, nagu „license.txt” või failis „readme”. Kui te ei leia kolmanda osapoole litsentsi, peaksite ühendust võtma HP toega. Kui kolmanda osapoole litsentsid sisaldavad litsentse, mis võimaldavad lähtekoodi kasutamist (nt GNU üdine avalik ltsents) ja vastav lähtekood pole tarkvaraga kaasas, kontrollige HP kodulehe (hp.com) tootetoe lehtedelt, kuidas seda lähtekoodi saada.
    2.
    LITSENTSIÕIGUSED. Järgides kõiki EULA-s toodud kasutustingimusi, rakenduvad teile järgmised õigused.
    a.
    Kasutus. HP annab teile litsentsi HP tarkvara ühe eksemplari kasutuseks. „Kasutus” tähendab installimist, kopeerimist, salvestamist, laadimist, käitamist, kuvamist või muusugust HP tarkvara kasutust. Te ei tohi HP tarkvara muuta või mõnda selle litsentsimis- või juhtelementi välja lülitada. Kui HP annab tarkvara kasutamiseks pildindus- või printimistootega (näiteks kui tarkvara on printeridraiver, püsivara või lisand), võib HP tarkvara kasutada ainult vastava tootega („HP toode”). Kasutuse lisapiirangud võivad ilmneda kasutajadokumentatsioonist. Te ei tohi eraldada HP tarkvara komponentide osi kasutamiseks. Teile ei ole õigust HP tarkvara levitada.
    b.
    Koopiate tegemine. Teil on õigus teha HP tarkvarast koopia arhiveerimiseks või varunduseks, juhul kui iga koopiaga on kaasas kõik HP toodetud tarkvara teated ja koopiaid kasutatakse ainult varunduse eesmärgil.
    3.
    TÄIUSTUSED. Kasutamaks HP pakutud HP tarkvara täiustuse, värskenduse või lisandina (kokkuvõtlikult „Täiustus”), peab teil olema originaalse HP täiustuseks sobivaks tuvastatud HP tarkvara litsents. Kui täiustus ületab originaalset HP tarkvara, ei tohi te enam sellist HP tarkvara kasutada. Käesolev EULA rakendub igale täiustusele, v.a kui HP on täiustusele lisanud muud tingimused. Kui muude tingimuste ja EULA vahel on erinevusi, jäävad kehtima muud tingimused.
    4.

    ÜLEKANNE.

    a.
    Kolmanda osapoole ülekanne. HP tarkvara esialgne lõppkasutaja võib teha ühekordse HP tarkvara ülekande teisele lõppkasutajale. Igasugune ülekanne hõlmab kõiki komponentide osi, kandjaid, kasutajadokumentatsiooni, käesolevat EULA-t ja võimalusel ka autentsussertifikaati. Ülekanne ei tohi olla kaudne ülekanne, näiteks saadetisena. Enne ülekannet nõustub ülekantavat tarkvara vastuvõttev lõppkasutaja käesoleva EULA-ga. HP tarkvara ülekandmisel lõpetatakse teie litsents automaatselt.
    b.
    Piirangud. Te ei tohi HP tarkvara välja üürida, liisida ega laenutada või seda kasutada kommertsteenusena või kogu kontoris. HP tarkvara all-litsentsimine, määramine või muud moodi ülekandmine on lubatud ainult nii, nagu käesolevas EULA-s mainitud.
    5.
    TOOTJA ÕIGUSED. Kõik tarkvaras ja kasutajadokumentatsioonis toodud intellektuaalsed omandiõigused kuuluvad HP-le või selle edasimüüjatele ja on seadusega kaitstud, sealhulgas kehtiva autoriõiguse, ametisaladuste, patendi- ja kaubamärgiseadused. Te ei eemalda tarkvaralt ühtegi tootetunnust, autorikaitse teadet või tootja piirangut.
    6.
    PÖÖRDPROJEKTEERIMISE PIIRANGUD. Te ei tohi HP tarkvara pöördprojekteerida, pöördkompileerida või pöördtransleerida, välja arvatud vastava piirini, kui see on lubatud kehtiva seaduse järgi.
    7.
    NÕUSOLEK ANDMETE KASUTUSEKS. HP ja selle sidusettevõtted võivad koguda ja kasutada teiepoolset tehnilist teavet seoses (i) teie tarkvarakasutuse või HP toote kasutusega või (ii) tugiteenuste pakkumisega seoses tarkvara või HP tootega. Sellisele teabele rakendub HP privaatsuspoliitika. HP ei kasuta seda teavet kujul, mis aitaks teie isikut tuvastada, välja arvatud piirini, mis on vajalik teie tarkvarakasutuse tõhustamiseks ja tugiteenuste pakkumiseks.
    8.
    VASTUTUSE PIIRAMINE. Välja arvatud kahju, mis võib tekkida, on HP ja selle edasimüüjate koguvastutus ja teile antav hüvitis vastavalt käesolevale EULA-le mitte suurem kui toote eest makstud hind või viis USA dollarit. KEHTIVA SEADUSE MAKSIMAALSES ULATUSES EI OLE HP VÕI SELLE TARNIJAD VASTUTAVAD ÜHEGI ERILISE, JUHUSLIKU, KAUDSE, EGA JÄRELKAHJU EEST (SEALHULGAS KAHJU SAAMATA JÄÄNUD TULUDEST, KAOTATUD ANDMETEST, TÖÖKATKESTUSEST, ISIKLIKUST KAHJUST VÕI PRIVAATSUSE KADUMISEST), MIS ON SEOTUD TARKVARA KASUTAMISEGA VÕI VÕIMETUSEGA TARKVARA KASUTADA, ISEGI KUI HP VÕI MÕNI TARNIJA ON TEADLIK SELLISE KAHJU VÕIMALIKKUSEST JA ISEGI KUI ÜLALTOODUD LAHENDUS EI TÄIDA OMA EESMÄRKI. Teatud osariikides või aladel pole lubatud ettenägematuid ega kaudseid kahjusid välistada ega piirata ning seega ei pruugi ülaltoodud piirang või välistus teile kohalduda.
    9.
    USA VALITSUSE KLIENDID. Tarkvara on välja töötatud erakuludega. Kogu tarkvara on äriliseks kasutamiseks mõeldud arvutitarkvara vastavalt kehtivatele soetuseeskirjadele. Seega vastavalt eeskirjadele US FAR 48 CFR 12,212 ja DFAR 48 CFR 227,7202 on tarkvara kasutamine, paljundamine ja avalikustamine USA valitsuse või mõne USA valitsuse alltöövõtjale sätestatud vastavalt käesolevas lõppkasutaja litsentsilepingus toodud kasutustingimustele, välja arvatud olukordades, mis ei vasta kehtivatele kohalikele föderaalseadustele.
    10.
    VASTAVUS EKSPORDISEADUSTELE. Järgite kõiki seadusi, reegleid ja eeskirju, mis (i) kehtivad tarkvara eksportimise või importimise puhul või (ii) piiravad tarkvara kasutust, sealhulgas piirangud tuuma-, keemiliste või bioloogiliste relvade levikule.
    11.
    ÕIGUSTE KAITSMINE. HP ja selle tarnijad jätavad endale kõik õigused, mida EULA-s ei ole teile määratud.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Hooldus- ja tugiteenused

OpenSSL

    See toode sisaldab OpenSSL projekti raames OpenSSL Toolkiti jaoks välja töötatud tarkvara (http://www.openssl.org/)

    SEE ON OpenSSL PROJEKTI POOLT PAKUTAV TARKVARA, MIDA PAKUTAKSE ``NAGU ON'' PÕHIMÕTTEL. VÄLISTATUD ON ÜKSKÕIK MISSUGUSED VÄLJENDATUD VÕI EELDATAVAD GARANTIID, KAASA ARVATUD, KUID MITTE AINULT, KAUDSED GARANTIID MÜÜDAVUSELE VÕI SOBIVUSELE KONKREETSEL EESMÄRGIL KASUTAMISEKS. OpenSSL PROJEKT VÕI SELLE KAASTÖÖLISED EI OLE VASTUTAVAD ÜKSKÕIK MIS VIISIL TEKKINUD JA MIS LIIKI OTSESTE, KAUDSETE, JUHUSLIKE, TAHTLIKE, ERI- VÕI JÄRELKAHJUDE (KAASA ARVATUD, KUID MITTE AINULT ASENDUSTOODETE VÕI -TEENUSTE OSTMINE;

    KASUTUSKÕLBMATUKS MUUTUMINE, ANDMETE KADUMINE, SAAMATAJÄÄNUD TULUD; VÕI ÄRITEGEVUSE SEISAK) EEST, MITTE MINGIL ALUSEL, OLGU SEE SIIS LEPING, ABSOLUUTNE GARANTII VÕI SÜÜTEGU (HOOLETUSEST VÕI MUUST TINGITUD), MIS SELLE TOOTE KASUTAMISEST MINGIL VIISIL TEKKIDA VÕIB. SEDA ISEGI JUHUL KUI SELLISE KAHJU TEKKIMISE VÕIMALUSEST ON TEAVITATUD.

    See toode sisaldab Eric Youngi (eay@cryptsoft.com) poolt kirjutatud krüptograafiatarkvara. See toode sisaldab Tim Hudsoni (tjh@cryptsoft.com) poolt kirjutatud tarkvara.


Hooldus- ja tugiteenused

Klienditugi

    Kasutage oma riigis/regioonis telefonitsi osutatavaid tugiteenuseid
    Hoidke käepärast toote nimi, seerianumber, ostukuupäev ja probleemi kirjeldus.
    Riigi/regiooni telefoninumbrid on teie toote karbis oleval teabelehel või aadressil www.hp.com/support/.
    Ööpäevaringse Interneti-toe saamine
    www.hp.com/support/ljm401series
    Toe saamine Macintoshi arvutiga kasutatavate toodete puhul
    www.hp.com/go/macosx
    Tarkvarautiliitide, draiverite ja elektroonilise teabe allalaadimine
    www.hp.com/support/ljm401series
    Täiendavate HP teenindus- või hoolduslepingute tellimine
    www.hp.com/go/carepack
    Toote registreerimine
    www.register.hp.com


Hooldus- ja tugiteenused

Toote uuesti pakkimine

    Kui HP klienditeenindus määrab, et toode tuleb paranduseks HP-sse tagastada, järgige siin toodud samme, kuidas toode enne saatmist uuesti pakkida.

    ETTEVAATUST.

    Pakkimisnõuete rikkumisest tingitud transpordikahjustuste eest vastutab klient.

    1.
    Eemaldage prindikassett ja hoidke see alal.
    ETTEVAATUST.

    On äärmiselt oluline, et prindikassett oleks enne toote vedu tootest välja võetud. Toote veo ajal võib prindikassett lekkida ja katta toote mootori ja muud osad täielikult tooneriga.

    Prindikasseti kahjustamise vältimiseks ärge puudutage sellel olevaid rullikuid ja hoidke seda nii, et kassett ei oleks valguse käes.

    2.
    Eemaldage ning hoidke alles toitekaabel, liidesekaabel ja lisatarvikud.
    3.
    Võimaluse korral lisage prindinäidised ja 50–100 paberilehte, millele printimine ei õnnestunud.
    4.
    USA-s helistage uue pakkematerjali nõudeks HP kliendikeskusesse. Muudes piirkondades kasutage võimalusel algset pakkematerjali.


Toote andmed

Toote andmed
  • Füüsilised andmed
  • Voolu tarbimine, elektrilised andmed ja akustiline kuuldavus
  • Nõuded keskkonnale


Toote andmed

Füüsilised andmed

    Füüsilised andmed
    Toode
    Kõrgus
    Sügavus
    Laius
    Kaal
    HP LaserJet Pro 400 M401a printer
    HP LaserJet Pro 400 M401d printer
    HP LaserJet Pro 400 M401n printer
    HP LaserJet Pro 400 M401dn printer
    264 mm
    369 mm
    365 mm
    9,8 kg
    HP LaserJet Pro 400 M401dw printer
    268 mm
    369 mm
    365 mm
    10,6 kg


Toote andmed

Voolu tarbimine, elektrilised andmed ja akustiline kuuldavus

    Ajakohase teabe leiate www.hp.com/support/ljm401series.


Toote andmed

Nõuded keskkonnale

    Nõuded töökeskkonnale
    Keskkond
    Soovituslik
    Lubatud
    Temperatuur
    17 kuni 25 °C
    15 kuni 30 °C
    Suhteline niiskus
    30 kuni 70% suhteline õhuniiskus (RH)
    10 kuni 80% suhteline õhuniiskus
    Kõrgus merepinnast
    Ei kehti
    0 kuni 3048 m


Normatiivne teave

Normatiivne teave
  • FCC määrused
  • Keskkonnasõbralike toodete programm
  • Vastavusdeklaratsioon
  • Vastavusdeklaratsioon
  • Julgestusteadaanded
  • Täiendavad normatiivsed nõuded traadita võrgutoodetele


Normatiivne teave

FCC määrused

    Käesolev seade on testitud ja tunnistatud vastavaks B-klassi digitaalseadmete FCC eeskirjade 15. osas kehtestatud piirmääradele. Need piirmäärad on loodud piisavaks kaitseks kahjulike mõjude vastu elamupiirkondades. Käesolev seade tekitab, kasutab ja võib kiirata raadiosagedusenergiat. Kui käesolevat seadet ei paigaldata ega kasutata vastavalt juhistele, võib see kahjulikult ja häirivalt mõjutada raadiosidet. Pole siiski garanteeritud, et teatava paigalduse korral häireid ei teki. Kui käesolev seade põhjustab raadio- või televisiooniside kahjulikke ja häirivaid mõjutusi, mida saab kindlaks määrata seadme välja- ja sisselülitamisega, peaks kasutaja püüdma neid kõrvaldada ühe või mitme järgmise meetme abil:

    ●
    Suunake või paigutage vastuvõtuantenn mujale.
    ●
    Suurendage seadme ja vastuvõtja vahelist kaugust.
    ●
    Ühendage seade muusse pistikupessa või vooluahelasse kui see, millega on ühendatud vastuvõtja.
    ●
    Pöörduge seadme müüja või kogenud raadio/TV-mehaaniku poole.
    MÄRKUS.

    Printeril tehtud muudatused või ümberseadistused, mida HP ei ole selgesti heaks kiitnud, võivad võtta kasutajalt õiguse seda seadet kasutada.

    FCC eeskirjade 15. osa B-klassi piirnormide täitmiseks on nõutav varjestatud liidesekaabli kasutamine.


Normatiivne teave

Keskkonnasõbralike toodete programm

Sellest jaotisest leiate järgmised teemad

  • Keskkonnakaitse
  • Osooni tekitamine
  • Tarbitav energia
  • Toonerikulu
  • Paberi kasutamine
  • Plastosad
  • HP LaserJeti prinditarvikud
  • Tagastus- ja käitlusjuhised
  • Paber
  • Materjalipiirangud
  • Tarbetuks muutunud seadmete utiliseerimine kasutajate eramajapidamistes Euroopa Liidus
  • Keemilised ained
  • Materjalide ohutuskaardid (MSDS)
  • Lisateave


Normatiivne teave

Keskkonnakaitse

    Hewlett-Packard Company valmistab keskkonnasõbralikke kvaliteettooteid. Selle toote puhul on arvesse võetud mitmeid aspekte, et minimeerida keskkonnakahjulikke mõjusid.


Normatiivne teave

Osooni tekitamine

    Toode ei tekita arvestataval määral osoonigaasi (O3).


Normatiivne teave

Tarbitav energia

    Energia tarbimine on režiimis Säästurežiim oluliselt väiksem. See aitab säästa loodusvarasid ning hoida kokku teie raha, vähendamata seejuures toote kõrget jõudlust. Ettevõtte Hewlett-Packard toodetud printimis- ja pildindustooted, millel on logo ENERGY STAR®, vastavad USA Keskkonnakaitseagentuuri ENERGY STARi spetsifikatsioonidele pildindusseadmete kohta. ENERGY STARi kvalifikatsiooniga toodetel on järgmine sümbol:

    Märgistus ENERGY STAR®

    Lisateavet ENERGY STARi kvalifikatsiooniga toodete mudelite kohta leiate järgmiselt veebiaadressilt:

    www.hp.com/go/energystar


Normatiivne teave

Toonerikulu

    EconoMode kasutab vähem toonerit ja aitab pikendada prindikasseti kasutusiga. HP ei soovita režiimi EconoMode pidevalt kasutada. EconoMode'i (Säästurežiim) pidevkasutusel võib tooner vastu pidada kauem kui prindikasseti mehaanilised osad. Kui prindikvaliteet hakkab halvenema ja pole enam vastuvõetav, võiksite prindikasseti välja vahetada.


Normatiivne teave

Paberi kasutamine

    Toote käsitsi/automaatse dupleksprintimise (kahepoolne printimine) ja mitme lehekülje ühele lehele printimise funktsioonid aitavad vähendada paberikulu ja säästa loodusressursse.


Normatiivne teave

Plastosad

    Üle 25 grammi kaaluvad plastdetailid on märgistatud vastavalt rahvusvahelistele standarditele, mis tõhustavad ümbertöötluseks sobivate plastikute tuvastamist toote tööea lõpul.


Normatiivne teave

HP LaserJeti prinditarvikud

    HP LaserJeti printerikassette on pärast kasutamist lihtne tagastada ja taaskasutada programmi HP Planet Partners abil — tasuta. Iga uue HP LaserJeti prindikasseti ja varustuspaketiga on kaasas mitmekeelne programmiinfo ja juhised. Võite keskkonnamaksult rohkem kokku hoida, kui toote korraga tagasi pigem mitu kui ühe prindikasseti.

    HP eesmärk on pakkuda uuenduslikke ja kvaliteetseid tooteid ning teenuseid, mille puhul pööratakse keskkonnasõbralikkusele suurt tähelepanu nii toote disainimisel ja tootmisel kui ka turustamisel, kliendipoolsel kasutamisel ja käitlemisel. Programmis HP Planet Partners osaledes võite olla kindel, et teie HP LaserJeti prindikassette käideldakse õigesti – nende töötlemisel saame plasti ja metalli uute toodete tootmiseks, vältides miljonite tonnide jäätmete prügimäele sattumist. Kuna kassetid käideldakse ja neid kasutatakse materjalide saamiseks, ei tagastata neid teile. Suur tänu keskkonnasõbraliku käitumise eest!

    MÄRKUS.

    Kasutage tagastussilti ainult ehtsate HP LaserJeti prindikassettide puhul. Ärge kasutage seda silti järgmiste kassettide puhul: HP tindiprinterikassettid ja kassetid, mille tootja pole HP, mis on uuesti täidetud või ümber töötatud või mis kuuluvad tagastamisele HP garantii raames. Lisateavet HP tindikassettide käitlemise kohta leiate veebisaidilt http://www.hp.com/recycle.


Normatiivne teave

Tagastus- ja käitlusjuhised

Sellest jaotisest leiate järgmised teemad

  • Ameerika Ühendriigid ja Puerto Rico
  • Tagastused väljapool USA-d


Normatiivne teave

Ameerika Ühendriigid ja Puerto Rico

HP LaserJeti toonerikassettide pakendis olev silt on mõeldud ühe või mitme HP LaserJeti prindikasseti kasutusjärgseks tagastamiseks ja käitlemiseks. Palun järgige alltoodud asjakohaseid juhiseid.

Sellest jaotisest leiate järgmised teemad

  • Mitu tagastust (rohkem kui üks kassett)
  • Ühe kasseti tagastamine
  • Transport


Normatiivne teave

Mitu tagastust (rohkem kui üks kassett)

    1.
    Pakendage kõik HP LaserJeti prindikassetid originaalkarpi ja -kotti.
    2.
    Siduge karbid kinnitus- või pakendusteibiga kokku. Pakk võib kaaluda kuni 31 kg (70 naela).
    3.
    Kasutage ainult ühte ettemakstud postitussilti

    VÕI

    1.
    Kasutage sobivat isiklikku karpi või tellige tasuta kogumiskarp veebisaidilt www.hp.com/recycle või 1-800-340-2445 (mahutab kuni 31 kg (70 naela) HP LaserJeti prindikassette).
    2.
    Kasutage ainult ühte ettemakstud postitussilti.


Normatiivne teave

Ühe kasseti tagastamine

    1.
    Pakendage HP LaserJeti prindikassett originaalkarpi ja -kotti.
    2.
    Paigutage aadressisilt kasti esiküljele.


Normatiivne teave

Transport

USAs ja Puerto Ricos kasutage HP LaserJet prindikassettide tagastamisel ettemaksega ja eelnevalt aadressiga varustatud saatmisetiketti, mille leiate tootekastist. UPSi etiketi kasutamiseks andke pakk järgmise saadetise kättetoimetamise või pealevõtmise ajal üle UPSi autojuhile või viige pakk UPSi volitatud pakikeskusesse. (Nõutud UPSi maapostipaki pealevõtmise hind on sama mis tavalisel pealevõtmisel) Lähima UPSi pakikeskuse teadasaamiseks helistage 1-800-PICKUPS või külastage veebilehte www.ups.com.

Kui tagastate paki FedExi etiketiga, andke pakk järgmise saadetise kättetoimetamise või pealevõtmise ajal üle U.S. Postal Service'i pakivedajale või FedExi autojuhile. (Nõutud FedExi maaposti pealevõtmise hind on sama mis tavalisel pealevõtmisel). Samuti võite pakendatud prindikasseti(d) tuua ükskõik millisesse USA postkontorisse või FedExi transpordikeskusesse/poodi. Lähima USA postkontori teadasaamiseks helistage 1-800-ASK-USPS või külastage veebilehte www.usps.com. Lähima FedExi transpordikeskuse/poe teadasaamiseks helistage 1-800-GOFEDEX või külastage veebilehte www.fedex.com.

Lisateabe saamiseks või lisakleebiste või -kastide tellimiseks külastage www.hp.com/recycle või helistage 1 800 340 2445. Teavet võib muuta ette teatamata.

Sellest jaotisest leiate järgmised teemad

  • Alaska ja Hawaii elanikud


Normatiivne teave

Alaska ja Hawaii elanikud

    Ärge kasutage UPS-i märgistust. Info ja juhiste saamiseks helistage numbril 1 800 340 2445. Vastavalt kokkuleppele HP-ga pakub USA postiteenus Alaska ja Hawaii elanikele tasuta kasseti tagastamise transportteenust.


Normatiivne teave

Tagastused väljapool USA-d

    Tagastus- ja taaskasutusprogrammis HP Planet Partners osalemiseks järgige lihtsaid taaskasutusjuhise suuniseid (mis on tootetarviku pakendis kaasas) või vt www.hp.com/recycle. Valige riik/regioon ja uurige teavet HP LaserJeti prinditarvikute tagastuse kohta.


Normatiivne teave

Paber

    Seadmes võib kasutada ümbertöötatud paberit juhul, kui see vastab juhendis HP LaserJet Printer Family Print Media Guide toodud nõuetele. Toode on kohandatud ümbertöötatud paberi kasutamiseks vastavalt standardile EN12281:2002.


Normatiivne teave

Materjalipiirangud

    See HP toode ei sisalda elavhõbedat.

    See HP toode ei sisalda akut.


Normatiivne teave

Tarbetuks muutunud seadmete utiliseerimine kasutajate eramajapidamistes Euroopa Liidus

    EL-i jäätmesümbol

    Kui tootel või toote pakendil on see sümbol, ei tohi seda toodet visata olmejäätmete hulka. Teie kohus on viia tarbetuks muutunud seade selleks ettenähtud elektri- ja elektroonikaseadmete utiliseerimiskohta. Utiliseeritavate seadmete eraldi kogumine ja käitlemine aitab säästa loodusvarasid ning tagada, et käitlemine toimub inimeste tervisele ja keskkonnale ohutult. Lisateavet selle kohta, kuhu saate utiliseeritava seadme käitlemiseks viia, saate küsida kohalikust omavalitsusest, olmejäätmete utiliseerimispunktist või kauplusest, kust te seadme ostsite.


Normatiivne teave

Keemilised ained

    HP on pühendunud pakkuma oma klientidele infot oma toodetes esinevate keemiliste ainete kohta, et järgida juriidilisi nõudeid, nagu REACH (Euroopa Parlamendi ja nõukogu määrus (EÜ) nr 1907/2006). Selle toote kohta käiv keemilise teabe raport on saadaval aadressil: www.hp.com/go/reach.


Normatiivne teave

Materjalide ohutuskaardid (MSDS)

    Andmeohutuse teabelehti keemilisi aineid (nt toonerit) sisaldavate tarvikute kohta on võimalik saada HP veebisaidilt www.hp.com/go/msds või www.hp.com/hpinfo/community/environment/productinfo/safety.


Normatiivne teave

Lisateave

    Keskkonnaalaste teemade kohta saate teavet järgmistest allikatest:

    ●
    Toodete keskkonnaomaduste lehed selle ja paljude muude seostuvate HP toodete kohta
    ●
    HP keskkonnakaitse programm
    ●
    HP keskkonnajuhtimissüsteem
    ●
    HP kasutatud toodete tagastus- ja käitlusprogramm
    ●
    Materjalide ohutuskaardid

    Külastage veebisaite www.hp.com/go/environment või www.hp.com/hpinfo/globalcitizenship/environment.


Normatiivne teave

Vastavusdeklaratsioon

    Vastavusdeklaratsioon
    Vastavalt standarditele ISO/IEC 17050-1 ja EN 17050-1
    Tootja nimi:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Tootja aadress:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, Hiina
    kinnitab, et toode
    Tootenimi:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Normatiivne mudel2):
    SHNGC-1100-00
    Toote lisaseadmed:
    kõik
    Prindikassetid:
    CF280A
    vastab järgmistele tootespetsifikatsioonidele:
    OHUTUS:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (1. klassi laser-/LED-toode)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMÜ:
    CISPR22:2005 +A1/ EN55022:2006 +A1 – B-klass1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC pealkiri 47 CFR, 15. osa, klass B / ICES-003, väljaanne 4
    GB9254-2008, GB17625.1-2003
    ENERGIAKASUTUS:
    Määrus (EÜ) nr 1275/2008:
    ENERGY STARi® kvalifitseeritud pildindusseadme tüüpilise elektritarbe (TEC) testimisprotseduur
    Täiendav teave.
    See toode vastab EMÜ direktiivi 2004/108/EMÜ, madalpingedirektiivi 2006/95/EÜ ja energiat kasutavate toodete (EuP) direktiivi 2005/32/EÜ nõuetele ning kannab seetõttu CE-vastavusmärgist [image].
    See seade vastab FCC eeskirjade 15. osas sätestatud nõuetele. Käitamisel tuleb järgida kaht järgmist tingimust: (1) seade ei tohi põhjustada ohtlikke häireid ja (2) seade peab aktsepteerima kõik vastuvõetavad häired (sh häired, mis võivad põhjustada soovimatuid toiminguid).
    1.
    Toodet on katsetatud tüüpkonfiguratsioonis koos Hewlett-Packardi personaalarvutitega.
    2.
    Toote identimise eesmärgil on tootel ka normatiivne mudelinumber. Seda numbrit ei tohiks segamini ajada toote nime või tootenumbri(te)ga.
    Shanghai, Hiina
    11. mai 2011
    Kontaktandmed ainult normatiivsete küsimuste puhul:
    Euroopas:
    Kohalik Hewlett-Packardi müügi- ja teenindusesindus või Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (faks: +49 7031 14 3143) www.hp.eu/certificates
    USA-s:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208 396 6000)


Normatiivne teave

Vastavusdeklaratsioon

    Vastavusdeklaratsioon
    Vastavalt standarditele ISO/IEC 17050-1 ja EN 17050-1
    Tootja nimi:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Tootja aadress:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, Hiina
    kinnitab, et toode
    Tootenimi:
    HP LaserJet Pro 400 M401dw
    Normatiivne mudel2):
    SHNGC-1100-01
    Toote lisaseadmed:
    kõik
    Raadiomoodul3):
    SDGOB-0892
    Prindikassetid:
    CF280A
    vastab järgmistele tootespetsifikatsioonidele:
    OHUTUS:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (1. klassi laser-/LED-toode)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMÜ:
    CISPR22:2005 +A1/ EN55022:2006 +A1 – B-klass1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC pealkiri 47 CFR, 15. osa, klass B / ICES-003, väljaanne 4
    GB9254-2008, GB17625.1-2003
    Raadio3):
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC pealkiri 47 CFR, 15. osa, alajaotus C (jagu 15.247) / IC: RSS-210
    ENERGIAKASUTUS:
    määrus (EÜ) nr 1275/2008:
    ENERGY STARi® kvalifitseeritud pildindusseadme tüüpilise elektritarbe (TEC) testimisprotseduur
    Täiendav teave.
    See toode vastab R&TTE direktiivi 1999/5/EÜ IV lisa, EMÜ direktiivi 2004/108/EÜ, madalpingedirektiivi 2006/95/EÜ ja energiat kasutavate toodete (EuP) direktiivi 2005/32/EÜ nõuetele ning kannab seetõttu CE-vastavusmärgist [image].
    See seade vastab FCC eeskirjade 15. osas sätestatud nõuetele. Käitamisel tuleb järgida kaht järgmist tingimust: (1) seade ei tohi põhjustada ohtlikke häireid ja (2) seade peab aktsepteerima kõik vastuvõetavad häired (sh häired, mis võivad põhjustada soovimatuid toiminguid).
    1.
    Toodet on katsetatud tüüpkonfiguratsioonis koos Hewlett-Packardi personaalarvutitega.
    2.
    Toote identimise eesmärgil on tootel ka normatiivne mudelinumber. Seda numbrit ei tohiks segamini ajada toote nime või tootenumbri(te)ga.
    3.
    See toode kasutab raadiomoodulseadet, mille normatiivse mudeli number on SDGOB-0892, et toode vastaks tehnilistele normatiivsetele nõuetele riikides/regioonides, kus seda toodet müüakse.
    Shanghai, Hiina
    11. mai 2011
    Kontaktandmed ainult normatiivsete küsimuste puhul:
    Euroopas:
    Kohalik Hewlett-Packardi müügi- ja teenindusesindus või Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAKS: +49 7031 14 3143) www.hp.eu/certificates
    USA-s:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208 396 6000)


Normatiivne teave

Julgestusteadaanded

Sellest jaotisest leiate järgmised teemad

  • Laseri ohutus
  • Kanada DOC-määrused
  • VCCI-ohutusnõue (Jaapan)
  • Toitejuhtme alased juhised
  • Voolujuhtme ohutusnõue (Jaapan)
  • EMÜ aruanne (Korea)
  • Laseri ohutusnõue Soome jaoks
  • GS vastavusavaldus (Saksamaa)
  • Koostisosade tabel (Hiina)
  • Avaldus ohtlike ainete kasutuse piirangute kohta (Türgi)
  • Ohtlike ainete piirangute avaldus (Ukraina)


Normatiivne teave

Laseri ohutus

    USA Toiduainete- ja ravimiameti (FDA) Seadmete ja Radioloogilise tervishoiu keskus (CDRH) kehtestas nõuded lasertoodetele, mis on toodetud pärast 1. augustit 1976. USA-s turustatavatele toodetele on need nõuded kohustuslikud. Seadmel on USA Tervisekaitse ja tööjõu ministeerium (DHHS) väljastanud kiirgusstandardile vastavuse 1. klassi lasertoote sertifikaadi lähtuvalt 1968. a jõustunud Tervisekaitse ja ohutuse seadusest (Radiation Control for Health and Safety Act). Et seadme väljastatav radiatsioon on kaitsekorpuse ja väliste kattepaneelidega täielikult ümbritsetud, on välistatud laserkiire väljapääs normaalse kasutuse käigus.

    HOIATUS!

    Selle kasutamine, reguleerimine või käitamine käesoleva kasutusjuhendi nõudeid rikkudes võib tekitada kiirgusohu.


Normatiivne teave

Kanada DOC-määrused

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Normatiivne teave

VCCI-ohutusnõue (Jaapan)

    Jaapani VCCI avaldus


Normatiivne teave

Toitejuhtme alased juhised

    Veenduge, et teie vooluallikas on seadme pingeklassile sobiv. Pingeklass on kirjas seadme märgisel. Seade kasutab 110-127 Vac või 220-240 Vac ja 50/60 Hz.

    Ühendage toitejuhe seadme ja maandatud VV-pistikupesaga.

    ETTEVAATUST.

    Seadme kahjustamise vältimiseks kasutage ainult seadmega kaasas olevat toitejuhet.


Normatiivne teave

Voolujuhtme ohutusnõue (Jaapan)

    Jaapani toitekaabli avaldus


Normatiivne teave

EMÜ aruanne (Korea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatiivne teave

Laseri ohutusnõue Soome jaoks

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Normatiivne teave

GS vastavusavaldus (Saksamaa)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Normatiivne teave

Koostisosade tabel (Hiina)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Normatiivne teave

Avaldus ohtlike ainete kasutuse piirangute kohta (Türgi)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Normatiivne teave

Ohtlike ainete piirangute avaldus (Ukraina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Normatiivne teave

Täiendavad normatiivsed nõuded traadita võrgutoodetele

Sellest jaotisest leiate järgmised teemad

  • Vastavus FCC standarditele – Ameerika Ühendriigid
  • Austraalia vastavusavaldus
  • Brasiilia ANATEL-i vastavusavaldus
  • Kanada vastavusavaldused
  • Euroopa Liidu normatiivne teave
  • Teave kasutamise kohta Prantsusmaal
  • Teave kasutamise kohta Venemaal
  • Korea vastavusavaldus
  • Taiwani vastavusavaldus
  • Vietnam Telecomi traadiga/traadita võrgu märgistus ICTQC-tüüpi heakskiidetud toodetele


Normatiivne teave

Vastavus FCC standarditele – Ameerika Ühendriigid

    Exposure to radio frequency radiation

    ETTEVAATUST.

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ETTEVAATUST.

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Normatiivne teave

Austraalia vastavusavaldus

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Normatiivne teave

Brasiilia ANATEL-i vastavusavaldus

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Normatiivne teave

Kanada vastavusavaldused

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Normatiivne teave

Euroopa Liidu normatiivne teave

    Selle toote telekommunikatiivset funktsionaalsust võib kasutada järgmistes Euroopa Liidu ja Euroopa Vabakaubanduse Assotsiatsiooni riikides/regioonides:

    Austria, Belgia, Bulgaaria, Küpros, Tšehhi, Taani, Eesti, Soome, Prantsusmaa, Saksamaa, Kreeka, Ungari, Island, Iirimaa, Itaalia, Läti, Liechtenstein, Leedu, Luksemburg, Malta, Holland, Norra, Poola, Portugal, Rumeenia, Slovakkia, Sloveenia, Hispaania, Rootsi, Šveits ja Suurbritannia.


Normatiivne teave

Teave kasutamise kohta Prantsusmaal

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Normatiivne teave

Teave kasutamise kohta Venemaal

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Normatiivne teave

Korea vastavusavaldus

    Taiwani traadita andmeside avaldus


Normatiivne teave

Taiwani vastavusavaldus

    Taiwani traadita andmeside avaldus


Normatiivne teave

Vietnam Telecomi traadiga/traadita võrgu märgistus ICTQC-tüüpi heakskiidetud toodetele

    Vietnami telekomi märgistus


Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Kiirklahvide kasutamine juurdepääsuks Spikrivaaturisse

Järgnevad teemad kirjeldavad navigeerimist antud kasutusjuhendis.

  • Klahvi F6 kasutamine ümberlülitusteks navigeerimis- ja teemapaanide vahel
  • Spikrivaaturi kiirklahvid
  • Kiirklahvid sisukorralehele
  • Kiirklahvid indeksisse
  • Kiirklahvid otsingulehele
  • Kiirklahvid lemmiklinkidele

Märkused:

  • Juurdepääs kiirmenüü korraldustele on võimalik ka klaviatuurilt.
  • Kiirklahvid töötavad ka täiend- ja hüpikmenüüde akendes.
  • Kiirklahvi igakordsel kasutamisel navigeerimispaanil kaotate teravduse teemapaanil. Teemapaanile naasmiseks vajutage F6.
  • Sarnaste sõnade sobitamise märkekast otsinguaknas valitakse välja, kui kasutasite seda viimatisel otsingul.

http://www.hp.com


HTML spikrivaaturi kasutamine

HTML spikrivaaturi kasutamine

Järgnevad teemad annavad teavet navigeerimise ja käesoleva HTML abiinfo kasutusjuhendi kohta. Üksikasjalikuma teabe saamiseks klõpsake ühel järgmistest teemadest:

  • Juurdepääs laiaulatuslikumale abiinfole
  • Spikriteema leidmine
  • Spikriteemade lemmikloendi loomine
  • Spikriteema kopeerimine
  • Kehtiva spikriteema väljaprintimine
  • Teemade leidmine tööriistariba nuppude abil
  • Kiirmenüü korralduste kasutamine

http://www.hp.com


Klahvi F6 kasutamine ümberlülitusteks navigeerimis- ja teemapaanide vahel

Kiire ümberlülituse navigeerimis- ja teemapaanide vahel saate teha, vajutades klahvi F6 klaviatuuril.

http://www.hp.com


Spikrivaaturi kiirklahvid

Spikrivaaturi sulgemiseks: | Alt+F4
Spikrivaaturi ja teiste avatud akende vahel vahetamiseks: | Alt+Tab (tabeldusklahv)
Suvandimenüü kuvamiseks: | Alt+O
Microsoft Internet Exploreri seadistuste muutmiseks: Interneti suvandite (Internet Options) dialoogikast sisaldab juurdepääsusätteid. Antud sätete muutmiseks klõpsata Üldmenüü (General) vahelehel ning seejärel klõpsata nuppu Juurdepääs (Accessibility). | Alt+O ning siis vajutada I
Navigeerimispaani peitmiseks või esiletoomiseks: | Alt+O ning siis vajutada T
Teema väljaprintimiseks: | Alt+O ning siis vajutada P. Või paremklõpsuga teemal ning klõpsuga Print.
Naasmiseks eelnenud teemale: | Alt+vasak nooleklahv või Alt+O ning siis vajutada B
Edasiliikumiseks järgmisele teemale (juhul kui olete seda just vaadelnud): | Alt+parem nooleklahv või Alt+O ning siis vajutada F
Otsingu esiletõstu sisse- ja väljalülitamiseks: | Alt+O ning siis vajutada
Teemapaanile ilmuva teema värskendamiseks (see on kasulik, kui olete lingitud veebilehele): | F5 või Alt+O ning siis vajutada R
Naasmiseks koduleheküljele (spikri loojad võivad spikrisüsteemi kodulehekülje eraldi kindlaks määrata): | Alt+O ning siis vajutada H
Vaaturi peatamiseks lehekülge avamisel (see on kasulik samuti siis, kui olete lingitud veebilehele ja tahate peatada lehekülje allalaadimist): | Alt+O ning siis vajutada S
Hüpe ettemääratud teemale või veebileheküljele: Spikri loojad võivad spikri (.chm) faile koostades lisada neile kaks linki, mis asuvad suvandite (Options) menüüs, tähtsamate teemade või veebilehekülgede tarbeks. Kui valite hüppe (Jump) korralduse, liigute neist ühele, kas teemalehele või veebilehele. | Alt+O ning siis vajutada 1 või 2
Navigeerimis- ja teemapaanide vahel vahetamiseks: | F6
Teemade kerimiseks: | Üles nooleklahv ja Alla nooleklahv, või Page Up (lehekülg ülespoole) ja Page Down (lehekülg allapoole)
Teemade kõigi linkide või navigeerimispaani kõigi suvandite läbikerimiseks: | Tab (tabeldusklahv)

http://www.hp.com


Kiirklahvid sisukorralehele

Sisukorra (Contents) vahelehe kuvamiseks: | Alt+C
Raamatu või kausta avamiseks ja sulgemiseks: | Plussmärk (+) ja Miinusmärk (-), või Vasak noolklahv ja Parem nooleklahv
Teema valimiseks: | Üles nooleklahv ja Alla nooleklahv
Valitud teema kuvamiseks: | Enter (sisestus).

http://www.hp.com


Kiirklahvid indeksisse

Indeksi vahelehe kuvamiseks: | Alt+N
Võtmesõna sissetippimine otsinguks: | Alt+W ja siis tippida sõna sisse.
Võtmesõna loendist valimiseks: | Üles nooleklahv ja Alla nooleklahv
Valitud teemaga seotud teemade kuvamiseks: | Alt+D

http://www.hp.com


Kiirklahvid otsingulehele

Otsinguakna (Search) vahelehe kuvamiseks: | Alt+S
Võtmesõna sissetippimine otsinguks: | Alt+W ja siis sõna sisse tippida.
Otsingu alustamiseks: | Alt+L
Tulemusloendist teema valimiseks: | Alt+T, ning siis Üles nooleklahv ja Alla nooleklahv
Valitud teema kuvamiseks: | Alt+D
Järgmised suvandid on kättesaadavad vaid täistekstiotsingu võimaldamisel.
Võtmesõna otsimiseks esialgse otsingu tulemusloendist: | Alt+U
Võtmesõnaga sarnanevate sõnade otsinguks: Näiteks võtmesõna “käivitus” jaoks sõnade, nagu “käivitatud” ja “käivitub”, leidmiseks. | Alt+M
Otsing ainult teemade pealkirjade kaudu: | Alt+R

http://www.hp.com


Kiirklahvid märgistatud linkide aknasse

Favorites (märgistatud linkide) vahelehe kuvamiseks: | Alt+I
Kiirabiinfo jooksvalt kuvatud teema lisamiseks märgistatud linkide loendisse: | Alt+A
Kiirabiinfo teema valikuks märgistatud linkide loendist: | Alt+P, ning siis Ülesnooleklahv ja Allanooleklahv
Väljavalitud kiirabiinfo teema kuvamiseks: | Alt+D
Väljavalitud kiirabiinfo teema eemaldamiseks loendist: | Alt+R

http://www.hp.com


Juurdepääs laiaulatuslikumale abiinfole

Siin on mõningad vihjed, kuidas HTML spikrivaaturi kasutamisel saada rohkem teavet:

  • Linkimiseks teisele teemale, veebilehele, teiste teemade loenditele või programmidele tuleb klõpsata värvilistele allajoonitud sõnadele.
  • Seotud teemade vaatlemiseks klõpsake fraasil “Related Topics” (seotud teemad), mis võib paikneda teema lõpus, ning seejärel klõpsata soovitava teema pealkirjal.
  • Et näha, kas teemade indeks sisaldab mingit sõna või fraasi, valige see sõna ja siis vajutage klahvi F1.
  • Kui vaatlete sisu teemapaani veebilehe kaudu, võite veebilehekülje allalaadimise katkestamiseks või värskendamiseks klõpsata Stop või Refresh (värskenda) nuppu tööriistaribal.
  • Kui te kasutate mingit teemat eriti sagedasti, siis võite selle lisada lemmiklinkide loendisse.
  • Paremklõps Sisukorra vahelehel või teemapaanil avab korralduste kiirmenüü.

http://www.hp.com


Spikriteema leidmine

Klõpsata navigeerimispaanil järgmistel vahelehtedel:

  • Sisukorra sirvimiseks klõpsata vahelehel Contents. Sisukord on tähtsamate teemade laiendloendiks.
  • Teemade indeksi nägemiseks klõpsata vahelehel Index ning seejärel sisse tippida sõna või kerida loend läbi. Teemade indeksis on sageli rohkem kui üks sisend.
  • Iga spikrifailis sisalduda võiva sõna või fraasi asukoha leidmiseks klõpsata otsingu (Search) vahelehel ning seejärel sisse tippida see sõna.
Märkus Vastava teema kuvamiseks klõpsata sisukorra, indeksi või otsingutulemuste sisestusklahvidele.

http://www.hp.com


Spikriteemade lemmikloendi loomine

  1. Spikriteemade lemmikloendi koostamine.
  2. Klõpsata lemmikute (Favorites) vahelehel ning seejärel klõpsata klahvil Add (lisa).
Märkused
  • Tagasipöördumiseks lemmikteemale klõpsata lemmikute (Favorites) vahelehel, valida välja teema ning siis klõpsata klahvil Display (kuvada).
  • Kui soovite teemat ümber nimetada, valige see teema välja ning tippige uus nimetus kehtiva teema (Current topic) menüükasti.
  • Lemmikteema eemaldamiseks loendist valige see teema välja ning siis klõpsake Remove (eemalda).

http://www.hp.com


Spikriteema kopeerimine

  1. Teemapaanil teha paremklõps teemal, mida soovite kopeerida, ning siis klõpsake klahvil Select All (valida kõik).
  2. Teha uus paremklõps ning seejärel klõpsata klahvil Copy (kopeerida). See kopeerib teema lõikelauale.
  3. Avage dokument, kuhu te soovite teema kopeerida.
  4. Asetage kursor kohale, kus te soovite näha teabe ilmumist.
  5. Redigeerimise (Edit ) menüüs klõpsata klahvil Paste (kleepida).
Märkus Kui soovite kopeerida ainult osa teemast, aktiveerige see tekstiosa, tehke sellel paremklõps ning siis klõpsake klahvil Copy (kopeeri).

http://www.hp.com


Kehtiva spikriteema väljaprintimine

Teha paremklõps teemal ning seejärel klõpsata klahvil Print (printida).

Märkus Kui väljaprintimine toimub sisukorra (Contents) vahelehe kaudu (paremklõps sisenemiseks ning järgnev klõps klahvil Print (printida)), siis näete ainult kehtiva teema või kehtiva teema ja kõigi selle alateemade printimissuvandeid.

http://www.hp.com


Teemade leidmine tööriistariba nuppude abil

Spikrivaaturi tööriistaribale võib olla paigutatud viis navigeerimisnuppu. Spikriteemade leidmiseks võite klõpsata kõigil neil nuppudel:

  • Back (tagasiklahv) kuvab kõige viimase vaadeldud teemadest.
  • Forward (edasiklahv) kuvab järgmise eelnevalt kuvatud teemadest, vastavalt teemade kuvamise järjekorrale.
  • Next (järgmine-klahv) kuvab sisukorras järgmise teema.
  • Previous (eelmine-klahv) kuvab sisukorras eelmise teema.
  • Home (avalehe klahv) kuvab avaleheks valitud spikriteema.
  • Refresh (värskendusklahv) uuendab teemapaanil jooksvalt kuvatava veebilehekülje sisu.
  • Stop (peatusklahv) peatab failiteabe allalaadimise. Sellel nupul klõpsata veebilehekülje allalaadimise peatamiseks.
Märkus Teie spikrivaaturi tööriistariba ei pruugi sisaldada kõiki neid navigeerimisnuppe.

http://www.hp.com


Kiirmenüü korralduste kasutamine

Kiirvalikumenüül on mitmesugused korraldused, mida saate kasutada teabe kuvamiseks ja kohaldamiseks.

Korraldus
Kirjeldus
Teha paremklõps sisukorral ja seejärel klõpsata klahvil Open All (avada kõik).
Avab kõik sisukorras sisalduvad raamatud või kaustad. Korraldus töötab vaid juhul, kui sisukorra (Contents ) vahelehte kuvatakse.
Teha paremklõps sisukorral ja seejärel klõpsata klahvil Close All (sulgeda kõik).
Sulgeb kõik raamatud või kaustad. Korraldus töötab vaid juhul, kui sisukorra (Contents) vahelehte kuvatakse.
Teha uus paremklõps ning seejärel klõpsata klahvil Print (printida).
Prindib välja teemad.

Märkus Neid korraldusi saab anda ka klaviatuurilt. Te võite kiirmenüü kuvamiseks vajutada SHIFT+F10 ning seejärel klõpsata sobivatel kiirklahvidel. Sama saate võimaldada ka hiireklahve kasutades. Kasutage kiirmenüü kuvamiseks hiireklahvi kombinatsiooni ning seejärel klõpsake sobivatel kiirklahvidel.

http://www.hp.com