Imprimante HP LaserJet Pro 400 série M401

Guide de garantie et de réglementation

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Imprimante HP LaserJet Pro 400 série M401

 Français

Informations sur les marques et le copyright

    Copyright et licence

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Il est interdit de reproduire, adapter ou traduire ce manuel sans autorisation expresse par écrit, sauf dans les cas permis par les lois régissant les droits d'auteur.

    Les informations contenues dans ce document sont susceptibles d'être modifiées sans préavis.

    Les seules garanties des produits et services HP sont exposées dans les clauses expresses de garantie fournies avec les produits ou services concernés. Le contenu de ce document ne constitue en aucun cas une garantie supplémentaire. HP ne peut être tenu responsable des éventuelles erreurs techniques ou éditoriales de ce document.

    Numéro de référence : CF270-90950

    Edition 1, 4/2012

    Marques commerciales

    ENERGY STAR et le logo ENERGY STAR sont des marques déposées aux Etats-Unis.


Service et assistance

Service et assistance
  • Déclaration de garantie limitée Hewlett-Packard
  • Garantie Premium de HP (protection des consommables) : Déclaration de garantie limitée relative aux cartouches d'impression LaserJet
  • Politique de HP en matière de consommables non-HP
  • Site Web anti-fraude de HP
  • Données stockées sur la cartouche d’impression
  • Contrat de Licence Utilisateur Final
  • OpenSSL
  • Assistance clientèle
  • Remballage du produit


Service et assistance

Déclaration de garantie limitée Hewlett-Packard

    PRODUIT HP
    DUREE DE GARANTIE LIMITEE
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Echange du produit pendant un an

    HP vous garantit à vous, le client final, que le matériel et les accessoires HP seront exempts de vices de matériau et de fabrication après la date d'achat et pendant la durée spécifiée ci-dessus. Si de tels défauts sont signalés à HP au cours de la période de garantie, HP s'engage, à son entière discrétion, à réparer ou à remplacer les produits dont les défauts ont été confirmés. Les produits de remplacement peuvent être neufs ou comme neufs.

    HP garantit que le logiciel HP est exempt de tout défaut d'exécution de programme dû à une fabrication ou un matériel défectueux, dans le cadre d'une installation et d'une utilisation normales, à compter de la date d'achat et durant la période mentionnée ci-dessus. Si HP reçoit communication de tels vices pendant la durée de la garantie, HP remplacera tout logiciel qui se révèlerait défectueux.

    HP ne garantit pas l’exécution des produits HP sans interruption ni erreur. Si HP n'est pas en mesure de remplacer un produit défectueux dans un délai raisonnable, selon les termes définis dans la garantie, le prix d'achat sera remboursé sur retour rapide du produit.

    Les produits HP peuvent renfermer des pièces refaites équivalant à des pièces neuves au niveau des performances ou peuvent avoir été soumis à une utilisation fortuite.

    La garantie ne s’applique pas aux vices résultant (a) d’un entretien ou d’un étalonnage incorrect ou inadéquat, (b) de logiciels, interfaces, pièces ou consommables non fournis par HP, (c) d’une modification non autorisée ou d’une utilisation abusive, (d) d’une exploitation ne répondant pas aux spécifications écologiques publiées pour le produit ou (e) d’une préparation du site ou d’un entretien incorrects.

    DANS LES LIMITES AUTORISEES PAR LA LOI LOCALE, LES GARANTIES CI-DESSUS SONT EXCLUSIVES ET AUCUNE AUTRE GARANTIE OU CONDITION, ECRITE OU ORALE, N'EST EXPRIMEE OU IMPLICITE ET HP DECLINE EXPLICITEMENT TOUTE GARANTIE OU CONDITION IMPLICITE DE QUALITE MARCHANDE, DE QUALITE SATISFAISANTE ET D'APTITUDE A REMPLIR UNE FONCTION DEFINIE. Certains pays/régions, états ou provinces n'autorisant pas de limitations de la durée d'une garantie tacite, la limitation ou l'exclusion ci-dessus peut ne pas vous concerner. Cette garantie vous donne des droits juridiques spécifiques qui varient en fonction de l'état, de la province ou du pays/région où vous résidez.

    La garantie limitée de HP s'applique dans tout pays/région où HP propose un service d'assistance pour ce produit et où HP commercialise ce produit. Le niveau du service de garantie que vous recevez peut varier en fonction des normes locales. HP ne modifiera pas la forme, l'adéquation ou le fonctionnement du produit pour le rendre opérationnel dans un pays/région auquel/à laquelle il n'est pas destiné pour des motifs légaux ou réglementaires.

    DANS LA MESURE PERMISE PAR LE DROIT LOCAL, LES RECOURS ENONCES DANS CETTE CLAUSE DE GARANTIE SONT LES RECOURS UNIQUES ET EXCLUSIFS DONT VOUS DISPOSEZ. A L'EXCEPTION DES CAS PRECITES, EN AUCUN CAS HP OU SES FOURNISSEURS NE SERONT TENUS POUR RESPONSABLES DES PERTES DE DONNEES OU DES DOMMAGES DIRECTS, PARTICULIERS, ACCESSOIRES OU INDIRECTS (Y COMPRIS LES PERTES DE PROFITS ET DE DONNEES) OU DE TOUT AUTRE DOMMAGE RELATIF A UN CONTRAT, UN PREJUDICE OU AUTRE. Certains pays/régions, états ou provinces n'autorisant pas l'exclusion ni la limitation des dommages indirects ou consécutifs, la limitation ou l'exclusion ci-dessus peut ne pas vous concerner.

    LES TERMES DE CETTE GARANTIE, EXCEPTE DANS LA MESURE PERMISE PAR LA LEGISLATION EN VIGUEUR, N'EXCLUENT PAS, NE LIMITENT PAS, NE MODIFIENT PAS ET VIENNENT EN COMPLEMENT DES DROITS STATUTAIRES OBLIGATOIRES APPLICABLES A LA VENTE DE CE PRODUIT A VOTRE INTENTION.


Service et assistance

Garantie Premium de HP (protection des consommables) : Déclaration de garantie limitée relative aux cartouches d'impression LaserJet

    Ce produit HP est garanti être exempt de vices de matériau et de fabrication.

    Cette garantie ne couvre pas les produits (a) ayant été modifiés, refaits, reconditionnés ou soumis à une utilisation impropre ou abusive, (b) présentant des problèmes résultant d’une utilisation incorrecte, d’un stockage inadéquat ou d’une exploitation ne répondant pas aux spécifications écologiques publiées pour le produit ou (c) présentant une usure provenant d’une utilisation normale.

    Pour obtenir un service de garantie, veuillez renvoyer le produit au lieu d’achat (accompagné d’une description écrite du problème et des exemples d’impression) ou contactez l’assistance clientèle HP. Suivant le choix de HP, HP remplacera le produit s’étant avéré être défectueux ou remboursera le prix d’achat.

    DANS LA MESURE PERMISE PAR LE DROIT LOCAL, LA GARANTIE CI-DESSUS EST EXCLUSIVE ET AUCUNE AUTRE GARANTIE OU CONDITION, ECRITE OU ORALE, N’EST EXPRIMEE OU IMPLICITE ET HP DECLINE EXPLICITEMENT TOUTE GARANTIE OU CONDITION IMPLICITE DE QUALITE MARCHANDE, DE QUALITE SATISFAISANTE ET D’APTITUDE A REMPLIR UNE FONCTION DEFINIE.

    DANS LA MESURE PERMISE PAR LE DROIT LOCAL, EN AUCUN CAS HP OU SES FOURNISSEURS NE POURRONT ETRE TENUS POUR RESPONSABLES DE DOMMAGES DIRECTS, PARTICULIERS, ACCESSOIRES OU INDIRECTS (Y COMPRIS LES PERTES DE PROFITS ET DE DONNEES) OU DE TOUT AUTRE DOMMAGE RELATIF A UN CONTRAT, UN PREJUDICE OU AUTRE.

    LES TERMES DE GARANTIE DE CETTE DECLARATION, SAUF DANS LES LIMITES LEGALEMENT AUTORISEES, N’EXCLUENT PAS, NI NE LIMITENT, NI NE MODIFIENT LES DROITS DE VENTE STATUTAIRES OBLIGATOIRES APPLICABLES, MAIS VIENNENT S’AJOUTER A CES DROITS.


Service et assistance

Politique de HP en matière de consommables non-HP

    Hewlett-Packard Company déconseille l’utilisation de cartouches d’impression d’autres marques, qu’elles soient neuves ou reconditionnées.

    REMARQUE :

    Pour les produits d'imprimante HP, l'utilisation d'une cartouche d'impression non-HP ou d'une cartouche d'impression remplie n'affecte pas la garantie au client ou tout autre contrat de support HP du client. Cependant, si le défaut ou les dommages du produit sont attribués à l'utilisation d'une cartouche d'impression non-HP ou à une cartouche d'impression remplie, HP appliquera sa facturation standard de main d'œuvre et de matériaux à la réparation du produit pour ce défaut ou ces dommages particuliers.


Service et assistance

Site Web anti-fraude de HP

    Si le panneau de commande de votre imprimante vous informe que la cartouche d'impression HP que vous essayez d'installer n'est pas une cartouche HP authentique, rendez-vous sur www.hp.com/go/anticounterfeit. HP vous aidera à déterminer si la cartouche est authentique et prendra des mesures pour résoudre le problème.

    Il est possible que votre cartouche d'impression HP ne soit pas authentique dans les cas suivants :

    ●
    La page d'état des consommables indique qu'un consommable non HP est installé.
    ●
    Vous rencontrez de nombreux problèmes avec la cartouche d'impression.
    ●
    La cartouche n'a pas l'apparence habituelle (par exemple, l'emballage est différent des emballages HP).


Service et assistance

Données stockées sur la cartouche d’impression

    Les cartouches d'impression HP utilisées avec ce produit contiennent une puce mémoire qui participe au bon fonctionnement du produit.

    De plus, cette puce mémoire collecte un ensemble limité d'informations sur l'utilisation du produit, notamment : la date de la première installation de la cartouche d'impression, la date de la dernière utilisation de la cartouche d'impression, le nombre de pages imprimées avec la cartouche d'impression, le taux de couverture de la page, les modes d'impression utilisés, toute erreur d'impression et le modèle du produit. Ces informations aident HP à concevoir les futurs produits de sorte qu'ils répondent aux besoins d'impression des clients.

    Les données collectées à partir de la puce mémoire de la cartouche d'impression ne contiennent aucune information permettant d'identifier un client ou un produit spécifique. Toutefois, un client peut décider, sur le panneau de commande, de ne pas stocker les données d'utilisation sur la puce mémoire.

    HP collecte un échantillon de puces mémoire des cartouches d'impression renvoyées via le programme de retour et de recyclage HP gratuit (HP Planet Partners : www.hp.com/recycle). Les puces mémoire de cet échantillon sont lues et analysées afin d'améliorer les futurs produits HP. Les partenaires d'HP qui participent au recyclage peuvent également avoir accès à ces données.

    Toute société tierce qui entre en possession de la cartouche d'impression peut avoir accès aux informations anonymes contenues sur la puce mémoire.


Service et assistance

Contrat de Licence Utilisateur Final

    LISEZ ATTENTIVEMENT LES INFORMATIONS CI-APRÈS AVANT D'UTILISER CE PRODUIT LOGICIEL : Ce Contrat de Licence Utilisateur Final (CLUF) est un contrat entre (a) vous-même (en tant que personne ou représentant d'une entité) et (b) la société Hewlett-Packard (HP), qui régit votre utilisation du produit logiciel (« Logiciel »). Ce CLUF ne s'applique pas s'il existe un contrat de licence spécifique entre vous et HP ou ses fournisseurs portant sur le Logiciel, y compris un contrat de licence dans un document en ligne. Le terme « Logiciel » peut couvrir (i) des supports associés, (ii) un guide de l'utilisateur et d'autres éléments imprimés et (iii) des documents électroniques ou « en ligne » (désignés collectivement par le terme « Documentation de l'utilisateur »).

    LES DROITS SUR CE LOGICIEL SONT FOURNIS UNIQUEMENT À LA CONDITION QUE VOUS ACCEPTIEZ TOUTES LES CLAUSES DU CLUF. EN INSTALLANT, EN COPIANT, EN TÉLÉCHARGEANT OU EN UTILISANT LE LOGICIEL, VOUS ACCEPTEZ D'ÊTRE LIÉ PAR CE CLUF. SI VOUS REFUSEZ CE CLUF, N'INSTALLEZ PAS, NE TÉLÉCHARGEZ PAS ET N'UTILISEZ PAS LE LOGICIEL. SI VOUS AVEZ ACHETÉ LE LOGICIEL MAIS QUE VOUS N'ACCEPTEZ PAS LE CLUF, RETOURNEZ LE LOGICIEL AU POINT D'ACHAT DANS LES QUATORZE JOURS POUR UN REMBOURSEMENT AU PRIX D'ACHAT. SI LE LOGICIEL EST INSTALLÉ SUR UN AUTRE PRODUIT HP OU EST PROPOSÉ AVEC CELUI-CI, VOUS POUVEZ RETOURNER LE PRODUIT INTÉGRAL NON UTILISÉ.

    1.
    LOGICIEL TIERS. Le Logiciel peut inclure, en complément du logiciel propriétaire HP ("Logiciel HP"), un logiciel sous licences de tiers ("Logiciel tiers" et "Licence de tiers"). L'utilisation de tout Logiciel tiers est soumise aux termes et conditions de la Licence de tiers correspondante. En général, la Licence de tiers figure dans un fichier, par exemple un fichier "licence.txt" ou un fichier "LisezMoi". Vous pouvez contacter l'assistance HP si vous ne trouvez pas la Licence de tiers dont vous avez besoin. Si les Licences de tiers incluent des licences qui fournissent la disponibilité du code source (tel que la licence publique générale GNU) et que le code source correspondant n'est pas inclus avec le Logiciel, consultez les pages d'assistance du produit sur le site HP (hp.com) afin de savoir comment obtenir ce code source.
    2.
    DROITS DE LICENCE. Vous disposez des droits suivants, sous réserve de satisfaire à tous les termes et conditions du présent CLUF :
    a.
    Utilisation. HP vous concède une licence vous autorisant à utiliser une copie du Logiciel HP. "Utiliser" et "Utilisation" signifient installer, copier, stocker, charger, exécuter, afficher ou toute autre utilisation du Logiciel HP. Vous n'êtes pas autorisé à modifier le Logiciel HP ni à désactiver de fonctionnalités de licence ou de contrôle du Logiciel HP. Si ce Logiciel est fourni par HP pour être utilisé dans un produit d'imagerie ou d'impression (par exemple, si le Logiciel est un pilote d'imprimante, un micrologiciel ou un composant additionnel), le Logiciel HP peut uniquement être utilisé avec ce produit ("Produit HP"). Des restrictions supplémentaires relatives à l'Utilisation peuvent figurer dans la Documentation utilisateur. Vous n'êtes pas autorisé à dissocier les pièces des composants dans le cadre de l'Utilisation du Logiciel HP. Vous n'êtes pas autorisé à distribuer le Logiciel HP.
    b.
    Copie. Le droit de copie qui vous est accordé signifie que vous êtes autorisé à créer des copies de sauvegarde ou d'archive du Logiciel HP, sous réserve que chaque copie contienne tous les avis de propriété originaux du Logiciel HP et qu'elle soit utilisée uniquement à des fins de sauvegarde.
    3.
    MISES A NIVEAU. Pour utiliser le Logiciel HP fourni par HP comme étant une mise à niveau, une mise à jour ou un supplément (dénommés collectivement "Mise à niveau"), vous devez d'abord disposer d'une licence pour le Logiciel HP original identifié par HP comme étant éligible au titre de la Mise à niveau. Dans la mesure où la Mise à niveau prévaut sur le Logiciel HP original, vous ne pouvez plus utiliser ce Logiciel HP. Le présent CLUF s'applique à chaque Mise à niveau, sauf si HP fourni d'autres termes avec la Mise à niveau. En cas de conflit entre le présent CLUF et d'autres termes, les autres termes prévalent.
    4.

    TRANSFERT.

    a.
    Transfert de tiers. L'utilisateur final initial du Logiciel HP est autorisé à effectuer un transfert unique du Logiciel HP vers un autre utilisateur final. Tout transfert doit inclure tous les composants, le support, la documentation utilisateur, le présent CLUF et, le cas échéant, le certificat d'authenticité. Le transfert ne peut pas être un transfert indirect, tel qu'une consignation. Avant le transfert, l'utilisateur final qui reçoit le Logiciel transféré doit accepter le présent CLUF. Lors du transfert du Logiciel HP, votre licence est automatiquement résiliée.
    b.
    Restrictions. Vous n'êtes pas autorisé à louer ou prêter le Logiciel HP ou à utiliser le Logiciel HP dans le cadre d'une exploitation commerciale partagée ou d'une utilisation professionnelle. Vous n'êtes pas autorisé à accorder des sous-licences, à assigner ou transférer le Logiciel HP, sauf dans les cas formellement énoncés dans le présent CLUF.
    5.
    DROITS DE PROPRIETE. Tous les droits de propriété intellectuelle du Logiciel et de la Documentation utilisateur appartiennent à HP ou à ses fournisseurs et sont protégés par la loi, notamment les lois applicables relatives au copyright, au secret commercial, aux brevets et aux marques déposées. Vous n'êtes pas autorisé à retirer les éléments relatifs à l'identification du produit, aux droits de copyright ou aux restrictions de propriété du Logiciel.
    6.
    LIMITATION RELATIVE A LA RETROCONCEPTION. Vous n'êtes pas autorisé à procéder à une rétroconception, à décompiler ou à désassembler le Logiciel HP, sauf si, et uniquement dans la mesure où, vous y êtes autorisé par la réglementation applicable.
    7.
    CONSENTEMENT POUR L'UTILISATION DES DONNEES. HP et ses filiales peuvent collecter et utiliser les informations techniques que vous fournissez relatives à (i) votre Utilisation du Logiciel ou du produit HP ou à (ii) la fourniture de services d'assistance relatifs au Logiciel et au produit HP. Toutes ces informations sont soumises à la politique de confidentialité HP. HP n'utilise pas ces informations sous une forme susceptible de vous identifier personnellement, excepté dans la mesure nécessaire pour améliorer votre Utilisation ou fournir des services d'assistance.
    8.
    LIMITE DE RESPONSABILITE. Nonobstant les dommages que vous pouvez subir, la pleine responsabilité d'HP et de ses fournisseurs dans le cadre du présent CLUF et votre recours exclusif dans le cadre du présent CLUF ne sauraient excéder le montant que vous avez effectivement payé pour le Produit ou 5 dollars U.S, si ce montant est plus élevé. DANS TOUTE LA MESURE PERMISE PAR LA REGLEMENTATION APPLICABLE, HP OU SES FOURNISSEURS NE POURRONT ETRE TENUS POUR RESPONSABLE DE TOUT DOMMAGE SPECIAL, INCIDENT, INDIRECT OU CONSECUTIF (Y COMPRIS TOUTE PERTE DE BENEFICE, PERTE DE DONNEES, INTERRUPTION D'ACTIVITE, DOMMAGE CORPOREL OU PERTE DE CONFIDENTIALITE) LIE DE QUELQUE NATURE QUE CE SOIT A L'UTILISATION OU A L'IMPOSSIBILITE D'UTILISER LE LOGICIEL, MEME SI HP OU LE FOURNISSEUR A ETE PREVENU DE L'EVENTUALITE DE TELS DOMMAGES ET MEME SI LE RECOURS CI-DESSUS NE PRODUIT PAS D'EFFET. Certains états ou autres juridictions n'autorisent pas l'exclusion ou la limitation des dommages incidents ou consécutifs, de sorte que les limitations ou exclusions susmentionnées peuvent ne pas vous être applicables.
    9.
    CLIENTS DU GOUVERNEMENT AMERICAIN. Le Logiciel a été entièrement développé à partir d'un financement privé. Tout Logiciel est un logiciel informatique commercial au sens où ces termes sont utilisés dans les règlementations d'acquisition applicables. D'après US FAR 48 CFR 12.212 et DFAR 48 CFR 227.7202, l'utilisation, la duplication et la divulgation du Logiciel par et pour le gouvernement américain ou un sous-traitant du gouvernement américain sont uniquement soumises aux termes et conditions exposés dans le présent CLUF, à l'exception des provisions contraires aux lois fédérales obligatoires applicables.
    10.
    RESPECT DES LOIS D'EXPORTATION. Vous devez vous conformer avec toutes les lois, règles et règlements (i) applicables à l'exportation ou à l'importation du Logiciel ou (ii) limitant l'Utilisation du Logiciel, y compris les restrictions relatives à la prolifération d'armes nucléaires, chimiques ou biologiques.
    11.
    RESERVATION DES DROITS. HP et ses fournisseurs se réservent tous les droits qui ne vous sont pas expressément octroyés dans le présent CLUF.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service et assistance

OpenSSL

    Ce produit inclut des logiciels développés par le projet OpenSSL Project pour utilisation dans le kit d'outils OpenSSL Toolkit (http://www.openssl.org/).

    CE LOGICIEL EST FOURNI PAR LE PROJET OpenSSL PROJECT « EN L'ETAT » ET TOUTE GARANTIE EXPRESSE OU IMPLICITE, INCLUANT, SANS S'Y LIMITER, LES GARANTIES IMPLICITES DE COMMERCIALISATION ET D'ADAPTATION A UN USAGE PARTICULIER EST REJETEE. EN AUCUN CAS THE OpenSSL PROJECT OU SES CONTRIBUTEURS NE PEUVENT ETRE TENUS POUR RESPONSABLES DE TOUT DOMMAGE DIRECT, INDIRECT, CONSECUTIF, SPECIAL, EXEMPLAIRE OU FORTUIT (INCLUANT, SANS S'Y LIMITER, L'APPROVISIONNEMENT DE BIENS OU SERVICES DE SUBSTITUTION,

    LA PERTE D'UTILISATION, DE DONNEES OU DE BENEFICES OU L'INTERRUPTION DE L'ACTIVITE) QUELLE QU'EN SOIT LA CAUSE ET SELON QUELQUE PRINCIPE DE RESPONSABILITE QUI SOIT, QUE LESDITS DOMMAGES SE FONDENT SUR LA RESPONSABILITE CONTRACTUELLE, EXTRACONTRACTUELLE (Y COMPRIS LA NEGLIGENCE OU AUTRE), RESULTANT DE L'UTILISATION DU LOGICIEL ET MEME S'ILS ONT ETE AVERTIS DE LA POSSIBILITE DESDITS DOMMAGES.

    Ce produit inclut un logiciel de cryptographie conçu par Eric Young (eay@cryptsoft.com). Ce produit inclut un logiciel rédigé par Tim Hudson (tjh@cryptsoft.com).


Service et assistance

Assistance clientèle

    Bénéficiez d'une assistance téléphonique pour votre pays/région
    Préparez le nom de votre produit, son numéro de série, la date d'achat et une description du problème rencontré.
    Vous trouverez les numéros de téléphone de votre pays/région sur le dépliant livré dans la boîte avec votre produit ou sur le site Web www.hp.com/support/.
    Bénéficiez d'une assistance par Internet 24h/24
    www.hp.com/support/ljm401series
    Bénéficiez d'une assistance pour vos produits utilisés sur un ordinateur Macintosh
    www.hp.com/go/macosx
    Télécharger des utilitaires logiciels, des pilotes et des informations électroniques
    www.hp.com/support/ljm401series
    Commander des services supplémentaires d'entretien ou de maintenance HP
    www.hp.com/go/carepack
    Enregistrez votre produit
    www.register.hp.com


Service et assistance

Remballage du produit

    Si l’assistance clientèle HP détermine que votre produit doit être renvoyé à HP pour être réparé, suivez les étapes suivantes pour remballer le produit avant de le renvoyer.

    ATTENTION :

    Le client est tenu responsable des dommages survenus en cours d'expédition à cause d'un remballage impropre.

    1.
    Retirez la cartouche d'impression et mettez-la de côté.
    ATTENTION :

    Il est extrêmement important de retirer la cartouche d'impression avant d'expédier le produit. Une cartouche d'impression laissée dans le produit durant l'expédition peut fuir et couvrir d'encre le moteur ou d'autres composants du produit.

    Pour éviter d'endommager la cartouche d'impression, ne touchez pas les rouleaux et rangez-la de sorte qu'elle soit à l'abri de la lumière.

    2.
    Retirez le cordon d'alimentation, le câble d'interface et les accessoires en option et mettez-les de côté.
    3.
    Si possible, incluez des exemples d'impression, ainsi que 50 à 100 feuilles de papier n'ayant pas été imprimées correctement.
    4.
    Aux Etats-Unis, appelez l'assistance clientèle HP pour demander du nouveau matériel d'emballage. Dans les autres pays/régions, utilisez si possible l'emballage d'origine.


Spécifications produit

Spécifications produit
  • Spécifications physiques
  • Consommation d'énergie, spécifications électriques et émissions acoustiques
  • Spécifications environnementales


Spécifications produit

Spécifications physiques

    Spécifications physiques
    Produit
    Hauteur
    Profondeur
    Largeur
    Poids
    Imprimante HP LaserJet Pro 400 M401a
    Imprimante HP LaserJet Pro 400 M401d
    Imprimante HP LaserJet Pro 400 M401n
    Imprimante HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Imprimante HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Spécifications produit

Consommation d'énergie, spécifications électriques et émissions acoustiques

    Visitez le site Web www.hp.com/support/ljm401series pour obtenir les toutes dernières informations.


Spécifications produit

Spécifications environnementales

    Spécifications de l'environnement de fonctionnement
    Environnement
    Recommandé
    Autorisé
    Température
    17° C à 25° C
    15° C à 30° C
    Humidité relative
    30 à 70 % d'humidité relative (RH)
    10 % à 80 % d'humidité relative (HR)
    Altitude
    Non applicable
    0 à 3 048 m


Informations réglementaires

Informations réglementaires
  • Réglementations de la FCC
  • Programme de gestion écologique des produits
  • Déclaration de conformité
  • Déclaration de conformité
  • Déclarations relatives à la sécurité
  • Déclarations supplémentaires relatives aux produits sans fil


Informations réglementaires

Réglementations de la FCC

    Les tests effectués sur cet équipement ont déterminé qu’il est conforme aux prescriptions des unités numériques de classe B, telles que spécifiées à l’article 15 des normes de la FCC (Commission fédérale des communications). Ces limites sont destinées à assurer une protection suffisante contre les interférences produites dans une installation résidentielle. Cet équipement produit, utilise et peut émettre de l’énergie sous forme de fréquences radio. Si ce matériel n’est pas installé et utilisé conformément aux instructions, il peut causer des interférences nuisibles aux communications radio. Cependant, l’absence d’interférences ne peut pas être garantie dans une installation particulière. Si ce matériel provoque des interférences qui perturbent la réception radio ou télévisée, ce qui peut être vérifié en mettant le matériel sous et hors tension, nous encourageons l’utilisateur à y remédier en appliquant l’une des mesures suivantes :

    ●
    Réorientez ou déplacez l’antenne de réception.
    ●
    Augmentez la distance séparant l’équipement du récepteur.
    ●
    Connectez l’équipement à une prise située sur un circuit différent de celui sur lequel se trouve le récepteur.
    ●
    Consultez votre revendeur ou un technicien radio/télévision expérimenté.
    REMARQUE :

    Toute modification apportée au produit sans le consentement de HP peut se traduire par la révocation du droit d’exploitation de l’équipement dont jouit l’utilisateur.

    Un câble d’interface blindé est requis afin de satisfaire aux stipulations de l’article 15 des réglementations de la FCC sur les appareils de classe B.


Informations réglementaires

Programme de gestion écologique des produits

Cette section fournit des informations sur les rubriques suivantes :

  • Protection de l'environnement
  • Production d'ozone
  • Consommation d'énergie
  • Consommation de toner
  • Utilisation du papier
  • Matières plastiques
  • Consommables d'impression HP LaserJet
  • Instructions concernant le renvoi et le recyclage
  • Papier
  • Restrictions de matériel
  • Mise au rebut des déchets d'équipement électronique par les particuliers dans l'Union européenne
  • Substances chimiques
  • Fiche signalétique de sécurité du produit
  • Informations complémentaires


Informations réglementaires

Protection de l'environnement

    Hewlett‑Packard Company s'engage à vous offrir des produits de qualité fabriqués dans le respect de l'environnement. Ce produit a été conçu avec différentes caractéristiques afin de minimiser l'impact sur l'environnement.


Informations réglementaires

Production d'ozone

    Ce produit ne génère pas de quantité significative d'ozone (O3).


Informations réglementaires

Consommation d'énergie

    La consommation d'énergie est considérablement réduite en mode Veille, qui économise naturellement les ressources et l'argent sans affecter les hautes performances de ce produit. Les équipements d'impression et de numérisation Hewlett-Packard comportant le logo ENERGY STAR® sont qualifiés au regard des spécifications ENERGY STAR de l'Agence américaine pour la protection de l'environnement, relatives aux équipements d'imagerie. Les produits d'imagerie conformes à la norme ENERGY STAR comportent le marquage suivant :

    Marque ENERGY STAR®

    Vous trouverez des informations complémentaires sur les produits d'imagerie labellisés ENERGY STAR à l'adresse :

    www.hp.com/go/energystar.


Informations réglementaires

Consommation de toner

    EconoMode permet d'utiliser moins d'encre, et d'augmenter ainsi la durée de vie d'une cartouche. HP déconseille d'utiliser le Mode économique en permanence. Si vous utilisez le mode EconoMode de manière permanente, la dose de toner risque de durer plus longtemps que les pièces mécaniques de la cartouche d'impression. Si la qualité de l'impression se dégrade, remplacez la cartouche d'encre.


Informations réglementaires

Utilisation du papier

    Grâce à ses fonctions d'impression recto verso manuelle/automatique et d'impression de plusieurs pages par feuille (n pages/feuille), cette imprimante permet de réduire la quantité de papier utilisée et de limiter l'épuisement de ressources naturelles qui en découle.


Informations réglementaires

Matières plastiques

    Conformément aux normes internationales, les composants en plastique de plus de 25 grammes portent des inscriptions conçues pour identifier plus facilement les plastiques à des fins de recyclage au terme de la vie du produit.


Informations réglementaires

Consommables d'impression HP LaserJet

    Vous pouvez facilement et gratuitement renvoyer et recycler vos cartouches d'impression HP LaserJet utilisées grâce au programme HP Planet Partners. Chaque emballage de consommables et de cartouches d'impression HP LaserJet contient des instructions et informations multilingues sur ce programme. En renvoyant plusieurs cartouches à la fois, plutôt que séparément, vous aidez à protéger l'environnement.

    HP s’engage à fournir des produits et services innovants et de haute qualité qui respectent l’environnement, de la conception et la fabrication du produit aux processus de distribution, de fonctionnement et de recyclage. Lorsque vous participez au programme HP Planet Partners, nous vous certifions que vos cartouches d’impression HP LaserJet renvoyées seront correctement recyclées, en les traitant afin de récupérer les plastiques et métaux pour de nouveaux produits et en évitant ainsi la mise en décharge de millions de tonnes de déchets. Dans la mesure où cette cartouche sera recyclée et utilisée dans de nouveaux matériaux, elle ne vous sera pas renvoyée. Nous vous remercions de respecter l’environnement !

    REMARQUE :

    Utilisez l’étiquette uniquement pour renvoyer des cartouches d’impression HP LaserJet d’origine. N’employez pas cette étiquette pour des cartouches à jet d’encre HP, des cartouches non-HP, des cartouches reconditionnées ou des retours sous garantie. Pour plus d’informations sur le recyclage de cartouches à jet d’encre HP, visitez le site http://www.hp.com/recycle.


Informations réglementaires

Instructions concernant le renvoi et le recyclage

Cette section fournit des informations sur les rubriques suivantes :

  • Etats-Unis et Porto-Rico
  • Retours hors Etats-Unis


Informations réglementaires

Etats-Unis et Porto-Rico

L’étiquette incluse avec la cartouche de toner HP LaserJet est destinée au renvoi et au recyclage d’une ou plusieurs cartouches d’impression HP LaserJet après utilisation. Suivez les instructions applicables ci-dessous.

Cette section fournit des informations sur les rubriques suivantes :

  • Retours multiples (plus d'une cartouche)
  • Renvois uniques
  • Expédition


Informations réglementaires

Retours multiples (plus d'une cartouche)

    1.
    Emballez chaque cartouche d’impression HP LaserJet dans son carton et son sac d’origine.
    2.
    Scotchez les cartouches ensemble à l'aide d'un ruban adhésif. Le paquet ne doit pas peser plus de 31 kg.
    3.
    Utilisez une étiquette prépayée unique.

    OU

    1.
    Vous pouvez utiliser la boîte de votre choix ou demander une boîte de récupération gratuite à l'adresse www.hp.com/recycle ou en appelant le +1-800-340-2445 (capacité maximale de 31 kg de cartouches d'impression HP LaserJet).
    2.
    Utilisez une étiquette prépayée unique.


Informations réglementaires

Renvois uniques

    1.
    Emballez la cartouche d’impression HP LaserJet dans son carton et son sac d’origine.
    2.
    Placez l’étiquette d’expédition sur l’avant du carton.


Informations réglementaires

Expédition

Pour les renvois de cartouches d'impression HP LaserJet pour recyclage aux Etats-Unis et à Porto-Rico, utilisez l'étiquette d'expédition prépayée présente dans la boîte. Pour utiliser l'étiquette UPS, remettez le paquet au livreur UPS lors de la prochaine livraison (ou de l'enlèvement suivant) ou déposez-le dans un centre UPS autorisé. (Si vous demandez un enlèvement auprès d'UPS, ce dernier sera facturé au tarif normal d'enlèvement) Pour connaître le centre UPS le plus proche, appelez le 1-800-PICKUPS ou consultez le site www.ups.com.

Si vous utilisez une enveloppe FedEx pour le retour, confiez le paquet à un service postal américain ou remettez-le au livreur Fedex lors de votre prochaine livraison / du prochain enlèvement. (Si vous demandez un enlèvement auprès de Fedex, ce dernier sera facturé au tarif normal d'enlèvement.) Vous pouvez également déposer vos cartouches emballées dans tous les bureaux de poste américains et dans tous les centres et boutiques FedEx. Pour connaître le bureau de poste le plus proche de chez vous, appelez le 1-800-ASK-USPS ou consultez le site www.usps.com. Pour connaître le centre d'expédition ou boutique FedEx le plus proche de chez vous, appelez le 1-800-GOFEDEX ou consultez le site www.fedex.com.

Pour plus d'informations ou pour commander des boîtes ou enveloppes supplémentaires, consultez le site www.hp.com/recycle ou appelez le 1-800-340-2445. Informations susceptibles d'être modifiées sans préavis.

Cette section fournit des informations sur les rubriques suivantes :

  • Pour les résidents d'Alaska et de Hawaii :


Informations réglementaires

Pour les résidents d'Alaska et de Hawaii :

    N'utilisez pas le service UPS. Appelez le 1-800-340-2445 pour plus d'informations et d'instructions. Grâce à un accord avec HP, les services postaux américains offrent un service de transport gratuit pour le retour des cartouches depuis l'Alaska et Hawaii.


Informations réglementaires

Retours hors Etats-Unis

    Pour participer au programme de recyclage et de retour HP Planet Partners, il vous suffit de suivre les instructions simples du guide de recyclage (à l'intérieur de l'emballage de votre nouveau consommable) ou de consulter le site www.hp.com/recycle. Sélectionnez votre pays/région pour plus d'informations sur les moyens de retourner vos consommables HP LaserJet.


Informations réglementaires

Papier

    Ce produit prend en charge le papier recyclé dans la mesure où celui-ci est conforme aux spécifications présentées dans le manuel HP LaserJet Printer Family Print Media Guide. Ce produit convient à l'utilisation de papier recyclé conformément à la norme EN12281:2002.


Informations réglementaires

Restrictions de matériel

    Ce produit HP ne contient pas de mercure ajouté.

    Ce produit HP ne contient pas de batterie.


Informations réglementaires

Mise au rebut des déchets d'équipement électronique par les particuliers dans l'Union européenne

    symbole de réglementation européenne des déchets

    La mention de ce symbole sur le produit ou son emballage signifie que ce produit ne doit pas être jeté avec le reste de vos ordures ménagères. Vous avez pour responsabilité de jeter cet équipement usagé en l'emmenant dans un point de ramassage destiné au recyclage d'équipement électrique et électronique usagé. Le ramassage et le recyclage séparés de votre équipement usagé au moment du rejet favorise la conservation des ressources naturelles et garantit un recyclage respectant la santé de l'homme et l'environnement. Pour plus d'informations sur les lieux où vous pouvez déposer vos équipements usagés pour recyclage, veuillez contacter votre bureau local, votre service de rejet des ordures ménagères ou le magasin où vous avez acheté le produit.


Informations réglementaires

Substances chimiques

    HP s'engage à fournir à ses clients les informations relatives aux substances chimiques utilisées dans les produits HP, en respect des réglementations légales telles que la réglementation REACH (disposition CE n° 1907/2006 du Parlement Européen et du Conseil). Vous trouverez un rapport sur les substances chimiques de ce produit à l'adresse suivante : www.hp.com/go/reach.


Informations réglementaires

Fiche signalétique de sécurité du produit

    La fiche technique sur la sécurité d'emploi des produits (MSDS, Material Safety Data Sheets) relative aux consommables renfermant des substances chimiques (l'encre, par exemple) est disponible sur le site Web HP à l'adresse www.hp.com/go/msds ou www.hp.com/hpinfo/community/environment/productinfo/safety.


Informations réglementaires

Informations complémentaires

    Pour obtenir des informations sur ces rubriques relatives à l'environnement :

    ●
    Feuille de profil écologique pour ce produit et plusieurs produits HP associés
    ●
    Engagement HP dans la protection de l'environnement
    ●
    Système HP de gestion de l'environnement
    ●
    Retour d'un produit HP à la fin de sa durée de vie et programme de recyclage
    ●
    Fiche technique de sécurité des produits

    Rendez-vous sur le site Web www.hp.com/go/environment ou www.hp.com/hpinfo/globalcitizenship/environment.


Informations réglementaires

Déclaration de conformité

    Déclaration de conformité
    Selon ISO/IEC 17050-1 et EN 17050-1
    Nom du fabricant :
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC# : SHNGC-1100-00-rel.1.0
    Adresse du fabricant :
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, Chine
    déclare que le produit
    Nom du produit :
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Modèle réglementaire :2)
    SHNGC-1100-00
    Options du produit :
    Toutes
    Cartouches d'impression :
    CF280A
    Est conforme aux spécifications suivantes :
    SECURITE :
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (produit Laser/LED de classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC :
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Titre 47 CFR, Article 15 Classe B / ICES-003, numéro 4
    GB9254-2008, GB17625.1-2003
    CONSOMMATION D'ENERGIE :
    Réglementation (EC) n° 1275/2008 :
    Méthode de test de consommation électrique typique (TEC) des équipements d'imagerie ENERGY STAR®
    Informations complémentaires :
    Le produit ci-après est conforme aux exigences de la directive EMC 2004/108/EC et de la directive Basse tension 2006/95/EC, ainsi que de la directive EuP 2005/32/EC, et porte en conséquence la marque [image].
    Cet appareil est conforme à l'article 15 de la réglementation FCC. Son fonctionnement est soumis aux deux conditions suivantes : (1) Cet appareil ne doit causer aucune interférence nuisible et (2) doit accepter toutes les interférences reçues, y compris celles qui risquent de fausser son fonctionnement.
    1.
    Le produit a été testé dans une configuration standard avec des PC Hewlett-Packard.
    2.
    En raison de contraintes réglementaires, ces produits sont dotés d'un numéro de modèle réglementaire. Ce numéro ne doit pas être confondu avec le nom du produit ou le ou les numéros de produit.
    Shanghai, Chine
    11 mai 2011
    Pour tout renseignement sur les réglementations uniquement, contactez :
    Europe :
    Votre revendeur et service d’assistance technique HP ou Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen, Allemagne (télécopie : +49-7031-14-3143) www.hp.eu/certificates
    Etats-Unis :
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Téléphone : 208-396-6000)


Informations réglementaires

Déclaration de conformité

    Déclaration de conformité
    Selon ISO/IEC 17050-1 et EN 17050-1
    Nom du fabricant :
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC# : SHNGC-1100-01-rel.1.0
    Adresse du fabricant :
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, Chine
    déclare que le produit
    Nom du produit :
    HP LaserJet Pro 400 M401dw
    Modèle réglementaire :2)
    SHNGC-1100-01
    Options du produit :
    Toutes
    Module radio :3)
    SDGOB-0892
    Cartouches d'impression :
    CF280A
    Est conforme aux spécifications suivantes :
    SECURITE :
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (produit Laser/LED de classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC :
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Titre 47 CFR, Article 15 Classe B / ICES-003, numéro 4
    GB9254-2008, GB17625.1-2003
    Radio :3)
    IEC 62311:2007/ EN62311:2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC alinéa 47 CFR, article 15 sous-article C (Section 15.247) / IC : RSS-210
    CONSOMMATION D'ENERGIE :
    Réglementation (EC) n° 1275/2008 :
    Méthode de test de consommation électrique typique (TEC) des équipements d'imagerie ENERGY STAR®
    Informations complémentaires :
    Le produit ci-après est conforme aux exigences de la directive R&TTE 1999/5/EC (annexe IV), de la directive EMC 2004/108/EC, de la directive Basse tension 2006/95/EC et de la directive EuP 2005/32/EC, et porte en conséquence la marque [image].
    Cet appareil est conforme à l'article 15 de la réglementation FCC. Son fonctionnement est soumis aux deux conditions suivantes : (1) Cet appareil ne doit causer aucune interférence nuisible et (2) doit accepter toutes les interférences reçues, y compris celles qui risquent de fausser son fonctionnement.
    1.
    Le produit a été testé dans une configuration standard avec des PC Hewlett-Packard.
    2.
    En raison de contraintes réglementaires, ces produits sont dotés d'un numéro de modèle réglementaire. Ce numéro ne doit pas être confondu avec le nom du produit ou le ou les numéros de produit.
    3.
    Ce produit utilise un module radio dont le numéro de modèle réglementaire est SDGOB-0892, nécessaire pour satisfaire les exigences réglementaires d'ordre technique des pays/régions dans lesquelles ce produit sera vendu.
    Shanghai, Chine
    11 mai 2011
    Pour tout renseignement sur les réglementations uniquement, contactez :
    Europe :
    Votre revendeur et service d’assistance technique HP ou Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen, Allemagne (télécopie : +49-7031-14-3143) www.hp.eu/certificates
    Etats-Unis :
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Téléphone : 208-396-6000)


Informations réglementaires

Déclarations relatives à la sécurité

Cette section fournit des informations sur les rubriques suivantes :

  • Protection contre les rayons laser
  • Réglementations DOC canadiennes
  • Déclaration VCCI (Japon)
  • Instructions sur le cordon d’alimentation
  • Déclaration relative aux cordons d'alimentation (Japon)
  • Déclaration EMC (Corée)
  • Déclaration relative au laser en Finlande
  • Déclaration GS (Allemagne)
  • Tableau de substances (Chine)
  • Déclaration relative aux restrictions sur les substances dangereuses (Turquie)
  • Déclaration concernant les restrictions sur les substances dangereuses (Ukraine)


Informations réglementaires

Protection contre les rayons laser

    Le CDRH (Center for Devices and Radiological Health) de la FDA (Food and Drug Administration) a mis en place une réglementation concernant les produits laser fabriqués à partir du 1er août 1976. Le respect de cette réglementation est obligatoire pour les produits commercialisés aux Etats-Unis. L'appareil est certifié produit laser de « Classe 1 » par l'U.S. Department of Health and Human Services (DHHS) Radiation Performance Standard conformément au Radiation Control for Health and Safety Act de 1968. Etant donné que les radiations émises par ce périphérique sont complètement confinées par les boîtiers de protection externes, il est impossible que le rayon laser s'échappe dans des conditions de fonctionnement normal.

    AVERTISSEMENT !

    L'utilisation de commandes, la réalisation de réglages ou l'exécution de procédures différentes de celles spécifiées dans ce guide d'utilisation peut entraîner une exposition à des radiations dangereuses.


Informations réglementaires

Réglementations DOC canadiennes

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informations réglementaires

Déclaration VCCI (Japon)

    Déclaration VCCI du Japon


Informations réglementaires

Instructions sur le cordon d’alimentation

    Vérifiez que la source d’alimentation électrique est adéquate pour la tension nominale du produit. Cette tension nominale est indiquée sur l’étiquette du produit. Ce produit fonctionne avec 110-127 V CA ou 220-240 V CA et 50/60 Hz.

    Branchez le cordon d’alimentation entre le produit et une prise CA avec mise à la terre.

    ATTENTION :

    Afin d’empêcher tout endommagement du produit, utilisez uniquement le cordon d’alimentation fourni.


Informations réglementaires

Déclaration relative aux cordons d'alimentation (Japon)

    Déclaration japonaise relative aux cordons d'alimentation


Informations réglementaires

Déclaration EMC (Corée)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informations réglementaires

Déclaration relative au laser en Finlande

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informations réglementaires

Déclaration GS (Allemagne)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informations réglementaires

Tableau de substances (Chine)

    Tableau des substances (Chine)


Informations réglementaires

Déclaration relative aux restrictions sur les substances dangereuses (Turquie)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informations réglementaires

Déclaration concernant les restrictions sur les substances dangereuses (Ukraine)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Informations réglementaires

Déclarations supplémentaires relatives aux produits sans fil

Cette section fournit des informations sur les rubriques suivantes :

  • Déclaration de conformité FCC — Etats-Unis
  • Déclaration - Australie
  • Déclaration ANATEL - Brésil
  • Déclarations - Canada
  • Avis réglementaire de l'Union européenne
  • Avis pour la France
  • Avis pour la Russie
  • Déclaration pour la Corée
  • Déclaration pour Taïwan
  • Marquage pour les télécommunications câblées/sans fil au Vietnam pour les produits homologués ICTQC


Informations réglementaires

Déclaration de conformité FCC — Etats-Unis

    Exposure to radio frequency radiation

    ATTENTION :

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ATTENTION :

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informations réglementaires

Déclaration - Australie

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informations réglementaires

Déclaration ANATEL - Brésil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informations réglementaires

Déclarations - Canada

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informations réglementaires

Avis réglementaire de l'Union européenne

    La fonctionnalité de télécommunication de ce produit peut être utilisée dans les pays/régions de l'UE et de l'AELE suivants :

    Allemagne, Autriche, Belgique, Bulgarie, Chypre, Danemark, Espagne, Estonie, Finlande, France, Grèce, Hongrie, Irlande, Islande, Italie, Lettonie, Liechtenstein, Lituanie, Luxembourg, Malte, Norvège, Pays-Bas, Pologne, Portugal, République tchèque, Roumanie, Royaume-Uni, Slovaquie, Slovénie, Suède et Suisse.


Informations réglementaires

Avis pour la France

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informations réglementaires

Avis pour la Russie

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informations réglementaires

Déclaration pour la Corée

    Déclaration relative à la fonction sans fil - Taiwan


Informations réglementaires

Déclaration pour Taïwan

    Déclaration relative à la fonction sans fil - Taiwan


Informations réglementaires

Marquage pour les télécommunications câblées/sans fil au Vietnam pour les produits homologués ICTQC

    Marquage télécommunications Vietnam


Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Utilisation des touches de raccourci d'accessibilité du visualiseur d'aide

Les rubriques suivantes expliquent comment parcourir ce guide de l'utilisateur.

  • Utilisation de F6 pour passer du panneau Navigation au panneau Rubrique
  • Touches de raccourci du visualiseur d'aide
  • Touches de raccourci de l'onglet Sommaire
  • Touches de raccourci de l'onglet Index
  • Touches de raccourci de l'onglet Recherche
  • Touches de raccourci de l'onglet Favoris

Remarques

  • Il existe également des commandes de menu contextuel qui sont accessibles via le clavier.
  • Les touches de raccourci fonctionnent également dans les fenêtres secondaires et les info-bulles.
  • Chaque fois que vous utilisez une touche de raccourci du panneau Navigation, le panneau Rubrique cesse d'être actif. Pour faire réapparaître le volet Rubrique, appuyez sur F6.
  • La case d'option Faire correspondre au terme (Match similar words) de l'onglet Recherche sera cochée si elle a été utilisée lors de la dernière recherche.

http://www.hp.com


Utilisation du visualiseur d'aide HTML

Utilisation du visualiseur d'aide HTML

Les sections suivantes expliquent comment parcourir et utiliser ce guide. Pour plus d'informations, cliquez sur l'une des sections suivantes :

  • Utilisation approfondie de l'aide
  • Pour rechercher une rubrique d'aide
  • Pour créer la liste des rubriques d'aide favorites
  • Pour copier une rubrique d'aide
  • Pour imprimer la rubrique d'aide actuelle
  • Pour rechercher des rubriques à l'aide des boutons de la barre d'outils
  • Utilisation des commandes du menu contextuel

http://www.hp.com


Utilisation de F6 pour passer du panneau Navigation au panneau Rubrique

Vous pouvez passer rapidement du panneau Navigation au panneau Rubrique en appuyant sur la touche F6 du clavier.

http://www.hp.com


Touches de raccourci du visualiseur d'aide

Pour fermer le visualiseur d'aide. | Alt+F4
Pour passer du visualiseur aux fenêtres ouvertes. | Alt+Tab
Pour afficher le menu Options. | Alt+O
Pour modifier les paramètres de Microsoft Internet Explorer. La boîte de dialogue Options Internet contient les paramètres d'accessibilité. Pour modifier ces paramètres, cliquez sur l'onglet Général, puis sur Accessibilité. | Alt+O, puis appuyez sur I
Pour masquer ou afficher le volet Navigation. | Alt+O, puis appuyez sur L
Pour imprimer une rubrique. | Alt+O, puis appuyez sur P. Ou cliquez avec le bouton droit de la souris sur la rubrique, puis cliquez sur Imprimer.
Pour revenir à la rubrique précédente. | Alt+Flèche gauche ou Alt+O, puis appuyez sur B
Pour passer à la rubrique suivante (déjà visualisée préalablement). | Alt+Flèche droite ou Alt+O, puis appuyez sur F
Pour activer ou désactiver l'indicateur de recherche. | Alt+O, puis appuyez sur O
Pour rafraîchir la rubrique qui s'affiche dans le volet Rubrique (utile lorsque vous êtes connecté à une page Web). | F5 ou Alt+O, puis appuyez sur R
Pour revenir à la page d'accueil (les auteurs de rubriques d'aide peuvent spécifier une page d'accueil pour l'aide en ligne). | Alt+O, puis appuyez sur H
Pour empêcher le visualiseur d'ouvrir une page (utile également lorsque vous êtes connecté au Web et que vous voulez empêcher le téléchargement d'une page). | Alt+O, puis appuyez sur S
Pour accéder à une rubrique ou à une page Web spécifique. L'auteur de rubriques d'aide qui crée un fichier d'aide compilé (.chm) peut ajouter deux liens aux rubriques ou pages Web importantes, dans le menu Options. Lorsque vous sélectionnez une commande Saut , l'une de ces rubriques ou pages Web s'affiche. | Alt+O, puis appuyez sur 1 ou 2
Pour passer du volet Navigation au volet Rubrique. | F6
Pour parcourir une rubrique. | Flèche haut et Flèche bas ou Page précédente et Page suivante
Pour parcourir tous les liens d'une rubrique ou toutes les options d'un onglet du volet Navigation. | Onglet

http://www.hp.com


Touches de raccourci de l'onglet Sommaire

Pour afficher l'onglet Sommaire. | Alt+S
Pour ouvrir et fermer un livre ou un dossier. | Signe plus (+) et Signe moins (-) ou Flèche gauche et Flèche droite
Pour sélectionner une rubrique. | Flèche haut et Flèche bas
Pour afficher la rubrique sélectionnée. | Entrée

http://www.hp.com


Touches de raccourci de l'onglet Index

Pour afficher l'onglet Index. | Alt+I
Pour saisir un mot-clé à rechercher. | Alt+M, puis saisissez le mot
Pour sélectionner un mot-clé dans la liste. | Flèche haut et Flèche bas
Pour afficher la rubrique associée. | Alt+C

http://www.hp.com


Touches de raccourci de l'onglet Recherche

Pour afficher l'onglet Recherche. | Alt+R
Pour saisir un mot-clé à rechercher. | Alt+M, puis saisissez le mot
Pour lancer une recherche. | Alt+L
Pour sélectionner une rubrique dans la liste des résultats. | Alt+B, puis Flèche haut et Flèche bas
Pour afficher la rubrique sélectionnée. | Alt+C
Les options suivantes ne sont disponibles que si la recherche dans le texte entier est activée.
Pour rechercher un mot dans la liste de résultats d'une recherche antérieure. | Alt+U
Pour rechercher les mots similaires au mot-clé. Par exemple, vous pouvez rechercher les mots " courtier " et " courtage " en lançant une recherche sur le mot-clé " court ". | Alt+M
Pour rechercher uniquement dans les titres de rubriques. | Alt+R

http://www.hp.com


Touches de raccourci de l'onglet Favoris

Pour afficher l'onglet Favoris. | Alt+V
Pour ajouter la rubrique affichée à la liste des Favoris. | Alt+U
Pour sélectionner une rubrique dans la liste des Favoris. | Alt+Q, puis Flèche haut et Flèche bas
Pour afficher la rubrique sélectionnée. | Alt+C
Pour supprimer la rubrique sélectionnée de la liste. | Alt+M

http://www.hp.com


Utilisation approfondie de l'aide

Les conseils ci-dessous vous permettent de rechercher davantage d'informations lors de l'utilisation du visualiseur d'aide HTML :

  • Pour accéder à une rubrique, à une page Web, à une liste de rubriques ou à un programme différent, cliquez sur les mots en couleur soulignés.
  • Pour afficher les rubriques contenant des informations connexes, cliquez sur Rubriques associées qui se trouve généralement en fin de rubrique, puis sur le titre de la rubrique voulue.
  • Pour vérifier si une expression ou un mot contenu dans une rubrique figure dans l'index, sélectionnez cet élément, puis appuyez sur F1.
  • Si vous affichez dans le volet Rubrique un contenu provenant du Web, vous pouvez cliquer sur Arrêter ou sur Rafraîchir dans la barre d'outils pour interrompre le téléchargement ou rafraîchir une page Web.
  • Si vous utilisez fréquemment une rubrique d'aide précise, ajoutez-la à la liste des favoris.
  • Cliquez avec le bouton droit de la souris sur l'onglet Sommaire ou le volet Rubrique pour afficher les commandes du menu contextuel.

http://www.hp.com


Pour rechercher une rubrique d'aide

Dans le volet de navigation, cliquez sur l'un des onglets suivants :

  • Pour parcourir la table des matières, cliquez sur l'onglet Sommaire. La table des matières est une liste extensible contenant les principales rubriques.
  • Pour afficher la liste des entrées d'index, cliquez sur l'onglet Index, puis saisissez un mot ou faites défiler la liste. Les rubriques sont souvent répertoriées sous plusieurs entrées d'index.
  • Pour repérer toutes les occurrences d'un mot ou d'une expression susceptible d'apparaître dans un fichier d'aide, cliquez sur l'onglet Recherche, puis saisissez le ou les mots.
Remarque Cliquez sur une entrée de la table des matières, de l'index ou de la liste des résultats d'une recherche pour afficher la rubrique correspondante.

http://www.hp.com


Pour créer la liste des rubriques d'aide favorites

  1. Repérez la rubrique d'aide à inclure dans la liste des favoris.
  2. Cliquez sur l'onglet Favoris, puis sur Ajouter.
Remarques
  • Pour revenir à une rubrique favorite, cliquez sur l'onglet Favoris, sélectionnez la rubrique et cliquez sur Afficher.
  • Pour renommer une rubrique, sélectionnez-la et saisissez le nouveau nom dans la zone Rubrique actuelle.
  • Pour supprimer une rubrique favorite, sélectionnez-la et cliquez sur Supprimer.

http://www.hp.com


Pour copier une rubrique d'aide

  1. Dans le volet Rubrique, cliquez avec le bouton droit de la souris sur la rubrique à copier, puis cliquez sur Sélectionner tout.
  2. Cliquez de nouveau avec le bouton droit de la souris, puis cliquez sur Copier. La rubrique est copiée dans le Presse-papiers.
  3. Ouvrez le document dans lequel copier la rubrique.
  4. Placez le curseur à l'endroit où les informations doivent apparaître.
  5. Dans le menu Edition, cliquez sur Coller.
Remarque Pour ne copier qu'une partie de la rubrique, sélectionnez le texte à copier, cliquez dessus avec le bouton droit de la souris, puis cliquez sur Copier.

http://www.hp.com


Pour imprimer la rubrique d'aide actuelle

Cliquez avec le bouton droit de la souris sur une rubrique, puis cliquez sur Imprimer.

Remarque Si vous imprimez à partir de l'onglet Sommaire (en cliquant avec le bouton droit de la souris sur une entrée, puis en cliquant sur Imprimer), les options qui apparaissent permettent d'imprimer la rubrique actuelle uniquement, ou la rubrique actuelle et les sous-rubriques.

http://www.hp.com


Pour rechercher des rubriques à l'aide des boutons de la barre d'outils

La barre d'outils du visualiseur d'aide comporte cinq boutons de navigation. Pour rechercher des rubriques d'aide, cliquez sur ces boutons :

  • Retour affiche la dernière rubrique consultée.
  • Suite affiche la rubrique suivante dans une séquence de rubriques précédemment affichées.
  • Suivante affiche la rubrique suivante de la table des matières.
  • Précédente affiche la rubrique précédente de la table des matières.
  • Page d'accueil affiche la page d'accueil du fichier d'aide utilisé.
  • Rafraîchir met à jour le contenu Web actuellement affiché dans le volet Rubrique.
  • Arrêter arrête le téléchargement des informations d'un fichier. Cliquez sur ce bouton pour arrêter le téléchargement d'une page Web.
Remarque La barre d'outils de votre visualiseur d'aide peut ne pas contenir la totalité de ces boutons de navigation.

http://www.hp.com


Utilisation des commandes du menu contextuel

Vous pouvez utiliser plusieurs des commandes du menu contextuel pour afficher ou personnaliser des informations.

Commande
Description
Cliquez avec le bouton droit de la souris sur la table des matières, puis cliquez sur Ouvrir tout.
Ouvre toutes les entrées ou dossiers de la table des matières. Cette commande ne fonctionne que si l'onglet Sommaire est affiché.
Cliquez avec le bouton droit de la souris sur la table des matières, puis cliquez sur Fermer tout.
Ferme toutes les entrées ou dossiers. Cette commande ne fonctionne que si l'onglet Sommaire est affiché.
Cliquez avec le bouton droit de la souris sur la rubrique, puis cliquez sur Imprimer.
Imprime la rubrique.

Remarque Vous pouvez accéder à ces commandes via le clavier. Appuyez sur les touches MAJ+F10 pour afficher le menu contextuel, puis utilisez les touches de raccourci appropriées. Vous pouvez également activer les Touches souris. Utilisez une combinaison Touches souris pour afficher le menu contextuel, puis cliquez sur les touches de raccourci appropriées.

http://www.hp.com