HP LaserJet Pro 400 M401 プリンタ シリーズ

保証および法律に関するガイド

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 プリンタ シリーズ

 日本語

商標および著作権情報

    著作権およびライセンス

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    事前の書面による許可なく複製、改変、変換することは、著作権法で許可されていない限り禁じられています。

    本文書の内容は、事前の通知なく変更される可能性があります。

    HP の製品およびサービスに対する唯一の保証は、当該製品またはサービスに付属の明示的な保証条項で規定されます。本文書のいかなる部分も、追加の保証を構成するとは見なされません。HP は、本文書に含まれる技術的または表記上の誤記や欠落について、一切の責任を負わないものとします。

    パーツ番号: CF270-90956

    Edition 1, 4/2012

    商標について

    ENERGY STAR および ENERGY STAR マークは、米国における登録マークです。


サービスおよびサポート

サービスおよびサポート
  • Hewlett-Packard 社製品限定保証
  • HP の Premium Protection Warranty: LaserJet プリント カートリッジ限定保証
  • HP policy on non-HP supplies
  • HP の偽造防止 Web サイト
  • プリント カートリッジに格納されるデータ
  • ソフトウェア使用許諾契約書
  • OpenSSL
  • カスタマ サポート
  • 製品の再梱包


サービスおよびサポート

Hewlett-Packard 社製品限定保証

    HP 製品
    限定保障期間
    HP LaserJet Pro 400 M401a、M401d、M401n、M401dn、M401dw
    1 年間の製品交換

    HP は、エンドユーザーに対して、購入日から上記の期間中、HP ハードウェアとアクセサリに材料および製造上の瑕疵がないことを保証します。HP は、保証期間中にこのような不具合の通知を受けた場合は、自らの判断に基づき不具合があると証明された製品の修理または交換を行います。交換製品は新品か、または新品と同様の機能を有する製品のいずれかになります。

    HP は、HP ソフトウェアを正しくインストールして使用した場合に、購入日から上記の期間中、材料および製造上の瑕疵が原因でプログラミング命令の実行が妨げられないことを保証します。HP は、保証期間中にこのような不具合の通知を受けた場合は、当該不具合によりプログラミング インストラクションが実行できないソフトウェアメディアの交換を行います。

    HP は、HP の製品の動作が中断されないものであったり、エラーが皆無であることは保証しません。なお、HP が HP の製品を相当期間内に修理または交換できなかった場合、お客様は、当該製品を返却することで、当該製品の購入金額を HP に請求できます。

    HP 製品には、新品と同等の性能を発揮する再生部品が無作為に使用されることがあります。

    本保証は、以下に起因する不具合に対しては適用されません。(a)不適当または不完全な保守、校正に因るとき。(b) HP が供給しないソフトウェア、インタフェース、または消耗品に因るとき。(c) HP が認めない改造または誤用に因るとき。(d) 表示した環境仕様の範囲外での動作に因るとき。(e) 据付場所の不備または保全の不適合に因るとき。

    特定目的のための適合性や市場商品力についての暗黙の保証は、上記で明記された保証の保証期間に限定されます。一部の国/地域では、暗黙の保証の保証期間を制限できない場合があるため、上記の制限や責任の排除はお客様に適用されない場合があります。本保証は特定の法律上の権利をお客様に認めるものです。また、お客様は、その国/地域の法律によっては、他の権利も認められる場合があります。

    HP の限定保証は、HP が製品のサポートを提供し、かつ製品を販売している国/地域で有効です。お客様の受け取る保証サービスは、国/地域の標準規定によって異なる場合があります。HP は、法律または規制上の理由で製品を機能させる意図のなかった国/地域で動作するように製品の形態、整合性、または機能を変更しません。

    現地の法律で許容されている範囲内において、本保証書の責任が、HP の唯一で排他的な責任です。現地の法律で許容されている範囲内において、契約あるいは法律に基づくか否かにかかわらず、いかなる場合であっても、直接的損害、特殊な損害、偶発的損害、結果的損害 (利益の逸失やデータの消失を含む) その他の損害に対して、HP およびそのサプライヤは一切責任を負いません。一部の国/地域では、付帯的または結果的な損害の排除や制限を認めない場合があり、上記の制限や排除はお客様に適用されない場合があります。

    ここに含まれている保証条項は、法律により許される範囲を除いて、本製品の販売に適用されるお客様の必須の法的権利を除外、制限、変更するものではなく、それらの権利に追加されるものです。


サービスおよびサポート

HP の Premium Protection Warranty: LaserJet プリント カートリッジ限定保証

    この HP 製品は、材料および製造上の瑕疵がないことを保証します。

    この限定保証は、(a) 補充、改変、再製または改ざんを施された製品、(b) 誤用、不適切な保管、またはプリンタ製品の公開されている環境仕様以外で操作した製品、(c) 通常の使用による疲弊した製品には適用されません。

    限定保証サービスを受けるには、製品を購入店 (問題を記述した書面および印刷サンプルを添付) に返品するか HP カスタマ サポートにお問い合わせください。HP の裁量で、HP は、瑕疵があることが判明した製品を交換するか、またはお客様に購入代金を返金します。

    現地の法律で許容されている範囲内において、上記の保証は排他的であり、その他の保証や条件は、書面または口頭を問わず、明示または黙示されることはありません。HP 社は、商品性、品質に対するお客様の満足、または特定目的に対する整合性を含むいかなる黙示的な保証または条件に対する責任も負いません。

    現地の法律で許容されている範囲内において、契約あるいは法律に基づくか否かにかかわらず、いかなる場合であっても、直接的損害、特殊な損害、偶発的損害、結果的損害 (利益の逸失やデータの消失を含む) その他の損害に対して、HP およびその代理店は一切責任を負いません。

    ここに含まれている保証条項は、法律により許される範囲を除いて、本製品の販売に適用されるお客様の必須の法的権利を除外、制限、変更するものではなく、それらの権利に追加されるものです。


サービスおよびサポート

HP policy on non-HP supplies

    Hewlett-Packard 社は、新品であれ再生品であれ、HP 製以外のトナー カートリッジの使用は推奨していません。

    注記：

    HP プリンタ製品の場合、HP 製以外のトナー カートリッジや再生トナー カートリッジを使用しても、お客様に対する HP の保証やサポート契約に影響しません。ただし、HP 製以外のトナー カートリッジや再生トナー カートリッジを利用したことで、プリンタに障害や損傷が発生した場合、HP はその障害や損害の修理に関しては、通常の修理料と部品代を請求することになります。


サービスおよびサポート

HP の偽造防止 Web サイト

    HP プリント カートリッジを取り付けて、カートリッジが HP 製ではないことを通知するメッセージがコントロール パネルに表示された場合は、www.hp.com/go/anticounterfeit にアクセスしてください。HP 社はそのカートリッジが純正品かどうかを調べ、問題を解決するための措置をとるお手伝いをします。

    以下の点にお気付きの場合は、お使いのプリント カートリッジが HP 純正プリント カートリッジではない可能性があります。

    ●
    サプライ品ステータス ページに、HP 製ではないサプライ品が取り付けられていることが示されている。
    ●
    プリント カートリッジに問題が多発している。
    ●
    カートリッジが通常のものと違って見える (たとえば、パッケージが HP 製のものと異なるなど)。


サービスおよびサポート

プリント カートリッジに格納されるデータ

    このプリンタで使用される HP プリント カートリッジには、プリンタの操作に役立つメモリ チップが搭載されています。

    さらに、このメモリ チップには、プリンタの使用に関する一部の情報を収集する機能があります。収集される情報には、プリント カートリッジが最後に使用された日付、プリント カートリッジが最初に取り付けられた日付、プリント カートリッジを使用して印刷されたページ数、印刷履歴、使用された印刷モード、発生した可能性がある印刷エラー、およびプリンタのモデル名があります。この情報は、お客様の印刷ニーズに合わせた将来のプリンタの設計に役立てられます。

    トナー カートリッジのメモリ チップから収集されたデータには、トナー カートリッジやプリンタのお客様またはユーザーを識別できるような情報は含まれません。ただし、お客様はコントロール パネルを使用して、メモリ チップに利用状況データを保存しないように選択できます。

    HP では、HP が無料で行っている製品回収およびリサイクル プログラム (HP Planet Partners：www.hp.com/recycle) に返却されたプリント カートリッジからメモリ チップのサンプル内容を収集します。今後の HP 製品を改善するために、このサンプルから収集されたメモリ チップを読み取り、調査します。このプリント カートリッジのリサイクルに協力した HP パートナーもまたこのデータにアクセスすることができます。

    トナー カートリッジを所有しているサードパーティ企業は、メモリ チップ上の匿名情報にアクセスできます。


サービスおよびサポート

ソフトウェア使用許諾契約書

    本ソフトウェア製品をご利用の前に、以下の条項を良くお読みください。本ソフトウェア使用許諾契約書 (以下「EULA」という) は、本ソフトウェア製品の使用に関してお客様 (個人または法人を問わない) と Hewlett-Packard Company (以下「HP」という) との間で締結される契約書です。オンライン文書内の使用許諾契約などで、別の使用許諾契約がお客様と HP または本ソフトウェアのサプライヤとの間に締結されている場合、本 EULA は適用されません。「ソフトウェア」には関連メディア、ユーザーガイドとその他の印刷物、および「オンライン」または電子文書 (まとめて「ユーザー文書」という) が含まれる場合があります。

    本ソフトウェアに関する権利は、お客様が本 EULA の全ての条件に同意する場合にのみ提供されます。本ソフトウェアをインストール、複製、ダウンロード、または使用することによって、お客様は本 EULA の条項に拘束されることに同意されたものとみなされます。本 EULA に同意されない場合、本ソフトウェアをインストール、ダウンロード、または使用することはできません。本ソフトウェアを購入されても、本 EULA に同意されない場合は、本ソフトウェアを 14 日以内に購入店まで返却いただければ、代金を全額返金いたします。本ソフトウェアが別の HP 製品上にインストールされている場合または別の HP 製品と共に使用可能な状態になっている場合は、未使用のそれら全ての製品を全部返却していただくものとします。

    1.
    第三者のソフトウェア。本ソフトウェアには、HP 所有のソフトウェア (以下「HPソフトウェア」) の他に 、第三者の使用許諾を受けたソフトウェア (以下「第三者のソフトウェア」) が含まれる場合があります。第三者のソフトウェアは、その第三者により規定された使用条件に従って使用が許諾されます。一般に、第三者のライセンスは "license.txt"、"readme" などのファイルに記載されていますが、それらのライセンスが見つからない場合は、HP サポートまでご連絡ください。第三者のライセンスにソース コードの利用を認めるライセンス (GNU 一般公開ライセンスなど) が含まれており、該当するソース コードが本ソフトウェアに含まれない場合は、HP の Web サイト (hp.com) の製品サポート ページでソース コードの取得方法についてご確認ください。
    2.
    許諾権利。本契約書のすべての使用条件に準拠することを条件に、お客様は以下の権利を付与されます。
    a.
    使用。お客様には、本 HP ソフトウェアのコピー 1 部を使用する権利が許諾されます。「使用」とは、本 HP ソフトウェアをインストール、複製、格納、ロード、実行、表示、または使用することをいいます。お客様は、本 HP ソフトウェアを改変したり、本 HP ソフトウェアのいかなる使用許諾または制御に関する機能も無効にすることはできません。本ソフトウェアが HP によりイメージ処理用製品または印刷処理用製品とともに提供された場合 (本ソフトウェアがプリンタのドライバ、ファームウェア、またはアドオンの場合など)、本 HP ソフトウェアはそれらの製品 (「HP 製品」) での使用に限定されます。使用に関する追加制限が、ユーザー マニュアルに記載されている場合があります。本 HP ソフトウェアの構成部分を分割して使用することはできません。お客様に本 HP ソフトウェアを配布する権利はありません。
    b.
    複製。複製の権利とは、それぞれの複製に元の HP ソフトウェアに含まれる所有権に関する通知をすべて転載し、バックアップ目的のみの使用に限り、本 HP ソフトウェアのアーカイブ コピーまたはバックアップ用コピーを作成できることを意味します。
    3.
    アップグレード。HP がアップグレード、更新、補足 (まとめて「アップグレード」という) として提供する HP ソフトウェアを使用するには、まず元の HP ソフトウェアがアップグレードの権利対象として HP により許可されている必要があります。アップグレードが元の HP ソフトウェアに取って替わる場合、お客様はかかる HP ソフトウェアを今後使用することはできなくなります。本契約書は、HP がアップグレードに関する使用条項を他に提示していない限り、各アップグレードに適用されます。本契約書と他の条項とが異なる場合は、他の条項が優先されます。
    4.

    譲渡。

    a.
    第三者への譲渡。本 HP ソフトウェアの最初のエンド ユーザーは、本 HP ソフトウェアを別のエンド ユーザーに 1 回に限り譲渡することができます。譲渡には、全構成部品、メディア、ユーザー マニュアル、本契約書、純正製品証明書 (それが存在する場合) をすべて含めます。譲渡は、委託販売などの間接的譲渡であってはなりません。譲渡に先立ち、譲渡されるソフトウェアを受け取るエンド ユーザーは本契約書に同意するものとします。本 HP ソフトウェアを譲渡した時点で、お客様のライセンスは自動的に終了します。
    b.
    制限。お客様は本 HP ソフトウェアを賃貸、リース、貸与したり、商用タイムシェアリングまたはサービス機関向けに使用することはできません。本契約書で明示的に許可されている場合を除き、お客様は、本 HP ソフトウェアを再使用許諾、譲渡、移転することはできません。
    5.
    所有権。本ソフトウェアおよびユーザー マニュアルに含まれる知的財産権はすべて HP およびその供給業者により所有され、該当する著作権、業務上の秘密、特許、商標に関する法律で保護されています。お客様は、製品の識別番号、著作権表示、所有者による制限を本ソフトウェアから除去してはならないものとします。
    6.
    リバース エンジニアリングの制限。お客様は、該当の法律で許可されている場合を除き、本 HP ソフトウェアをリバース エンジニアリング、逆コンパイル、または逆アセンブルすることはできません。
    7.
    データの使用に関する承諾。HP およびその関連会社は、(i) 本ソフトウェアまたは HP 製品の使用、または (ii) 本ソフトウェアまたは HP 製品に関するサポート サービス、に関連してお客様から提供される技術情報を収集および使用することがあります。かかる情報にはすべて HP のプライバシー ポリシーが適用されます。HP はかかる情報を、お客様個人が特定されるような方法で利用しないものとしますが、お客様の使用を改善したりまたはサポート サービスを提供したりするために必要な場合はこの限りではありません。
    8.
    責任の制限。万一お客様に損害が生じた場合の本契約書に基づく HP およびその供給業者の責任、および本契約書に基づくお客様に対する唯一の救済手段は、本製品の購入についてお客様が実際に支払った金額または 5.00 米ドルのいずれか高い額を上限とします。HP またはその供給業者は、法律上許容される最大限において、本ソフトウェアの使用または使用不能によって生じうる特別、付随的、間接的または派生的損害 (逸失利益、データ喪失、事業の中断、人身傷害、プライバシーの喪失を含む) について、HP またはその供給業者が当該損害の可能性を通知されていたとしても、上記の救済手段が主たる目的を達することができるかどうかにかかわらず、一切の責任を負いません。一部の地域または管轄地域では、付帯的または結果的な損害の排除や制限を認めない場合があり、上記の制限や排除はお客様に適用されない場合があります。
    9.
    お客様がアメリカ合衆国政府の場合。本ソフトウェアは、すべて私費で開発されています。すべてのソフトウェアは、該当する取得規制が適用されたうえで提供される商用コンピュータ ソフトウェアです。したがって、US FAR 48 CFR 12.212 および DFAR 48 CRF 227.7202 に基づき、米国政府またはその下請業者による使用、複製、開示は、強制適用のある連邦法に反しない範囲で、本契約書に規定されている使用条件のみを適用するものとします。
    10.
    輸出法の遵守。お客様は、(i) 本ソフトウェアの輸出または輸入に適用される、または (ii) 核兵器、化学兵器、生化学兵器の拡散など、本ソフトウェアの使用を制限する、すべての法律、規則、規制を遵守するものとします。
    11.
    権利の保有。HP およびその供給業者は、本契約書でお客様に明示的に付与されていない権利を含む、すべての権利を有します。

    © 2009 Hewlett-Packard Development Company, L.P.

    改訂 04/09


サービスおよびサポート

OpenSSL

    本製品には、OpenSSL Toolkit で使用するために OpenSSL Project (http://www.openssl.org/) によって開発されたソフトウェアが含まれています。

    OpenSSL Project は、このソフトウェアを特定物として「現状のまま」の状態で提供し、商品性の保証および特定目的適合性の保証を含むすべての明示もしくは黙示の保証責任を負いません。起こりうる損害について予見の有無を問わず、「ソフトウェア」を使用したために生じる、直接的、間接的、付帯的、特別、懲罰的、または結果的損害 (代替の製品またはサービスの調達、データまたは利益の喪失、事業の中断などを含み、他のいかなる場合も含む) については、

    それが契約、厳格な責任、不法行為 (過失の場合もそうでない場合も含む) など、いかなる責任の理論においても、OpenSSL Project およびその寄稿者はその責任を負いません。

    本製品には、Eric Young (eay@cryptsoft.com) 氏によって作成された暗号化ソフトウェア、および Tim Hudson (tjh@cryptsoft.com) によって作成されたソフトウェアが含まれています。


サービスおよびサポート

カスタマ サポート

    国/地域の電話サポートを受ける
    プリンタ名、シリアル番号、購入日、および問題の説明をご用意ください。
    国/地域の電話番号については、プリンタに同梱のお知らせまたは www.hp.com/support/ をご覧ください。
    24 時間のインターネット サポートを受ける
    www.hp.com/support/ljm401series
    Macintosh コンピュータで使用するプリンタのサポートを受ける
    www.hp.com/go/macosx
    ソフトウェア ユーティリティ、ドライバ、および電子情報をダウンロードする
    www.hp.com/support/ljm401series
    追加の HP サービス契約または保守契約を注文する
    www.hp.com/go/carepack
    製品の登録
    www.register.hp.com


サービスおよびサポート

製品の再梱包

    HP カスタマ ケアが、修理のために製品を HP に返却する必要があると判断した場合、搬送する前に以下の手順に従って製品を再梱包してください。

    注意：

    梱包が不適切だったために搬送中に破損した場合は、お客様の責任になります。

    1.
    トナー カートリッジを取り外して保管します。
    注意：

    トナー カートリッジを必ず取り外してから、プリンタを搬送してください。トナー カートリッジを取り付けたままプリンタを搬送すると、漏れてエンジンやその他の部品に付着する可能性があります。

    トナー カートリッジの破損を防ぐために、トナー カートリッジのローラーには触れないようにして、梱包材に包んで光が当たらない場所に保管してください。
    2.
    電源コード、インタフェース ケーブル、すべてのオプションのアクセサリを取り外して保管します。
    3.
    可能であれば、印刷サンプルと正しく印刷されなかった用紙 50 ～ 100 枚を同梱してください。
    4.
    米国では、HP カスタマ ケアに新しい梱包材をご依頼ください。その他の国/地域では、できるだけ出荷時の梱包材を使用するようにしてください。


製品の仕様

製品の仕様
  • 物理的仕様
  • 消費電力、電気仕様、およびアコースティック エミッション
  • 環境仕様


製品の仕様

物理的仕様

    物理的仕様
    製品
    高さ
    奥行き
    幅
    重量
    HP LaserJet Pro 400 M401a プリンタ
    HP LaserJet Pro 400 M401d プリンタ
    HP LaserJet Pro 400 M401n プリンタ
    HP LaserJet Pro 400 M401dn プリンタ
    264mm
    369mm
    365mm
    9.8kg
    HP LaserJet Pro 400 M401dw プリンタ
    268mm
    369mm
    365mm
    10.6kg


製品の仕様

消費電力、電気仕様、およびアコースティック エミッション

    最新情報については、www.hp.com/support/ljm401seriesを参照してください。


製品の仕様

環境仕様

    動作環境仕様
    環境
    推奨
    許容値
    温度
    17 ～ 25°C
    15 ～ 30°C
    相対湿度
    相対湿度 (RH) 30 ～ 70%
    相対湿度 10 ～ 80%
    高度
    利用不可
    0 ～ 3,048m


規制に関する情報

規制に関する情報
  • FCC 規格
  • 環境製品スチュワードシップ プログラム
  • 適合宣言
  • 適合宣言
  • 安全規定
  • ワイヤレス製品の追加規定


規制に関する情報

FCC 規格

    本装置をテストした結果、Class B デジタル デバイスの基準に達し、FCC 規則の Part 15 に準拠していることが確認されました。これらの基準は、居住空間に装置を設置した場合の受信障害に対するしかるべき防止策を提供することを目的としています。本装置は、無線周波エネルギーを発生、使用し、放射する可能性があります。指示に従って本装置を設置し使用していない場合、無線通信に支障をきたす場合があります。しかし、特定の設置条件で障害が発生しないことを保証するものではありません。本装置の電源の投入時および切断時に、ラジオやテレビの電波受信に支障がある場合、次の処置の 1 つまたは複数を試すことをお勧めします。

    ●
    受信アンテナの向きを変えるか、または設置場所を変える
    ●
    装置と受信機の距離を広げる
    ●
    受信機が接続されている電気回路とは別の回路上のコンセントに本装置を接続する
    ●
    本装置の販売店、またはラジオ/テレビの専門技術者に相談する
    注記：

    HP が明示的に認めていないプリンタへの変更や改造を行うと、本装置を操作するユーザーの権利が無効になる場合があります。

    FCC 規則の Part 15 の Class B 基準に準拠するには、シールド付きインタフェース ケーブルを使用してください。


規制に関する情報

環境製品スチュワードシップ プログラム

このセクションでは次のトピックについて説明します。

  • 環境の保護
  • オゾン放出
  • 消費電力
  • トナーの消費
  • 用紙の使用
  • プラスチック
  • HP LaserJet 用サプライ品
  • 回収およびリサイクル手順
  • 用紙
  • 材料の制限
  • EU (欧州連合) が定める一般家庭の使用済み機器の廃棄
  • 化学物質
  • 化学物質安全性データシート (MSDS)
  • 詳細について


規制に関する情報

環境の保護

    Hewlett-Packard 社は環境保全を考慮した上で、高品質の製品をお届けしています。この製品は、いくつかの点で環境への影響を最小限に抑えるように設計されています。


規制に関する情報

オゾン放出

    この製品はオゾン ガス (O3) をほとんど発生しません。


規制に関する情報

消費電力

    スリープ モードでは電力消費量がかなり低下します。このモードでは天然資源を節約し、コストを削減しますが、この製品の高いパフォーマンスには影響を与えません。ENERGY STAR® ロゴの付いた Hewlett-Packard の印刷/イメージング機器は、米国環境保護局が定めるイメージング機器向けの ENERGY STAR 仕様に適合しています。ENERGY STAR に適合したイメージング製品には、次のマークが付けられています。

    ENERGY STAR® マーク

    その他の ENERGY STAR 適合イメージング製品のモデル情報は、次の Web サイトでご覧いただけます。

    www.hp.com/go/energystar


規制に関する情報

トナーの消費

    エコノモードでのトナー使用量は通常より少なく、プリント カートリッジの寿命が長くなります。エコノモードを常に使用することはお勧めしません。エコノモードを常に使用すると、プリンタ カートリッジ内の機械部品の寿命よりもトナーの寿命の方が長くなる可能性があります。印刷品質が低下し始めたり、十分な品質が保てなくなった場合は、プリント カートリッジの交換を検討してください。


規制に関する情報

用紙の使用

    本製品の手動/自動両面印刷機能 (用紙の両面に印刷する機能)、および N-UP 印刷 (1 枚の用紙に複数のページを印刷する機能) を使用して用紙の使用量を減らすことで、天然資源の消費量も減らすことができます。


規制に関する情報

プラスチック

    25g を超えるプラスチック部品には、国際規格に基づく材料識別マークが付いているため、プリンタを処分する際にプラスチックを正しく識別することができます。


規制に関する情報

HP LaserJet 用サプライ品

    HP Planet Partners を利用すると、使用済みの HP LaserJet プリント カートリッジを簡単に返却およびリサイクルすることができます (無料)。多言語のプログラム情報および指示書は、すべての新しい HP LaserJet プリント カートリッジおよびサプライ品のパッケージに同梱されています。カートリッジは個々に返却するよりまとめて返却した方が環境に対する負荷を減らす助けになります。

    HP では、製品設計および製造から販売、お客様によるご使用、そしてリサイクルに至るまで、環境に優しく、先進的で高品質の製品およびサービスを提供するよう努力しています。HP Planet Partners プログラムにご参加いただくことで、ご使用いただいた HP LaserJet プリント カートリッジは、適切にリサイクルされ、プラスチック部と金属部は新たな製品に使用するために生まれ変わり、埋立地から何百万トンもの廃棄物が削減されます。このカートリッジはリサイクルされ、新しい材料に使用されるため、お客様の元には戻りません。環境への私たちの取り組みにご協力いただきますようお願い申し上げます。

    注記：

    オリジナルの HP LaserJet プリント カートリッジを返却する場合にのみ、回収ラベルをご使用ください。このラベルは、HP インクジェット カートリッジ、HP カートリッジ以外のカートリッジ、再充填または改ざんしたカートリッジ、または保証による返却には使用しないでください。HP インクジェット カートリッジのリサイクルの詳細については、http://www.hp.com/recycle をご覧ください。


規制に関する情報

回収およびリサイクル手順

このセクションでは次のトピックについて説明します。

  • 米国およびプエルトリコ
  • 米国以外でのリサイクル品の回収


規制に関する情報

米国およびプエルトリコ

HP LaserJet トナー カートリッジ ボックスの同梱されているラベルは、使用後の 1 つまたは複数の HP LaserJet プリント カートリッジの回収およびリサイクル用ラベルです。以下の該当する手順を実行してください。

このセクションでは次のトピックについて説明します。

  • カートリッジが複数 (2 個以上) の場合
  • 1 個のカートリッジの回収
  • 発送


規制に関する情報

カートリッジが複数 (2 個以上) の場合

    1.
    HP LaserJet プリント カートリッジをそれぞれオリジナルのボックスおよびバッグに入れます。
    2.
    紐または梱包用テープを使用して、複数の箱をひとまとめにします。発送重量は、最大 31kg (70 ポンド) です。
    3.
    前払いの発送ラベルを 1 枚使用します。

    または

    1.
    適切な箱を用意するか、www.hp.com/recycle から、または 1-800-340-2445 に連絡して、無料の回収専用箱を入手します (HP LaserJet プリント カートリッジを最大 31kg (70 ポンド) まで梱包可)。
    2.
    前払いの発送ラベルを 1 枚使用します。


規制に関する情報

1 個のカートリッジの回収

    1.
    HP LaserJet プリント カートリッジをオリジナルのボックスおよびバッグに入れます。
    2.
    発送ラベルをボックスの前面に貼付します。


規制に関する情報

発送

米国およびプエルトリコの HP LaserJet プリント カートリッジのリサイクル回収については、ボックスに同梱の料金前納の住所事前設定出荷ラベルをご使用ください。UPS ラベルをご使用の場合は、次回の配達または集荷時に UPS のドライバーにパッケージを渡していただくか、または認可されている UPS 持ち込みセンターまでお持ちください (UPS Ground の集荷料金には通常のレートが適用されます)。お近くの UPS 持ち込みセンターについては、1-800-PICKUPS までご連絡いただくか、www.ups.comをご覧ください。

FedEx ラベルを貼付したパッケージを返却する場合は、次回の配達または集荷時に、米国郵便配達員または FedEx のドライバーにパッケージをお渡しください (FedEx Ground の集荷料金には通常のレートが適用されます)。または、梱包済みのプリント カートリッジをお近くの米国郵便局または FedEx 集配センター/集配店にお持ちください。お近くの米国郵便局については、1-800-ASK-USPS までご連絡いただくか、www.usps.comをご覧ください。お近くの FedEx 集配センター/集配店については、1-800-GOFEDEX までご連絡いただくか、www.fedex.comをご覧ください。

詳細情報について、または追加ラベルや一括回収用の箱の注文については、www.hp.com/recycle を参照するか、または 1-800-340-2445 までお問い合わせください。この情報は、予告なしに変更される場合があります。

このセクションでは次のトピックについて説明します。

  • アラスカおよびハワイにお住まいの方へ


規制に関する情報

アラスカおよびハワイにお住まいの方へ

    UPS ラベルを使用しないでください。詳細については、1-800-340-2445 までお問い合わせください。USPS と HP 間での取り決めにより、アラスカおよびハワイについては無料のカートリッジ返却輸送サービスを提供していません。


規制に関する情報

米国以外でのリサイクル品の回収

    HP Planet Partners 返却およびリサイクル プログラムへのお申し込みについては、リサイクル ガイド (新しくご購入いただいたサプライ品に同梱されています)、または www.hp.com/recycle をご覧ください。お住まいの国/地域を選択すると、お使いの HP LaserJet 用サプライ品の返却方法が表示されます。


規制に関する情報

用紙

    この製品では、用紙が『 『HP LaserJet Printer Family Print Media Guide (HP LaserJet プリンタ ファミリー印刷メディアガイド)』 』に記載されている基準に適合している場合に限り、再生紙を使用することができます。この製品には、EN12281:2002 に準拠する再生紙を使用することができます。


規制に関する情報

材料の制限

    この HP 製品では、水銀は使用されていません。

    この HP 製品には、バッテリは含まれていません。


規制に関する情報

EU (欧州連合) が定める一般家庭の使用済み機器の廃棄

    EU 廃棄物規制シンボル

    製品または製品のパッケージにこのマークが付いている場合、この製品を家庭廃棄物と一緒に捨てることは禁止されています。使用済み機器の廃棄は消費者が責任を負うものとし、電気・電子機器廃棄物のリサイクルを行うための指定された回収拠点に持って行く必要があります。使用済み機器の廃棄に分別収集およびリサイクルを実行することより、天然資源を保護し、人間の健康と環境を守るリサイクルを実現します。使用済み機器のリサイクルを行う回収拠点については、居住地区の市役所、家庭廃棄物の収集業者、または製品を購入した販売店にお問い合わせください。


規制に関する情報

化学物質

    HP は、REACH (欧州議会および理事会の規則 (EC) No 1907/2006) などの法的要件に準拠するための必要に応じて、HP 製品で使用されている化学物質に関する情報をお客様に提供するように努めています。このプリンタの化学情報レポートについては、www.hp.com/go/reach を参照してください。


規制に関する情報

化学物質安全性データシート (MSDS)

    化学物質が使われているサプライ品 (トナーなど) の Material Safety Data Sheet (化学物質等安全データシート：MSDS) は HP の Web サイト www.hp.com/go/msds または www.hp.com/hpinfo/community/environment/productinfo/safety から入手可能です。


規制に関する情報

詳細について

    これらの環境に関するトピック

    ●
    この製品やこの製品に関連する多くの HP 製品についての製品環境プロファイル
    ●
    HP 社の環境への貢献
    ●
    HP 社の環境管理システム
    ●
    HP 社の製品回収およびリサイクル プログラム
    ●
    化学物質安全データシート (MSDS)

    www.hp.com/go/environment または www.hp.com/hpinfo/globalcitizenship/environment にアクセスしてください。


規制に関する情報

適合宣言

    適合宣言
    適合規格：ISO/IEC 17050-1 および EN 17050-1
    製造者名：
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#：SHNGC-1100-00-rel.1.0
    製造者住所：
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    適合宣言の対象製品
    製品名：
    HP LaserJet Pro 400 M401a、M401n、M401d、M401dn
    規制製品番号：2)
    SHNGC-1100-00
    製品オプション：
    すべて
    トナー カートリッジ：
    CF280A
    準拠している製品仕様：
    安全性：
    IEC 60950-1:2005/EN60950-1: 2006 +A11 +A1
    IEC 60825-1:2007/EN 60825-1:2007 (クラス 1 レーザー/LED 製品)
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    電磁環境適合性：
    CISPR22:2005 +A1/EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B/ICES-003, Issue 4
    GB9254-2008、GB17625.1-2003
    エネルギー消費：
    規制 (EC) No 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) Test Procedure
    補足情報：
    本製品は EMC Directive 2004/108/EC および Low Voltage Directive 2006/95/EC の要件、および EuP Directive 2005/32/EC に準拠し、それに基づいて CE マーク [image] を貼付しています。
    本デバイスは FCC 規定パート 15 に準拠しています。動作は、次の 2 つの条件を前提とします。(1) 本デバイスによって有害な干渉が発生することはありません。(2) 本デバイスは予期しない動作の原因となる干渉も含め、あらゆる干渉を受け入れなければなりません。
    1.
    本製品は、Hewlett-Packard のパーソナル コンピュータ システムの標準的な構成でテスト済みです。
    2.
    規定に準拠するため、本製品には規制製品番号が割り当てられています。この番号を、製品名や製品番号と混同しないでください。
    Shanghai, China
    2011 年 5 月 11 日
    規定に関する問い合わせ先：
    ヨーロッパ：
    お近くの Hewlett-Packard セールス/サービス オフィスまたは Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    米国：
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (電話番号：208-396-6000)


規制に関する情報

適合宣言

    適合宣言
    適合規格：ISO/IEC 17050-1 および EN 17050-1
    製造者名：
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#：SHNGC-1100-01-rel.1.0
    製造者住所：
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    適合宣言の対象製品
    製品名：
    HP LaserJet Pro 400 M401dw
    規制製品番号：2)
    SHNGC-1100-01
    製品オプション：
    すべて
    無線モジュール：3)
    SDGOB-0892
    トナー カートリッジ：
    CF280A
    準拠している製品仕様：
    安全性：
    IEC 60950-1:2005/EN60950-1: 2006 +A11 +A1
    IEC 60825-1:2007/EN 60825-1:2007 (クラス 1 レーザー/LED 製品)
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    電磁環境適合性：
    CISPR22:2005 +A1/EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B/ICES-003, Issue 4
    GB9254-2008、GB17625.1-2003
    無線：3)
    IEC 62311: 2007/EN62311: 2008
    EN 301 489-1:V1.8.1/EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC タイトル 47 CFR、パート 15 サブパート C (Section 15.247)/IC: RSS-210
    エネルギー消費：
    規制 (EC) No 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) Test Procedure
    補足情報：
    本製品は R&TTE; Directive 1999/5/EC Annex IV、EMC Directive 2004/108/EC、Low Voltage Directive 2006/95/EC、EuP Directive 2005/32/EC の要件に準拠し、それに基づいて CE マーク [image] を貼付しています。
    本デバイスは FCC 規定パート 15 に準拠しています。動作は、次の 2 つの条件を前提とします。(1) 本デバイスによって有害な干渉が発生することはありません。(2) 本デバイスは予期しない動作の原因となる干渉も含め、あらゆる干渉を受け入れなければなりません。
    1.
    本製品は、Hewlett-Packard のパーソナル コンピュータ システムの標準的な構成でテスト済みです。
    2.
    規定に準拠するため、本製品には規制製品番号が割り当てられています。この番号を、製品名や製品番号と混同しないでください。
    3.
    本製品では、本製品が販売される国/地域における技術上の規制要件を満たすために、規制モデル番号 SDGOB-0892 の無線モジュール デバイスを使用しています。
    Shanghai, China
    2011 年 5 月 11 日
    規定に関する問い合わせ先：
    ヨーロッパ：
    お近くの Hewlett-Packard セールス/サービス オフィスまたは Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    米国：
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (電話番号：208-396-6000)


規制に関する情報

安全規定

このセクションでは次のトピックについて説明します。

  • レーザー製品の安全性
  • Canadian DOC regulations (カナダ DOC 規格)
  • VCCI 規格（日本）
  • 電源コードの使用手順
  • 電源コード規格 (日本)
  • EMC ステートメント (韓国)
  • レーザー製品に関する安全規定 (フィンランド)
  • GS 規格 (ドイツ)
  • 成分表 (中国)
  • 有害物質に関する制限の規格 (トルコ)
  • 有害物質に関する制限の規格 (ウクライナ)


規制に関する情報

レーザー製品の安全性

    米国食品医薬品局の医療機器・放射線製品センタ (CDRH) では、1976 年 8 月 1 日以降に生産されたレーザ製品の規定を定めています。米国で販売される製品では規定への準拠が必須です。このデバイスは、1968 年の放射線規制法に基づく米国保健社会福祉省 (DHHS) の放射線性能基準のもと、「クラス 1」のレーザ製品に認定されています。このデバイス内で放射される放射線は保護用の筐体および外部カバー内に密封されているので、ユーザーの通常の使用状況ではレーザ ビームが漏れることはありません。

    警告！

    このユーザーズ ガイドに指定されていない制御を使用したり、調整を行ったり、手順を実行したりすると、危険な放射線が漏れる場合があります。


規制に関する情報

Canadian DOC regulations (カナダ DOC 規格)

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


規制に関する情報

VCCI 規格（日本）

    日本の VCCI に関するステートメント


規制に関する情報

電源コードの使用手順

    電源がプリンタの定格電圧に適合していることを確認します。定格電圧は、プリンタのラベルに記載されています。プリンタは 110-127Vac または 220-240Vac と 50/60Hz を使用します。

    プリンタと接地した AC コンセントを電源コードで接続します。

    注意：

    プリンタの損傷を防ぐため、プリンタに付属の電源コードのみを使用してください。


規制に関する情報

電源コード規格 (日本)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


規制に関する情報

EMC ステートメント (韓国)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


規制に関する情報

レーザー製品に関する安全規定 (フィンランド)

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


規制に関する情報

GS 規格 (ドイツ)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


規制に関する情報

成分表 (中国)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


規制に関する情報

有害物質に関する制限の規格 (トルコ)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


規制に関する情報

有害物質に関する制限の規格 (ウクライナ)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


規制に関する情報

ワイヤレス製品の追加規定

このセクションでは次のトピックについて説明します。

  • FCC 準拠の規定 ― 米国
  • オーストラリアの規定
  • ブラジル ANATEL 規定
  • カナダの規定
  • 欧州連合規制通知
  • フランス国内で使用する場合の注意事項
  • ロシア国内で使用する場合の注意事項
  • 韓国の規定
  • 台湾の規定
  • ベトナムの有線通信またはワイヤレス通信における ICTQC で型番認証された製品に対するマーク


規制に関する情報

FCC 準拠の規定 ― 米国

    Exposure to radio frequency radiation

    注意：

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    注意：

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


規制に関する情報

オーストラリアの規定

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


規制に関する情報

ブラジル ANATEL 規定

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


規制に関する情報

カナダの規定

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


規制に関する情報

欧州連合規制通知

    この製品の無線通信機能は以下に示す EU および EFTA に加盟している国/地域で使用できます。

    オーストリア、ベルギー、ブルガリア、キプロス、チェコ共和国、デンマーク、エストニア、フィンランド、フランス、ドイツ、ギリシャ、ハンガリー、アイスランド、アイルランド、イタリア、ラトビア、リヒテンシュタイン、リトアニア、ルクセンブルク、マルタ、オランダ、ノルウェー、ポーランド、ポルトガル、ルーマニア、スロバキア共和国、スロベニア、スペイン、スウェーデン、スイス、および英国です。


規制に関する情報

フランス国内で使用する場合の注意事項

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


規制に関する情報

ロシア国内で使用する場合の注意事項

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


規制に関する情報

韓国の規定

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


規制に関する情報

台湾の規定

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


規制に関する情報

ベトナムの有線通信またはワイヤレス通信における ICTQC で型番認証された製品に対するマーク

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

次のトピックでは、このユーザーズ ガイドでのナビゲーション方法について説明します。

  • F6 キーを使用したナビゲーション ペインとトピック ペインの切り替え
  • ヘルプ ビューアのショートカット キー
  • [目次] タブのショートカット キー
  • [索引] タブのショートカット キー
  • [検索] タブのショートカット キー
  • [お気に入り] タブのショートカット キー

メモ

  • また、ショートカット メニュー コマンドもキーボードから実行できます。
  • ショートカット キーは二次ウィンドウとポップアップ ウィンドウでも使用できます。
  • ナビゲーション ペインでショートカット キーを使用するたびに、トピック ペインは非表示になります。 トピック ペインに戻るには、F6 キーを押します。
  • 最後の検索で [検索] タブの [類似する文字に合致] チェックボックスをオンにした場合、その後の検索時でも、このチェックボックスはオンの状態になります。

http://www.hp.com


HTML ヘルプビューアの使い方

HTML ヘルプビューアの使い方

以下のトピックでは、このガイドの操作方法と使い方について説明しています。それぞれのトピックをクリックすると、詳細が表示されます。

  • ヘルプを効率よく使う方法
  • ヘルプ トピックを表示するには
  • お気に入りのヘルプ トピックのリストを作成するには
  • ヘルプ トピックをコピーするには
  • 現在のヘルプ トピックを印刷するには
  • ツールバー ボタンを使ってトピックを表示するには
  • ショートカット メニューのコマンドの使い方

http://www.hp.com


F6 キーを使用したナビゲーション ペインとトピック ペインの切り替え

ヘルプ ビューアにおけるユーザー補助ショートカット キーの使用

F6 キーを使用したナビゲーション ペインとピック ペインの切り替え

キーボードの F6 キーを押すと、ナビゲーション ペインとトピック ペインを簡単に切り替えることができます。

http://www.hp.com


ヘルプ ビューアのショートカット キー

ヘルプ ビューアを閉じる。 | Alt + F4
ヘルプ ビューア ウィンドウとその他のウィンドウを切り替える。 | Alt + Tab
[オプション] メニューを表示する。 | Alt + O
Microsoft Internet Explorer の設定を変更する。 [インターネット オプション] ダイアログにはユーザー補助設定があります。 これらの設定を変更するには、[全般] タブをクリックし、[ユーザー補助] をクリックします。 | Alt + O を押し、I を押します。
ナビゲーション ペインの表示/非表示を切り替える。 | Alt + O を押し、T を押します。
トピックを印刷する。 | Alt + O を押し、P を押します。 またはトピックを右クリックし、[印刷] をクリックします。
前のトピックに戻る。 | Alt + 左矢印を押すか、Alt + O を押し、B を押します。
次のトピックに進む (対象トピックを直前に表示した場合)。 | Alt + 右矢印を押すか、Alt + O を押し、F を押します。
検索ハイライトのオン/オフを切り替える。 | Alt + O を押し、O を押します。
トピック ペインに表示されているトピックを更新する (Web ページにリンクしている場合に便利です)。 | F5 を押すか、または Alt + O を押し、R を押します。
[ホーム] ページに戻る (ヘルプ システムの [ホーム] ページはヘルプ作成者が指定できます)。 | Alt + O を押し、H を押します。
閲覧者がページを開くことができないようにする (Web にリンクしている際にページをダウンロードできないようにする場合に便利です)。 | Alt + O を押し、S を押します。
所定のトピックまたは Web ページにジャンプする。 ヘルプ作成者、すなわち、コンパイル済みヘルプ (.chm) ファイルの作成者によって、[オプション] メニュー内に、重要なトピックまたは Web ページへのリンクが 2 つ追加されている場合があります。 ユーザーが [ジャンプ] コマンドを選択すると、そのトピックまたは Web ページのいずれかに移動できます。 | Alt + O を押し、1 または 2 を押します。
ナビゲーション ペインとトピック ペインを切り替える。 | F6
トピックをスクロールする。 | 上矢印および下矢印を押すか、または Page Up および Page Down を押します。
トピック内のすべてのリンクをスクロールしたり、[ナビゲーションのウィンドウ領域] タブのすべてのオプションをスクロールしたりする。 | Tab

http://www.hp.com


[目次] タブのショートカット キー

[目次] タブを表示する。 | Alt + C
ブックまたはフォルダを開いたり閉じたりする。 | プラス記号 (+) および マイナス記号 (-) をクリックするか、または左矢印および右矢印を押します。
トピックを選択する。 | 上矢印および下矢印
選択したトピックを表示する。 | Enter

http://www.hp.com


[索引] タブのショートカット キー

[索引] タブを表示する。 | Alt + N
検索キーワードを入力する。 | Alt + W を押し、キーワードを入力します。
リスト内のキーワードを選択する。 | 上矢印および下矢印
関連トピックを表示する。 | Alt + D

http://www.hp.com


[検索] タブのショートカット キー

[検索] タブを表示する。 | Alt + S
検索キーワードを入力する。 | Alt + W を押し、キーワードを入力します。
検索を開始する。 | Alt + L
結果リスト内のトピックを選択する。 | Alt + T を押し、上矢印と下矢印を押します。
選択したトピックを表示する。 | Alt + D
全文検索が有効になっている場合は、次のオプションのみを使用できます。
前回の検索の結果リスト内のキーワードを検索する。 | Alt + U
キーワードが「実行」の場合に、「実行中」や 「実行時」など、 このキーワードに類似した語句を検索する。 | Alt + M
トピック タイトルのみを検索する。 | Alt + R

http://www.hp.com


[お気に入り] タブのショートカット キー

[お気に入り] タブを表示する。 | Alt + I
現在表示されているトピックを [お気に入り] リストに追加する。 | Alt + A
[お気に入り] リスト内のトピックを選択する。 | Alt + P を押し、上矢印と下矢印を押します。
選択したトピックを表示する。 | Alt + D
選択したトピックをリストから削除する。 | Alt + R

http://www.hp.com


ヘルプを効率よく使う方法

ここでは、HTML ヘルプ ビューアを使って情報を効率よく参照するヒントについて説明します。

  • 別のトピックや Web ページ、その他のトピックのリストやプログラムにリンクするには、アンダーラインが引かれている色付きのテキストをクリックします。
  • 関連情報が含まれているトピックを表示するには、トピックの最後に表示される「関連トピック」をクリックして、希望するトピックのタイトルをクリックします。
  • トピックに含まれている言葉や言い回しがキーワードとして登録されているかどうかを確認するには、その言葉を選択して F1 を押します。
  • トピック パネルで Web サイトのコンテンツを表示している場合は、ツールバーの [中止] または [更新] をクリックして、Web ページのダウンロードを中止したり、Web ページの内容を更新することができます。
  • 頻繁に使用するヘルプ トピックは、[お気に入り] リストに追加することができます。
  • [目次] タブやトピック パネルで右クリックすると、ショートカット メニューのコマンドにアクセスできます。

http://www.hp.com


ヘルプ トピックを表示するには

操作パネルで、以下のいずれかのタブをクリックします。

  • 目次を参照するには、[目次] タブをクリックします。目次は、重要なトピックをまとめたツリー表示のリストになっています。
  • キーワードのリストを参照するには、[キーワード] タブをクリックして、言葉を入力するか、リストをスクロールさせます。ほとんどのトピックには、複数のキーワードが関連付けられています。
  • ヘルプ ファイルから特定の言葉や言い回しが含まれているトピックをすべて検索するには、[検索] タブをクリックして、検索語を入力します。
注 目次の見出し、キーワードの見出し、検索結果をクリックすると、該当するトピックが表示されます。

http://www.hp.com


お気に入りのヘルプ トピックのリストを作成するには

  1. お気に入りに追加するヘルプ トピックを表示します。
  2. [お気に入り] タブをクリックして、[追加] をクリックします。
注 :
  • お気に入りのトピックに戻るには、[お気に入り] タブをクリックし、トピックを選択して [表示] をクリックします。
  • トピックの名前を変更するには、トピックを選択して [現在のトピック] ボックスで新しい名前を入力します。
  • お気に入りのトピックを削除するには、トピックを選択して [削除] をクリックします。

http://www.hp.com


ヘルプ トピックをコピーするには

  1. トピック パネルで、コピーするトピックを右クリックして [すべて選択] をクリックします。
  2. もう一度右クリックして、[コピー] をクリックします。トピックがクリップボードにコピーされます。
  3. トピックをコピーするドキュメントを開きます。
  4. トピックを貼り付ける位置にカーソルを置きます。
  5. [編集] メニューの [貼り付け] をクリックします。
注 トピックの一部だけをコピーする場合は、コピーするテキストだけを選択し、右クリックして [コピー] をクリックします。

http://www.hp.com


現在のヘルプ トピックを印刷するには

トピックを右クリックして、[印刷] をクリックします。

注 [目次] タブから印刷する場合 (目次の見出しを右クリックして [印刷] をクリックした場合) は、選択されたトピックのみを印刷するか、または選択された見出しとすべてのサブトピックを印刷するように選択できます。

http://www.hp.com


ツールバー ボタンを使ってトピックを表示するには

ヘルプ ビューアのツールバーには、通常、5 つのナビゲーション ボタンがあります。これらのボタンを使って、希望するヘルプ トピックを表示できます。

  • [戻る] をクリックすると、1 つ前に表示したトピックが表示されます。
  • [進む] をクリックすると、これまでに表示された順番で次のトピックが表示されます。
  • [次へ] をクリックすると、目次で登録されている次のトピックが表示されます。
  • [前へ] をクリックすると、目次で登録されている 1 つ前のトピックが表示されます。
  • [ホーム] をクリックすると、表示しているヘルプ ファイルのホーム ページ トピックが表示されます。
  • [更新] をクリックすると、トピック パネルで現在表示されている Web ページの内容が更新されます。
  • [中止] をクリックすると、ファイル情報のダウンロードが中止されます。Web ページのダウンロードを中止する場合に使用します。
注 上記のナビゲーション ボタンのいずれかがヘルプ ビューアのツールバーに表示されない場合があります。

http://www.hp.com


ショートカット メニューのコマンドの使い方

ショートカット メニューに表示されるコマンドを使って、情報を表示したり、カスタマイズすることができます。

コマンド
説明
目次で右クリックして [すべて開く] をクリックします。
目次のブックやフォルダをすべて開きます。このコマンドは、[目次] タブが表示されている場合のみ有効です。
目次で右クリックして [すべて閉じる] をクリックします。
ブックやフォルダをすべて閉じます。このコマンドは、[目次] タブが表示されている場合のみ有効です。
右クリックして [印刷] をクリックします。
トピックを印刷します。

注 これらのコマンドには、キーボードからもアクセスできます。SHIFT+F10 を押すとショートカットメニューが表示されるので、希望するショートカットキーを選択できます。また、マウスキーを有効にすることも可能です。マウスキーの組み合わせを使ってショートカットメニューを表示させ、希望するショートカット キーを選択します。

http://www.hp.com