HP LaserJet Pro 400 M401 принтерлерінің топтамасы

Кепілдік және заңдық мәселелер нұсқаулығы

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 принтерлерінің топтамасы

 Казак

Сауда белгілері және Авторлық құқықтар

    Авторлық құқық және лицензия

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Авторлық құқық жөніндегі заңдарға сәйкес жағдайлардан басқа кезде, алдын ала жазбаша түрде алынған рұқсатсыз, көшіруге, бейімдендіруге немесе аударуға рұқсат етілмейді.

    Мұнда берілген ақпарат ескертусіз өзгертілуі мүмкін.

    НР өнімдері мен қызметтеріне берілетін кепілдіктер осындай өнімдер мен қызметтерге берілетін тікелей кепілдік жөніндегі мәлімдемелерде ғана көрсетілген. Бұл құжаттағы мәлімдемелер қосымша кепілдік ретінде қабылданбауы тиіс. НР бұл құжаттағы техникалық немесе редакторлық қателер немесе кемшіліктер үшін жауап бермейді.

    Бөлік нөмірі: CF270-90957

    Edition 1, 4/2012

    Тауар белгілерінің тізімі

    ENERGY STAR (Қуат үнемдеу) және ENERGY STAR (Қуат үнемдеу) белгісі тіркелген АҚШ белгілері болып табылады.


Қызмет және Қолдау

 Казак

Қызмет және Қолдау
  • Hewlett-Packard компаниясының шектеулі кепілдік туралы мәлімдемесі
  • HP компаниясының Жоғары қорғау кепілдігі: LaserJet баспа картриджіне шектеулі кепілдік беру туралы мәлімдемесі
  • HP компаниясының HP емес жабдықтарға қатысты саясаты
  • HP компаниясының жалған өніммен күрес веб-торабы
  • Деректер баспа картриджінде сақталған
  • Түпкі пайдаланушының лицензиялық келісімі
  • OpenSSL
  • Тұтынушыларды қолдау
  • Өнімді қайта орамау


Қызмет және Қолдау

 Казак

Hewlett-Packard компаниясының шектеулі кепілдік туралы мәлімдемесі

    НР ӨНІМІ
    ШЕКТЕУЛІ КЕПІЛДІК МЕРЗІМІ
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Бір жылдық өнімді ауыстыру

    HP компаниясы сізге, соңғы пайдаланушыға сатып алынған күннен бастап жоғарыда көрсетілген мерзім ішінде HP аппараттық құралдары мен керек-жарақтарының материалдары мен дайындалу сапасы жағынан ақаулы еместігіне кепілдік береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP ақаулы болып шыққан өнімдерді өз ұйғарымына сәйкес жөндеп немесе ауыстырып береді. Ауыстырылған өнімдер жаңа немесе жаңа өнімдер сияқты жұмыс істейтін болуы мүмкін.

    HP компаниясы сізге сатып алынған күнен бастап жоғарыда көрсетілген мерзім ішінде HP бағдарламалық құралының дұрыс орнатылған немесе пайдаланылған кезде материалдары мен дайындалу сапасындағы ақаулықтарға байланысты бағдарламалау нұсқауларын орындамай қоймайтынына кепілдік береді. Егер HP компаниясы кепілдік мерзімі ішінде осындай ақаулықтар туралы хабар алса, HP компаниясы осындай ақаулықтардың салдарынан бағдарламалау нұсқауларын орындамаған бағдарламалық құралды ауыстырып береді.

    HP компаниясы HP өнімдерінің үздіксіз және қатесіз жұмыс істейтініне кепілдік бермейді. Егер HP компаниясы қажетті мерзімде кепілдіктегі шартқа байланысты өнімін жөндеп немесе ауыстырып бере алмаса, сіз өнімді қайтарысымен оның құнын қайтарып алуға құқылысыз.

    HP өнімдерінің құрамында жұмысы жағынан жаңасымен тең зауытта қалпына келтірілген бөлшектердің болуы мүмкін немесе олар қосымша пайдаланған болуы мүмкін.

    Кепілдік (а) дұрыс немесе талаптарға сәйкес жөндемеу немесе тексеру, (ә) HP компаниясының бағдарламалық құралын, интерфейсін немесе қосалқы бөлшектерін пайдаланбау, (б) рұқсатсыз өзгерту немесе дұрыс пайдаланбау, (в) өнімді қоршаған орта талаптарына сәйкес пайдаланбау немесе (г) тиісті орында дайындамау немесе жөндемеу нәтижесінде туындаған ақаулықтарды қамтымайды.

    ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША ЖОҒАРЫДА АЙТЫЛҒАН КЕПІЛДІКТЕР ЕРЕКШЕ БОЛЫП САНАЛАДЫ ЖӘНЕ ЕШБІР ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТҮСІНІКТІ НЕМЕСЕ ТҰСПАЛДЫ ТҮРДЕ АЙТЫЛМАЙДЫ. HP КОМПАНИЯСЫ ТАУАРДЫҢ ЖАРАМДЫЛЫҒЫ, ҚАНАҒАТТАНАРЛЫҚ САПА МЕН БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕЗ КЕЛГЕН ТҰСПАЛДЫ КЕПІЛДІКТЕРДЕН НЕМЕСЕ ШАРТТАРДАН НАҚТЫ ТҮРДЕ БАС ТАРТАДЫ. Кейбір елдер/аймақтар, штаттар немесе облыстар тұспалды кепілдіктің ұзақтығын шектеуге рұқсат бермейді, сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін. Бұл кепілдік сізге нақты заңды құқықтар береді және елге/аймаққа, штатқа немесе облысқа қарай сіздің басқа да құқықтарыңыздың болуы мүмкін.

    HP компаниясының шектеулі кепілдігі HP компаниясының осы өнімге қолдау көрсететін және HP компаниясы осы өнімді сататын кез келген елде/аймақта немесе мекенде жарамды. Сіздегі кепілдік қызметінің деңгейі жергілікті стандарттарға сәйкес өзгеруі мүмкін. HP компаниясы заңдық немесе реттеуші себептері бойынша жұмыс істеуге қабілетісіз елде/аймақта өнімді пайдалану үшін оның пішінін, мақсатын немесе функциясын өзгертпейді.

    ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ШАРАЛАР БОЙЫНША БҰЛ КЕПІЛДІК МӘЛІМДЕМЕСІНДЕ АТАЛҒАН ӨТЕМАҚЫЛАР ТЕК СІЗГЕ ТӨЛЕНЕТІН ӨТЕМАҚЫЛАР БОЛЫП ТАБЫЛАДЫ. ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДАН БӨЛЕК ЕШҚАНДАЙ ЖАҒДАЙДА HP КОМПАНИЯСЫ ЖӘНЕ ОНЫҢ ЖЕТКІЗУШІЛЕРІ КЕЛІСІМ ШАРТТЫ, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛУЫН НЕМЕСЕ БАСҚАЛАРДЫ НЕГІЗГЕ АЛА ОТЫРЫП, ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ӘДЕЙІ, БАЙҚАУСЫЗДА, ЖАНАМА ЗАҚЫМ (СОНЫҢ ІШІНДЕ ЖОҒАЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТ) НЕМЕСЕ БАСҚА ЗАҚЫМ ҮШІН ЖАУАПКЕРШІЛІК АРТПАЙДЫ. Кейбір елдер/аймақтар, штаттар немесе облыстар тұспалды кепілдіктің ұзақтығын шектеуге рұқсат бермейді, сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.

    БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ШАРАЛАРДАН БӨЛЕК, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢМЕН БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗҒА ТЫЙЫМ САЛМАЙДЫ, ОЛАРДЫ ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ТОЛЫҚТЫРЫП ТҰРАДЫ.


Қызмет және Қолдау

 Казак

HP компаниясының Жоғары қорғау кепілдігі: LaserJet баспа картриджіне шектеулі кепілдік беру туралы мәлімдемесі

    Осы HP баспа картриджіне оның материалдарының және өндірістік ақаулықтарының жоқтығына кепілдік беріледі.

    Осы кепілдікпен (a) қайтадан толтырылған, жаңартылған, қалпына келтірілген немесе тағы басқа жолмен қолдан жасалған, (b) дұрыс пайдаланбаудан, дұрыс сақтамаудан немесе принтер үшін жарияланған талаптарға сай келмейтін ортада пайдаланудан шыққан проблемалары болған немесе (c) әдеттегідей пайдаланудан соң тозып калған картридждер қамтылмайды.

    Кепілдік қызметін алу ушін, өнімді сатып алған жерге қайтарыңыз (проблеманың жазбаша түсіндірмесімен және қағазға басып шығарылған беттердің үлгілерімен бірге) немесе HP Тұтынушыларды қолдау қызметімен хабарласыңыз. HP өз ұйғарымы бойынша ақаулы болып шыққан өнімдерді ауыстырып береді немесе олардың құнын кайтарып береді.

    ЖЕРГІЛІКТІ ЗАҢМЕН РҰҚСАТ БЕРІЛГЕН ДӘРЕЖЕДЕ ЖОҒАРЫДА БЕРІЛГЕН КЕПІЛДІКТЕР ЖАЛҒЫЗ ДЕП САНАЛАДЫ ЖӘНЕ ЕШБІР БАСҚА ЖАЗБАША НЕМЕСЕ АУЫЗША КЕПІЛДІК НЕМЕСЕ ШАРТ ТІКЕЛЕЙ НЕМЕСЕ ЖАНАМА ТҮРДЕ БЕРІЛМЕЙДІ. HP КОМПАНИЯСЫ ӘСІРЕСЕ ҚАНДАЙ ДА БІР ТАУАРЛЫҚ КҮЙ, ҚАНАҒАТТАНАРЛЫҚ САПА ЖӘНЕ БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҚ ТУРАЛЫ КЕПІЛДІКТЕР МЕН ШАРТТАРДЫ МОЙЫНДАУДАН БАС ТАРТАДЫ.

    ЖОҒАРЫДА АЙТЫЛҒАН ЖАҒДАЙЛАРДЫ КОСПАҒАНДА, HP НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ ЕШҚАНДАЙ ЖАҒДАЙДА ЖОҒАЛҒАН МӘЛІМЕТТЕР ҮШІН НЕМЕСЕ ТІКЕЛЕЙ, ЕРЕКШЕ, КЕЗДЕЙСОҚ, ЖАНАМА ЗИЯН (СОНЫҢ ІШІНДЕ ЖІБЕРІП АЛҒАН ПАЙДА НЕМЕСЕ МӘЛІМЕТТЕР) ҮШІН НЕМЕСЕ БАСҚА ЗИЯН ҮШІН ОЛАРДЫҢ КЕЛІСІМ-ШАРТТАН, АЗАМАТТЫҚ ҚҰҚЫҚТЫҢ БҰЗЫЛҒАНЫНАН НЕМЕСЕ БАСҚА ЖОЛМЕН ШЫҚҚАНЫНА ҚАРАМАСТАН ЖАУАПКЕРШІЛІК КӨТЕРМЕЙДІ.

    БҰЛ МӘЛІМДЕМЕДЕ БЕРІЛГЕН КЕПІЛДІК ШАРТТАРЫ, ЗАҢМЕН РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕНІ ҚОСПАҒАНДА, БҰЛ ӨНІМДІ СІЗГЕ САТУҒА ҚАТЫСТЫ МІНДЕТТІ, ЗАҢДА БЕЛГІЛЕНГЕН ҚҰҚЫҚТАРЫҢЫЗДЫ ЖОЙМАЙДЫ, ШЕКТЕМЕЙДІ НЕМЕСЕ ӨЗГЕРТПЕЙДІ ЖӘНЕ ОЛАРДЫ ТОЛЫҚТЫРЫП ТҰРАДЫ.


Қызмет және Қолдау

 Казак

HP компаниясының HP емес жабдықтарға қатысты саясаты

    Hewlett-Packard компаниясы жаңа немесе қалпына келтірілген HP емес баспа картридждерін пайдалануды ұсынбайды.

    ЕСКЕРІМ:

    HP принтерінің өнімдерінде, HP емес баспа картриджін немесе қайта толтырылған баспа картриджін пайдалану тұтынушыға берілген кепілдікке де, тұтынушымен жасалған кез келген HP қолдау келісіміне әсер етпейді. Алайда, өнім HP емес баспа картриджіне немесе қайта толтырылған баспа картриджіне байланысты бұзылған немесе зақымданған болса, HP компаниясы сол бұзылуды немесе зақымды жөндеу үшін қалыпты уақыт пен материалдардың ақысын алады.


Қызмет және Қолдау

 Казак

HP компаниясының жалған өніммен күрес веб-торабы

    HP баспа картриджін орнатып, www.hp.com/go/anticounterfeit торабына кіріңіз. Басқару тақтасындағы хабарлама картриджді HP компаниясы шығармағанын көрсетеді. HP компаниясы картридждің шынайы екендігін анықтауға көмектеседі және мәселені шешу үшін шаралар қолданады.

    Төмендегі сипаттар байқалса, картридж HP шығарған баспа картриджі болмауы мүмкін:

    ●
    Жабдықтар күйі беті HP шығармаған жабдықтың орнатылғанын көрсетеді.
    ●
    Баспа картриджін пайдаланғанда түрлі мәселер туындайды.
    ●
    Картридж үйреншікті түрінен өзгеше (мысалы, қорап HP қорабынан өзгеше).


Қызмет және Қолдау

 Казак

Деректер баспа картриджінде сақталған

    HP баспа картридждері осы өніммен пайдаланылады, оның құрамында өнімнің әрекетіне көмектесетін жад микросхемасы бар.

    Қосымша, бұл жад микросхемасы өнімді пайдалану туралы ақпаратты жинайды, оның құрамында төмендегілер болуы мүмкін: баспа картриджінің алғашқы орнатылған күні, баспа картриджінің соңғы пайдаланылған күні, баспа картриджі арқылы басып шығарылған беттер саны, бет толтыру, пайдаланылған баспа режимдері, пайда болуы мүмкін кез келген баспа қателері және өнім моделі. Бұл ақпарат HP компаниясына болашақта тұтыныушының баспа қажеттіліктеріне сәйкес өнім жасақтау үшін көмектеседі.

    Баспа картриджінің жад микросхемасынан жиналған деректер құрамында баспа картриджінің немесе олардың өнімінің тұтынушысы немесе пайдаланушысын анықтайтын ақпарат бар. Дегенмен, тұтынушы пайдалану деректерін жад микросхемасына басқару тақтасы арқылы сақтауды таңдамайды.

    HP компаниясы HP компаниясының тегін қайтару және қайта қолдану бағдарламасына қайтарылған баспа картридждерінен алынған жад микросхемасының үлгілерін жинайды (HP Planet Partners: www.hp.com/recycle). Осы үлгіден алынған жад микросхемасы болашақ HP өнімдерін жақсарту үшін оқылады және үйретіледі. Осы баспа картриджін қайта қолдануға көмектесетін HP әріптестері осы деректерге қол жеткізе алады.

    Баспа картриджіне ие болған кез келген үшінші тарап жад микросхемасындағы көрсетілмеген ақпаратқа қол жеткізуі мүмкін.


Қызмет және Қолдау

 Казак

Түпкі пайдаланушының лицензиялық келісімі

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ӨНІМІН ПАЙДАЛАНУ АЛДЫНДА МҰҚИЯТ ОҚЫП ШЫҒЫҢЫЗ. Түпкі пайдаланушының лицензиялық келісімі («Келісім») — (а) сіз (жеке тұлға немесе сіз өкілдік ететін заңды тұлға) мен (б) Hewlett-Packard компаниясы («HP») арасында бағдарламалық құрал өнімін («Бағдарламалық құрал») пайдалану ережелеріне қатысты жасалған келісім-шарт. Сіз бен HP немесе оның жабдықтаушылары арасында осы Бағдарламалық құралға қатысты басқа лицензиялық келісім (желілік құжаттамадағы лицензиялық келісімді қосқанда) болса, осы Келісім қолданылмайды. «Бағдарламалық құрал» термині мынадай мағыналарды қамтуы мүмкін: (а) ілеспе құрал, (б) пайдаланушы нұсқаулығы және басқа басылған материалдар және (в) «желідегі» немесе электрондық құжаттар (жалпы айтқанда, «Пайдаланушы құжаттамасы»).

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛҒА ҚАТЫСТЫ ҚҰҚЫҚТАР ОСЫ КЕЛІСІМНІҢ БАРЛЫҚ ШАРТТАРЫМЕН ЖӘНЕ ЖАҒДАЙЛАРЫМЕН КЕЛІСКЕН ЖАҒДАЙДА ҒАНА БЕРІЛЕДІ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТУ, ЖҮКТЕП АЛУ НЕМЕСЕ БАСҚАША ПАЙДАЛАНУ ӘРЕКЕТТЕРІ ОСЫ КЕЛІСІМ ШАРТТАРЫНА БАҒЫНАТЫНЫҢЫЗДЫ БІЛДІРЕДІ. БҰЛ КЕЛІСІМДІ ҚАБЫЛДАМАСАҢЫЗ, БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ОРНАТПАҢЫЗ, ЖҮКТЕП АЛМАҢЫЗ НЕМЕСЕ БАСҚАША ПАЙДАЛАНБАҢЫЗ. БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ САТЫП АЛЫП, БҰЛ КЕЛІСІМ ШАРТТАРЫМЕН КЕЛІСПЕСЕҢІЗ, АҚЫСЫН ҚАЙТАРЫП АЛУ ҮШІН ӨНІМДІ САТЫП АЛҒАН ЖЕРГЕ ОН ТӨРТ КҮН ІШІНДЕ ҚАЙТАРЫП БЕРІҢІЗ. ЕГЕР БАҒДАРЛАМАЛЫҚ ҚҰРАЛ ОРНАТЫЛЫП ҚОЙСА НЕМЕСЕ БАСҚА HP ӨНІМІМЕН ҚОЛДАНЫЛСА, ӨНІМНІҢ ҚОЛДАНЫЛМАҒАН БӨЛІГІН ТОЛЫҒЫМЕН ҚАЙТАРУЫҢЫЗҒА БОЛАДЫ.

    1.
    ҮШІНШІ ТАРАП БАҒДАРЛАМАЛЫҚ ҚҰРАЛЫ. Бұл Бағдарламалық құралға, HP компаниясының жекеменшік бағдарламалық құралына («HP бағдарламалық құралы») қоса, үшінші тараптар лицензиясымен берілген бағдарламалық құрал («Үшінші тарап бағдарламалық құралы» және «Үшінші тарап лицензиясы») кіруі мүмкін. Қандай да бір үшінші тараптың бағдарламалық құралы тиісті үшінші тарап лицензиясының шарттары мен жағдайлары негізінде беріледі. Әдетте, үшінші тарап лицензиясы «license.txt» немесе «readme» сияқты файлдарда болады. Үшінші тарап лицензиясын таба алмаған жағдайда, HP қолдау орталығына хабарласқан жөн. Үшінші тарап лицензияларында бастапқы кодты (GNU жалпы қоғамдық лицензиясы сияқты) қолжетімді ететін лицензиялар болса және тиісті бастапқы код Бағдарламалық құралмен бірге берілмесе, оны алу туралы ақпаратты HP веб-торабының (hp.com) өнімге берілетін қолдау беттерінен қараңыз.
    2.
    ЛИЦЕНЗИЯ ҚҰҚЫҚТАРЫ. Осы келісімнің барлық шарттарымен және жағдайларымен келіскен жағдайда, мынадай құқықтарға ие боласыз:
    a.
    Пайдалану. HP компаниясы сізге HP бағдарламалық құралының бір нұсқасын пайдалануға лицензия береді. «Пайдалану» сөзінің мағынасы — HP бағдарламалық құралын орнату, көшіру, сақтау, жүктеп алу, орындау, көрсету немесе басқаша пайдалану. HP Бағдарламалық құралын өзгертуге немесе оның қандай да бір лицензиялау немесе басқару мүмкіндіктерін өшіруге болмайды. Бұл бағдарламалық құралды HP компаниясы кескін өңдеу немесе басып шығару өнімімен (мысалы, Бағдарламалық құрал принтер драйвері, микробағдарламасы немесе қосымша бағдарламасы болса) пайдалану үшін берген болса, оны тек сондай өніммен («HP өнімі») пайдалануға болады. Пайдалануға қатысты қосымша шектеулер пайдаланушы құжаттамасында болуы мүмкін. HP бағдарламалық құралының құрамдас бөліктерін бөліп пайдалануға болмайды. Сізге HP Бағдарламалық құралын тарату құқығы берілмейді.
    b.
    Көшіру. Көшіру құқығы HP бағдарламалық құралының мұрағаттық немесе сақтық көшірмесін жасау әрекетін білдіреді және оның әр көшірмесі барлық түпнұсқа HP бағдарламалық құралының жекеменшік туралы ескертпелерін қамтып, тек сақтық көшірмесін сақтау мақсатында пайдаланылу керек.
    3.
    ЖАҢАРТУЛАР. HP компаниясы жаңарту немесе қосымша (жалпы айтқанда, «Жаңарту») ретінде берген HP Бағдарламалық құралын пайдалану үшін, алдымен түпнұсқа HP Бағдарламалық құралының HP компаниясы Жаңарту рұқсатын берген лицензиясын алуыңыз керек. Жаңарту арқылы түпнұсқа HP Бағдарламалық құралының алмастырылған бөлігін бұдан әрі пайдалануға болмайды. HP компаниясы жаңартуға қатысты басқа шарттар бермесе, осы Келісім әр Жаңарту үшін қолданылады. Осы Келісім мен осындай басқа шарттар арасында қайшылық болса, басқа шарттар басшылыққа алынады.
    4.

    ТАСЫМАЛДАУ.

    a.
    Үшінші тарап тасымалы. HP Бағдарламалық құралының бастапқы түпкі пайдаланушысы HP Бағдарламалық құралын басқа бір түпкі пайдаланушыға бір рет бере алады. Басқа тұлғаға берген кезде, оған барлық құрамдас бөліктері, медиа, пайдаланушы құжаттамасы, осы келісім және қажет болса, түпнұсқалық куәлігі кіреді. Беру жөнелту сияқты жанама беру болмауы тиіс. Берер алдында, берілетін бағдарламалық құралды алатын түпкі пайдаланушы осы Келісімді қабылдау керек. HP бағдарламалық құралы берілгеннен кейін, лицензияңыз автоматты түрде күшін жояды.
    b.
    Шектеулер. HP бағдарламалық құралын жалға беруге немесе коммерциялық мақсатпен бөлісуге немесе кеңседе пайдалануға болмайды. Осы келісімде тікелей көрсетілмесе, HP бағдарламалық құралын қайта лицензиялауға, тағайындауға немесе басқаша жолдармен үшінші тараптарға беруге болмайды.
    5.
    ЖЕКЕМЕНШІК ҚҰҚЫҚТАР. Бағдарламалық құрал мен пайдаланушы құжаттамасындағы барлық зияткерлік меншік құқықтары HP компаниясы немесе оның жабдықтаушыларының иелігінде және заңдармен, соның ішінде тиісті авторлық құқық, сауда құпиясы, патент және сауда белгісі туралы заңдармен қорғалған. Бағдарламалық құралдан өнім идентификаторларын, авторлық құқық ескертулерін немесе жекеменшік шектеулерді алып тастауға болмайды.
    6.
    КЕРІ ЖОБАЛАУҒА ҚАТЫСТЫ ШЕКТЕУ. Тиісті заңмен рұқсат берілмесе, HP Бағдарламалық құралын кері жобалауға, декомпиляциялауға немесе бөлшектеуге болмайды.
    7.
    ДЕРЕКТЕРДІ ПАЙДАЛАНУҒА КЕЛІСІМ БЕРУ. HP компаниясы және оның аффилиирленген тұлғалары (а) бағдарламалық құралды немесе HP өнімін пайдалануыңызға немесе (б) бағдарламалық құрал немесе HP өніміне қатысты көрсетілген қолдау қызметтеріне қатысты берген техникалық ақпаратты жинап, белгілі бір мақсатта пайдалануы мүмкін. Мұндай ақпарат HP компаниясының құпиялық саясатына сәйкес пайдаланылады. Пайдалану мүмкіндіктеріңізді кеңейту немесе қолдау қызметтерін беру қажеттілігі тумаса, HP мұндай ақпаратты атыңыз көрінетіндей түрде пайдаланбайды.
    8.
    ЖАУАПКЕРШІЛІКТІҢ ШЕКТЕЛУІ. Орын алған зақымға қарамастан, осы келісім бойынша HP компаниясы мен оның жабдықтаушыларының толық жауапкершілігі мен сіз алатын жалғыз өтемақыңыз өнімге төленген құннан артық мөлшермен немесе 5,00 АҚШ долларымен шектеледі. ҚОЛДАНЫСТАҒЫ ЗАҢДА БАРЫНША РҰҚСАТ ЕТІЛГЕН ДӘРЕЖЕДЕ, ЕШБІР ЖАҒДАЙДА HP КОМПАНИЯСЫ НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫЛАРЫ, ТІПТІ HP КОМПАНИЯСЫ НЕМЕСЕ ОНЫҢ ЖАБДЫҚТАУШЫСЫ МҰНДАЙ ЗИЯНДАР БОЛУЫ МҮМКІН ЕКЕНДІГІНЕН ХАБАРДАР ЕТІЛСЕ ДЕ ЖӘНЕ ТІПТІ МҰНДАЙ ҚҰҚЫҚ ҚОРҒАУ ҚҰРАЛЫ ӨЗІНІҢ НЕГІЗГІ МАҚСАТЫНА ЖЕТЕ АЛМАСА ДА, БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ПАЙДАЛАНУҒА НЕМЕСЕ ПАЙДАЛАНА АЛМАУҒА ҚАТЫСТЫ ҚАНДАЙ ДА БІР ЖАНАМА, ҚОСЫМША, ТІКЕЛЕЙ ЕМЕС НЕМЕСЕ ҚОСАЛҚЫ ЗИЯНДАР (СОНЫҢ ІШІНДЕ АЛЫНБАЙ ҚАЛҒАН ПАЙДА, ДЕРЕКТЕРДІҢ ЖОҒАЛУЫ, ЖҰМЫСТЫҢ ТОҚТАП ҚАЛУЫ, ДЕНЕ ЖАРАҚАТЫ НЕМЕСЕ ҚҰПИЯЛЫҚТЫҢ БҰЗЫЛУЫ) ҮШІН ЖАУАПТЫ БОЛМАЙДЫ. Кейбір штаттар немесе басқа юрисдикциялар жанама немесе қосалқы зияндарды есептемеуге немесе шектеуге рұқсат бермейді. Сондықтан жоғарыда айтылған шектеу немесе ерекшелік сізге қатысты болмауы мүмкін.
    9.
    АҚШ ҮКІМЕТІНІҢ ТҰТЫНУШЫЛАРЫ. Бағдарламалық құрал толығымен жеке шығындарға негізделіп жасалған. Бағдарламалық құрал толықтай тиісті иемдену талаптарына жауап беретін коммерциялық компьютер бағдарламалық құралы болып табылады. Тиісінше, АҚШ FAR 48 CFR 12.212 және DFAR 48 CFR 227.7202 заңдарына сәйкес, Бағдарламалық құралдың АҚШ Үкіметі немесе АҚШ Үкіметінің мердігері тарапынан немесе ол үшін пайдаланылуы, көшірілуі және жария етілуі тек осы Түпкі пайдаланушының лицензиялық келісімінің міндетті федералдық заңдарға қайшы келетін ережелерден басқа шарттарына сәйкес жүзеге асырылады.
    10.
    ЭКСПОРТТАУ ЗАҢДАРЫМЕН ҮЙЛЕСІМДІЛІГІ. Сіз (а) Бағдарламалық құралды экспорттауға немесе импорттауға қолданылатын, не болмаса (б) Бағдарламалық құралдың Пайдаланылуын шектейтін барлық заңдар мен ережелердің, соның ішінде ядролық, химиялық немесе биологиялық қаруларды таратуға қойылатын шектеулердің талаптарын сақтауға міндеттісіз.
    11.
    ҚҰҚЫҚТАРДЫҢ ҚОРҒАЛУЫ. HP және оның жабдықтаушылары осы Келісімде сізге тікелей берілмеген барлық құқықтарды өздерінде сақтайды.

    © 2009 Hewlett-Packard Development Company, L.P.

    Басылым: 04/09


Қызмет және Қолдау

 Казак

OpenSSL

    Бұл өнім OpenSSL жобасы арқылы OpenSSL құралдар жиынында пайдалану үшін жасалған бағдарламалық құралды қамтиды (http://www.openssl.org/)

    БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ OpenSSL ЖОБАСЫ "СОЛ ҚАЛПЫНДА" БЕРЕДІ ЖӘНЕ КЕЗ КЕЛГЕН ТІКЕЛЕЙ НЕМЕСЕ ЖАНАМА КЕПІЛДІКТЕР, СОНЫҢ ІШІНДЕ, БІРАҚ ОНЫМЕН ШЕКТЕЛМЕСТЕН, ОНЫҢ ТАУАРЛЫҚ КҮЙІНЕ ЖӘНЕ БЕЛГІЛІ БІР МАҚСАТҚА ЖАРАМДЫЛЫҒЫНА КЕПІЛДІК БЕРМЕЙДІ. OpenSSL ЖОБАСЫ НЕМЕСЕ ҮЛЕС ҚОСУШЫЛАРЫ, МҰНДАЙ ЗИЯН ТУРАЛЫ ХАБАРДАР ЕТІЛСЕ ДЕ, ОСЫ БАҒДАРЛАМАЛЫҚ ҚҰРАЛДЫ ПАЙДАЛАНУДАН ТУЫНДАЙТЫН ҚАНДАЙ ДА БІР ТІКЕЛЕЙ, ЖАНАМА, ҚОСЫМША, ҚОСАЛҚЫ, АЙЫППҰЛ НЕМЕСЕ ТІКЕЛЕЙ ЕМЕС ЗИЯНДАРҒА (СОНЫҢ ІШІНДЕ, БІРАҚ ОНЫМЕН ШЕКТЕЛМЕСТЕН, АЛМАСТЫРУШЫ ТАУАРЛАРДЫ НЕМЕСЕ ҚЫЗМЕТТЕРДІ САТЫП АЛУҒА;

    ДЕРЕКТЕРДІҢ НЕМЕСЕ ТАБЫСТЫҢ ЖОҒАЛУЫНА НЕМЕСЕ БИЗНЕСТІҢ ТОҚТАУЫНА), ТАЛАПТЫҢ КЕЛІСІМ, ҚАТАҢ ЖАУАПКЕРШІЛІК НЕМЕСЕ АЗАМАТТЫҚ ҚҰҚЫҚ БҰЗУШЫЛЫҚ БОЙЫНША (СОНЫҢ ІШІНДЕ ҰҚЫПСЫЗДЫҚ НЕМЕСЕ БАСҚАСЫ) ҚОЙЫЛҒАНЫНА ҚАРАМАСТАН, ЖАУАПТЫ ЕМЕС.

    Бұл өнімге Эрик Янг (eay@cryptsoft.com) жазған криптографиялық бағдарламалық құрал кіреді. Бұл өнімге Тим Хадсон (tjh@cryptsoft.com) жазған бағдарламалық құрал кіреді.


Қызмет және Қолдау

 Казак

Тұтынушыларды қолдау

    Еліңізге/аймағыңызға арналған телефон қолдауын алу
    Өнім атауын, серия нөмірін, сатып алынған күнін және проблемалардың сипаттамаларын көріңіз.
    Ел/аймақ телефон нөмірлері өніміңіздің қорабында болған флаерде немесе www.hp.com/support/ сайтында бар.
    24 сағаттық Интернет қолдауын алыңыз
    www.hp.com/support/ljm401series
    Macintosh компьютерімен бірге пайдаланылатын өнімдер үшін қолдауды алу
    www.hp.com/go/macosx
    Бағдарламалық құрал утилиталарын, драйверлерді және электронды ақпаратты жүктеу
    www.hp.com/support/ljm401series
    Қосымша HP қызмет көрсетуіне немесе қызмет келісімдеріне тапсырыс беру
    www.hp.com/go/carepack
    Өнімді тіркеу
    www.register.hp.com


Қызмет және Қолдау

 Казак

Өнімді қайта орамау

    Егер HP тұтынушыларды қолдау орталығы өніміңіздің жөндеуге HP компаниясына қайтарылуға тиісті екенін анықтаса, өнімді жөнелтудің алдында оны қайта орау үшін осы қадамдарды орындаңыз.

    ЕСКЕРТУ:

    Дұрыс буып-түймеу нәтижесінде болған тасымалдау зақымдары үшін жауапкершілікті тұтынушы көтереді.

    1.
    Баспа картриджін шығарып алып, сақтап қойыңыз.
    ЕСКЕРТУ:

    Өнімді жеткізудің алдында баспа картриджін шешіп алу өте маңызды болып табылады. Жеткізу кезінде өнімде қалатын баспа картриджі ағып, өнімнің механизмі мен басқа бөлшектеріне тонер жағылуы мүмкін.

    Баспа картриджі зақымданбауы үшін оның роликтеріне қолыңызды тигізбеңіз және баспа картриджін жарық түспейтін жерде сақтаңыз.
    2.
    Қуат кабелін, интерфейс кабелін және қосымша керек-жарақтарды ажыратып алып, сақтап қойыңыз.
    3.
    Мүмкін болса, жинақпен бірге баспа үлгілерін және дұрыс басылмаған 50-100 парақ қағаз немесе басқа баспа материалын жіберіңіз.
    4.
    АҚШ-та, жаңа орауыш материал алу үшін HP Тұтынушыларды қорғау қызметіне хабарласыңыз. Басқа аймақтарда, мүмкін болса, өзінің орауыш материалын пайдаланыңыз.


Өнімнің ерекшеліктері

 Казак

Өнімнің ерекшеліктері
  • Физикалық ерекшеліктері
  • Энергияны тұтыну, электрлік сипаттамалары және дыбыс бөлуі
  • Қоршаған орта ерекшеліктері


Өнімнің ерекшеліктері

 Казак

Физикалық ерекшеліктері

    Физикалық ерекшеліктері
    Өнім
    Биіктігі
    Тереңдігі
    Ені
    Салмағы
    HP LaserJet Pro 400 M401a принтері
    HP LaserJet Pro 400 M401d принтері
    HP LaserJet Pro 400 M401n принтері
    HP LaserJet Pro 400 M401dn принтері
    264 мм
    369 мм
    365 мм
    9,8 кг
    HP LaserJet Pro 400 M401dw принтері
    268 мм
    369 мм
    365 мм
    10,6 кг


Өнімнің ерекшеліктері

 Казак

Энергияны тұтыну, электрлік сипаттамалары және дыбыс бөлуі

    Ағымдағы ақпарат үшін www.hp.com/support/ljm401series қараңыз.


Өнімнің ерекшеліктері

 Казак

Қоршаған орта ерекшеліктері

    Жұмыс ортасының ерекшеліктері
    Орта
    Ұсынылады
    Рұқсатты
    Температура
    17-25 °C
    15-30 °C
    Салыстырмалы ылғалдылық
    10-70% салыстырмалы ылғалдылық (СЫ)
    10%-80% БЫ
    Биіктік
    Қолданылмайды
    0-3 048 м


Нормативтік ақпарат

 Казак

Нормативтік ақпарат
  • FCC ережелері
  • Қоршаған ортаны бақылау бағдарламасы
  • Сәйкестік декларациясы
  • Сәйкестік декларациясы
  • Қауіпсіздік мәлімдемелері
  • Сымсыз өнімдерге арналған қосымша мәлімдемелер


Нормативтік ақпарат

 Казак

FCC ережелері

    Бұл жабдық сынақтан өтті және FCC ережелерінің 15-бөліміне сәйкес В кластық цифрлы құрылғыға қойылытын шектеулерге сәйкес деп табылды. Бұл шектеулер стационарлық қондырғыдағы жағымсыз әсерлерден дұрыс қорғауды қамтамасыз ету үшін енгізілген. Бұл жабдық радио жиілігіндегі энергияны өндіреді, пайдаланады және тарата алады. Егер бұл жабдық нұсқауларға сәйкес орнатылмаса және пайдаланылмаса, ол радиобайланысқа зиянды кедергі келтіруі мүмкін. Бірақ, нақты бір қондырғыда жағымсыз әсерлердің болмайтындығына кепілдік беруге болмайды. Егер бұл жабдық радио немесе телевизиялық қабылдауға зиянды кедергі жасайтын болса, ал мұны жабдықты өшіру және қосу арқылы анықтауға болады, пайдаланушы мұндай кедергіні жою үшін төмендегі шаралардың бірін немесе бірнешеуін қолданып көруі тиіс:

    ●
    Қабылдау антеннасының бағытын өзгертіңіз немесе орнын ауыстырыңыз.
    ●
    Жабдық пен қабылдағыштың аралығын үлкейтіңіз.
    ●
    Жабдықты электр тізбегіндегі қабылдағыш қосылған штепсель розеткасынан басқа розеткаға жалғаңыз.
    ●
    Сату жөніндегі тиісті агентпен немесе радио/теледидармен жұмыс істейтін тәжірибелі техникпен ақылдасыңыз.
    ЕСКЕРІМ:

    HP тарапынан анық түрде мақұлданбаса, принтердегі кез келген өзгерістер мен модификациялар пайдаланушыны осы жабдықты пайдалану құқығынан айыруы мүмкін.

    FCC ережелерінің 15-бөліміндегі В класына арналған шектеулерге сәйкес болу үшін метал тормен қорғалған интерфейстік кабельді пайдалану қажет.


Нормативтік ақпарат

 Казак

Қоршаған ортаны бақылау бағдарламасы

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Қоршаған ортаны қорғау
  • Озон өндіру
  • Тұтынылатын қуат
  • Тонерді пайдалану
  • Қағаз пайдалану
  • Пластмасса
  • HP LaserJet принтерінің жабдықтары
  • Қайтару және қайта пайдалану туралы ақпарат
  • Қағаз
  • Материалдарға қойылатын шектеулер
  • Еуропа Одағы аумағындағы жеке үйлерде тұратын пайдаланушылардың жабдық қалдықтарын тастауы
  • Химиялық заттар
  • Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)
  • Қосымша ақпарат алу үшін


Нормативтік ақпарат

 Казак

Қоршаған ортаны қорғау

    Hewlett-Packard компаниясы қоршаған ортаға зиян тигізбейтін жолмен сапалы өнімдерді шығаруды ұстанады. Бұл өнім қоршаған ортаға зиянды азайтатын бірнеше белгілермен жобаланған.


Нормативтік ақпарат

 Казак

Озон өндіру

    Бұл өнім ешбір елеулі озон газын өндірмейді (O3).


Нормативтік ақпарат

 Казак

Тұтынылатын қуат

    Күту режимінде пайдаланылатын электр қуатының мөлшері едәуір төмендеп, табиғи қорларды сақтайды және осы өнімнің жоғары жұмыс өнімділігіне әсер етпей, ақшаны үнемдейді. ENERGY STAR® логотипімен белгіленген Hewlett-Packard басып шығару және кескіндеу жабдығы АҚШ Қоршаған ортаны қорғау агенттігінің ENERGY STAR техникалық сипаттамаларына сәйкес келеді. ENERGY STAR кәсіби кескіндеу өнімдерінде мына таңба болады:

    ENERGY STAR® белгішесі

    Қосымша ENERGY STAR кескіндеу өнімі моделінің туралы ақпарат тізімі мына сайтта берілген:

    www.hp.com/go/energystar


Нормативтік ақпарат

 Казак

Тонерді пайдалану

    EconoMode режимі тонерді аз пайдаланады, бұл баспа картриджінің қызмет ету мерзімін ұзартуы мүмкін. HP компаниясы EconoMode режимін ұдайы пайдалануды ұсынбайды. EconoMode режимі үнемі пайдаланған жағдайда, тонер баспа картриджіндегі механикалық бөліктердің қызмет мерзімінен асып кетуі мүмкін. Баспа сапасы төмендей бастап, қанағаттандырарлық болмаса, баспа картриджін ауыстырған жөн.


Нормативтік ақпарат

 Казак

Қағаз пайдалану

    Бұл өнімнің қолмен/автоматты дуплекстеу (екі-жақты баспа) және N-дейін баспа (бір бетке бірнеше бетті басып шығару) мүмкіндігі қағаз шығыны мен табиғи қорларды пайдалану қажеттілігін азайтады.


Нормативтік ақпарат

 Казак

Пластмасса

    Ауырлығы 25 граммнан асатын пластмасса бөлшектер бұйымның пайдалану мерзімі аяқталғаннан кейін пластмассаның қайта пайдалануға жарамдылығын күшейтетін халықаралық стандарттар бойынша белгіленген.


Нормативтік ақпарат

 Казак

HP LaserJet принтерінің жабдықтары

    HP LaserJet баспа картридждерін пайдаланудан кейін—тегін—HP ғаламдық серіктестері арқылы қайтарып, қайта пайдалану оңай. Көп тілді бағдарлама туралы ақпарат пен нұсқаулар әр жаңа HP LaserJet баспа картридждері мен жабдықтар орауышына қамтылады. Сіз бірнеше картриджді бөлектемей бірге қайтарған кезде қоршаған орта шығындарын азайтуға көмектесіз.

    HP компаниясы өнімді жобалау мен өндіруден бастап, тарату, тұтынушының пайдалануы және қайта пайдалануға дейінгі кезең ішінде қоршаған ортаға зиян келтірмейтін тапқыр, жоғары сапалы өнімдер мен қызметтер ұсыну қағидасын ұстанады. HP компаниясының Planet Partners (Ғаламшар Әріптестері) бағдарламасына қатысқаңызда, біз HP LaserJet принтеріңіздің баспа картриджінің дұрыс қайта пайдаланылуын қамтамасыз етіп, оларды жаңа өнімдер шығаруға арналған пластмасса мен металл етіп қалпына келтіру үшін өңдейміз және миллиондаған тонна қалдықтарды қоқыс тастайтын жерге жеткізбейміз. Картридж қайта пайдаланылып, жаңа материалдарда қолданылатындықтан, ол сізге қайтарылмайды. Қоршаған ортаға жауапкершілікпен қарағаныңыз үшін рахмет!

    ЕСКЕРІМ:

    Қайтару затбелгісін тек нағыз HP LaserJet баспа картриждерін қайтару үшін пайдаланыңыз. Осы затбелгіні НР компаниясының сия картридждері, басқа компаниялардың картриждері, қайта толтырылған не қалпына келтірілген картриждер немесе кепілдікке сәйкес қайтару үшін пайдаланбауыңыз сұралады. HP компаниясының сия картридждерін қайта пайдалану туралы ақпарат алу үшін http://www.hp.com/recycle сайтына кіріңіз.


Нормативтік ақпарат

 Казак

Қайтару және қайта пайдалану туралы ақпарат

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Америка Құрама Штаттары мен Пуэрто-Рико
  • А.Қ.Ш. тыс қайтарылымдар


Нормативтік ақпарат

 Казак

Америка Құрама Штаттары мен Пуэрто-Рико

HP LaserJet тонерлі картридждің қорабына салынған затбелгі бір немесе бірнеше пайдаланылған HP LaserJet баспа картриждерін қайтаруға және қайта пайдалануға арналған. Төменгі нұсқауларды орындаңыз.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Көптік қайтарылымдар (бір картриджден көп)
  • Бір ғана картриджді қайтару
  • Тасымалдау


Нормативтік ақпарат

 Казак

Көптік қайтарылымдар (бір картриджден көп)

    1.
    Әрбір HP LaserJet баспа картриджін өзінің қорабына және қапшығына салыңыз.
    2.
    Жәшіктерді байлайтын немесе орайтын таспамен бірге байлау керек. Бір қаптаманың салмағы 31 кг (70 фунт) дейін болуы мүмкін.
    3.
    Бір алдын ала төленген тасымалдау затбелгісін қолданыңыз.

    НЕМЕСЕ

    1.
    Өзіңіздің ыңғайлы қорабыңызды пайдаланыңыз немесе www.hp.com/recycle торабынан не 1-800-340-2445 телефоны арқылы тегін жинақтау қорабын сұратыңыз (HP LaserJet баспа картридждерінің 31 кг (70 фунт) дейін салмағын көтереді).
    2.
    Бір алдын ала төленген тасымалдау затбелгісін қолданыңыз.


Нормативтік ақпарат

 Казак

Бір ғана картриджді қайтару

    1.
    HP LaserJet баспа картриджін өзінің қабына және қорабына салыңыз.
    2.
    Тасымалдау затбелгісін қораптың алдыңғы жағына жабыстырыңыз.


Нормативтік ақпарат

 Казак

Тасымалдау

АҚШ пен Пуэрто-Рикода HP LaserJet баспа картридждерін қайта өңдеу үшін тапсырғанда, қораптағы алдын ала төленген, мекенжайы алдын ала жазылған жіберу жапсырмасын пайдаланыңыз. UPS жапсырмасын қолдану үшін, жеткізу немесе алып кету үшін келгенде, орамды UPS жүргізушісіне беріңіз немесе өкілетті UPS қабылдау орталығына апарыңыз. (Тапсырыс берілген UPS құрлық бойынша алып кету қызметінің құны әдеттегі алып кету бағасы бойынша есептеледі) Жергілікті UPS қабылдау орталығының мекенжайын білу үшін, 1-800-PICKUPS нөміріне қоңырау шалыңыз немесе www.ups.com веб-торабына кіріңіз.

Орамды FedEx жапсырмасымен қайтару үшін, қорапты АҚШ пошта қызметінің тасымалдаушысына немесе келесі жолы алып кету немесе жеткізу үшін келгенде, FedEx жүргізушісіне беріңіз. (Тапсырыс берілген FedEx құрлық бойынша алып кету қызметінің құны әдеттегі алып кету бағасы бойынша есептеледі). Не болмаса, орамға салынған баспа картридждерін кез келген АҚШ пошта қызметіне немесе FedEx қабылдау орталығына апаруға болады. Ең жақын АҚШ пошта қызметінің мекенжайын білу үшін, 1-800-ASK-USPS нөміріне қоңырау шалыңыз немесе www.usps.com веб-торабына кіріңіз. Ең жақын FedEx қабылдау орталығының мекенжайын білу үшін, 1-800-GOFEDEX нөміріне қоңырау шалыңыз немесе www.fedex.com торабына кіріңіз.

Қосымша ақпарат алу үшін немесе көп картридж қайтарғанда, қосымша жапсырмалар мен қораптарға тапсырыс беру үшін, www.hp.com/recycle веб-торабына кіріңіз немесе 1-800-340-2445 нөміріне қоңырау шалыңыз. Ақпарат ескертусіз өзгертілуі мүмкін.

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Аляска мен Гавайи тұрғындары үшін:


Нормативтік ақпарат

 Казак

Аляска мен Гавайи тұрғындары үшін:

    UPS жапсырмасын пайдаланбаңыз. Ақпарат және нұсқаулар алу үшін 1-800-340-2445 нөміріне қоңырау шалыңыз. АҚШ пошта қызметі Аляска мен Гавайи үшін НР компаниясымен жасалған келісім бойынша қайтарылған картриджді тасымалдау қызметіне ақы алмайды.


Нормативтік ақпарат

 Казак

А.Қ.Ш. тыс қайтарылымдар

    HP Ғаламдық Серіктестер қайтару мен қайта жарату бағдарламасына қатысу үшін қайта жарату нұсқаулығында берілген жеңіл нұсқауларын (жаңа өнімнің қамсыздандыру материалдары жіберілген қорабының ішінен табуыңызға болады) орындаңыз немесе www.hp.com/recycle торабына барыңыз. HP LaserJet баспа қамсыздандыру материалдарын қалай қайтаруды түсіндіретін ақпарат қажет болса, өзіңіздің ел/аймағыңызды таңдаңыз.


Нормативтік ақпарат

 Казак

Қағаз

    Бұл құрылғы HP LaserJet Printer Family Print Media Guide (HP Laserjet принтерлер сериясы үшін жазылған баспа құралдары туралы) нұсқаулықта берілген талаптарға сәйкес болған жағдайда қайта пайдаланылған қағаздарды қолдана алады. EN12281:2002 стандартына сай осы құрылғы қайта пайдаланылған қағазды қолдануға жарамды.


Нормативтік ақпарат

 Казак

Материалдарға қойылатын шектеулер

    Осы HP өнімінің құрамында сынап жоқ.

    Осы HP өнімінің құрамында батарея жоқ.


Нормативтік ақпарат

 Казак

Еуропа Одағы аумағындағы жеке үйлерде тұратын пайдаланушылардың жабдық қалдықтарын тастауы

    ЕО қалдық таңбасы

    Өнімде немесе оның орауышында тұрған осы рәміз бұл өнімді басқа тұрмыстық қоқыспен бірге лақтыруға болмайтындығын білдіреді. Сіз қалдық болып қалған жабдықты электрондық және электр жабдықтарды қайта пайдалануға арналған жинау орнына әкелу үшін жауапты боласыз. Ескірген жабдықтарды лақтыру кезіндегі бөлек жинау табиғи ресурстарды сақтауға және оларды адам денсаулығы мен қоршаған ортаға зиян келтірмейтін түрде қайта пайдалануға көмектеседі. Ескірген жабдықтарды қайта пайдалану үшін қай жерге тастау керектігі туралы қосымша ақпарат алу үшін қала әкімшілік кеңсесімен, үй қалдықтарын лақтыру қызметімен немесе бұл өнімді Сізге сатқан дүкенмен хабарласыңыз.


Нормативтік ақпарат

 Казак

Химиялық заттар

    HP компаниясы біздің тұтынушыларымызды REACH (Еуропалық Парламент пен Кеңестің ЕО нормативтік құжат нөмірі 1907/2006) сияқты заң талаптарымен сәйкес болу қажеттілігімен біздің өнімдеріміздегі химиялық заттар туралы ақпаратпен қамтамасыз етеді. Бұл өнімге арналған химиялық ақпарат есебін мына тораптан табуға болады: www.hp.com/go/reach.


Нормативтік ақпарат

 Казак

Материалдардың қауіпсіздігі туралы мәліметтер парағы (MSDS)

    Құрамында химиялық заттар бар (мысалы, тонер) қамсыздандыру материалдарының Зат Қауіпсіздік Паспортын (МҚП) HP компаниясының www.hp.com/go/msds немесе www.hp.com/hpinfo/community/environment/productinfo/safety веб-торабынан алуыңызға болады.


Нормативтік ақпарат

 Казак

Қосымша ақпарат алу үшін

    Мынадай қоршаған ортаны қорғауға байланысты тақырыптар туралы ақпарат алу үшін:

    ●
    Осы өнім және HP компаниясының көптеген байланысты өнімдері үшін қоршаған ортаны қорғауына қатысты ақпарат парағы
    ●
    HP компаниясының қоршаған ортаны қорғау туралы ұстанымы
    ●
    HP компаниясынын қоршаған ортаны қорғау қатысты мәселелерді басқару жуйесі
    ●
    HP компаниясының қызмет ету мерзімі біткен өнімдерді қайтару және қайта пайдалану бағдарламасы
    ●
    Материалдардың қауіпсіздігі туралы мәліметтер парақтары

    www.hp.com/go/environment немесе www.hp.com/hpinfo/globalcitizenship/environment сайтына кіріңіз.


Нормативтік ақпарат

 Казак

Сәйкестік декларациясы

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road
    Чжаньцзян, Шанхай, Қытай
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Нормативтік Модель:2)
    SHNGC-1100-00
    Өнім опциялары:
    Барлығы
    Баспа картридждері:
    CF280A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 – B Класы1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC ережелері (Федеральды ережелер кодексінің 47-бөлімі), 15-бөлім, B класы/ ICES-003, 4-басылым
    GB9254-2008, GB17625.1-2003
    ЭНЕРГИЯНЫ ПАЙДАЛАНУ:
    Ереже (ЕҚ) № 1275/2008:
    ENERGY STAR® талаптарына сай бейне өңдеу жабдығының әдеттегі электр қуатын тұтынуын (TEC) сынау процедурасы
    Қосымша ақпарат:
    Осылайша, өнім 2004/108/EC ЭМҮ ережесінің, 2006/95/EC төмен кернеу ережесінің, 2005/32/EC EuP ережесінің талаптарына сай келеді және тиісінше CE [image] белгісі бар.
    Бұл құрылғы FCC ережелерінің 15-бөліміне сәйкес келеді. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек; және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім Hewlett-Packard компаниясының дербес компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Нормативтік мақсаттарда бұл өнімге Нормативтік модель номері белгіленген. Ол нөмірді өнім атауымен немесе өнім нөмірімен(лерімен) шатастырмау керек.
    Шанхай, Қытай
    11 мамыр, 2011 ж.
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Еуропа бойынша хабарласу:
    Жергілікті Hewlett-Packard сату және қызмет көрсету кеңсесі немесе Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Факс: +49-7031-14-3143) www.hp.eu/certificate
    АҚШ бойынша хабарласу:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Phone: 208-396-6000)


Нормативтік ақпарат

 Казак

Сәйкестік декларациясы

    Сәйкестік декларациясы
    ISO/IEC 17050-1 and EN 17050-1 сәйкес
    Өндірушінің аты:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Өндірушінің мекенжайы:
    Building 6, No. 690 BiBo Road
    Чжаньцзян, Шанхай, Қытай
    өнімді, жариялайды
    Өнім аты
    HP LaserJet Pro 400 M401dw
    Нормативтік Модель:2)
    SHNGC-1100-01
    Өнім опциялары:
    Барлығы
    Радио модулі:3)
    SDGOB-0892
    Баспа картридждері:
    CF280A
    Төмендегідей өнім ерекшеліктеріне сәйкес келеді:
    ҚАУІПСІЗДІК:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (1-сыныпты лазерлік/жарық диодты өнім)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 – B Класы1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC ережелері (Федеральды ережелер кодексінің 47-бөлімі), 15-бөлім, B класы/ ICES-003, 4-басылым
    GB9254-2008, GB17625.1-2003
    Радио:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, 15-бөлімнің C ішкі бөлімі (15.247 бөлімі) / IC: RSS-210
    ЭНЕРГИЯНЫ ПАЙДАЛАНУ:
    Ереже (ЕҚ) № 1275/2008:
    ENERGY STAR® талаптарына сай бейне өңдеу жабдығының әдеттегі электр қуатын тұтынуын (TEC) сынау процедурасы
    Қосымша ақпарат:
    Өнім осы құжат арқылы радио- және телекоммуникациялық жабдыққа қатысты 1999/5/EC директивасының IV қосымшасына, электромагниттік үйлесімділікке қатысты 2004/108/EC директивасына, төмен кернеуге қатысты 2006/95/EC директивасына және электр қуатын тұтынатын өнімдерге қатысты 2005/32/EC директивасының талаптарына сай келеді, сондай-ақ сәйкесінше CE белгісі [image] бар.
    Бұл құрылғы FCC ережелерінің 15-бөліміне сәйкес келеді. Қолданысы төмендегі екі шартқа тәуелді болады: (1) бұл құрылғы зиянды кедергі тудырмауы керек; және (2) бұл құрылғы кез келген алынған кедергіні, соның ішінде қажетсіз әрекеттің тууына себепші болатын кедергіні де қабылдауы керек.
    1.
    Бұл өнім Hewlett-Packard компаниясының дербес компьютерлер жүйесі арқылы әдеттегі конфигурацияда сынақтан өткен.
    2.
    Нормативтік мақсаттарда бұл өнімге Нормативтік модель номері белгіленген. Ол нөмірді өнім атауымен немесе өнім нөмірімен(лерімен) шатастырмау керек.
    3.
    Бұл өнім сатылатын елдерге/аймақтарға арналған техникалық реттеу талаптарына қажетінше сай келетін SDGOB-0892 «Реттеуші модель» нөмірі болып табылатын радио модуль құрылғысын пайдаланады.
    Шанхай, Қытай
    11 мамыр, 2011 ж.
    Тек ережелер туралы тақырыптар бойынша мына жерге хабарласыңыз:
    Еуропа бойынша хабарласу:
    Жергілікті Hewlett-Packard сату және қызмет көрсету кеңсесі немесе Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Факс: +49-7031-14-3143) www.hp.eu/certificate
    АҚШ бойынша хабарласу:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Phone: 208-396-6000)


Нормативтік ақпарат

 Казак

Қауіпсіздік мәлімдемелері

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • Лазерлік қауіпсіздік
  • Канада Сауда Министрлігінің ережелері
  • Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)
  • Электр сымына арналған нұсқаулар
  • Электр сымы жөніндегі мәлімдеме (Жапония)
  • EMC мәлімдемесі (Корея)
  • Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме
  • GS мәлімдемесі (Германия)
  • Заттар кестесі (Қытай)
  • Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)
  • Зиянды заттарға қатысты шектеулер мәлімдемесі (Украина)


Нормативтік ақпарат

 Казак

Лазерлік қауіпсіздік

    Америка Құрама Штаттарының азық-түлік пен дәрі-дәрмекті бақылау жөніндегі Басқармасының құрылғыларды және радиологиялық қауіпсіздікті бақылау Орталығы 1976 жылдың 1-тамызынан бастап шығарылған лазерлік өнімдер үшін ережелер енгізді. Америка Құрама Штаттарында сатылатын өнімдер міндетті түрде осы ережелерге сәйкес болуы тиіс. Денсаулықты сақтау және қауіпсіздікті қамтамасыз ету жөніндегі 1968 жылы қабылданған Заңға сәйкес АҚШ Денсаулық сақтау және әлеуметтік қамтамасыз ету Министрлігінің радиациялық қауіпсіздік жөніндегі стандартына сәйкес құрылғы «1-кластық» лазерлік өнім ретінде бекітілді. Құрылғы ішінде шығатын радиация қорғаныш қаптамалары және сыртқы жабындар көмегімен толық шектелгендіктен, қалыпты пайдаланудың кез-келген кезеңінде лазер сәулесі сыртқа шыға алмайды.

    АБАЙ БОЛЫҢЫЗ!

    Осы пайдаланушыға арналған нұсқаулықта көрсетілмеген басқару құралдарын пайдалану, реттеулер немесе процедураларды орындау радиациялық қауіптің пайда болуына алып келуі мүмкін.


Нормативтік ақпарат

 Казак

Канада Сауда Министрлігінің ережелері

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Нормативтік ақпарат

 Казак

Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі (Жапония)

    Кедергілер жөніндегі жапондық ерікті бақылау кеңесінің мәлімдемесі


Нормативтік ақпарат

 Казак

Электр сымына арналған нұсқаулар

    Қуат көзінің өнімнің кернеуіне сәйкес екендігін тексеріңіз. Кернеу өнімнің жапсырмасында болады. Өнім 110-127 Вольтті немесе 220-240 Вольтті және 50/60 Герцті пайдаланады.

    Электр сымын жерге қосылған электр розеткасына қосыңыз.

    ЕСКЕРТУ:

    Өнімнің зақымданбауының алдын алу үшін тек өніммен бірге берілген электр сымын пайдаланыңыз.


Нормативтік ақпарат

 Казак

Электр сымы жөніндегі мәлімдеме (Жапония)

    Жапондық қорек сымы бойынша мәлімдемесі


Нормативтік ақпарат

 Казак

EMC мәлімдемесі (Корея)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Нормативтік ақпарат

 Казак

Финляндия үшін лазерлік қауіпсіздік жөніндегі мәлімдеме

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Нормативтік ақпарат

 Казак

GS мәлімдемесі (Германия)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Нормативтік ақпарат

 Казак

Заттар кестесі (Қытай)

    Материалдар кестесі (Қытай)


Нормативтік ақпарат

 Казак

Қауіпті заттар мәлімдемесіндегі шектеулер (Түркия)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Нормативтік ақпарат

 Казак

Зиянды заттарға қатысты шектеулер мәлімдемесі (Украина)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Нормативтік ақпарат

 Казак

Сымсыз өнімдерге арналған қосымша мәлімдемелер

Бұл бөлімде мынадай тақырыптар жөнінде ақпарат берілген:

  • FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары
  • Австралиялық мәлімдеме
  • Бразилиялық ANATEL мәлімдемесі
  • Канадалық мәлімдеме
  • Еуропалық Одақтың реттеу хабары
  • Францияда пайдалануға арналған хабар
  • Ресейде пайдалануға арналған хабар
  • Кореялық мәлімдеме
  • Тайвандық мәлімдеме
  • ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі


Нормативтік ақпарат

 Казак

FCC үйлесімділік туралы мәлімдемесі—Америка Құрама Штаттары

    Exposure to radio frequency radiation

    ЕСКЕРТУ:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ЕСКЕРТУ:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Нормативтік ақпарат

 Казак

Австралиялық мәлімдеме

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Нормативтік ақпарат

 Казак

Бразилиялық ANATEL мәлімдемесі

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Нормативтік ақпарат

 Казак

Канадалық мәлімдеме

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Нормативтік ақпарат

 Казак

Еуропалық Одақтың реттеу хабары

    Бұл өнімнің телекоммуникациялық функциялары төмендегі ЕО және EЕСА елдерінде/аймақтарында пайдаланылуы мүмкін:

    Австрия, Бельгия, Болгария, Кипр, Чех Республикасы, Дания, Эстония, Финляндия, Франция, Германия, Грекия, Венгрия, Исландия, Ирландия, Италия, Латвия, Лихтенштейн, Литва, Люксембург, Мальта, Нидерланды, Норвегия, Польша, Португалия, Румыния, Словак Республикасы, Словения, Испания, Швеция, Швейцария және Ұлыбритания.


Нормативтік ақпарат

 Казак

Францияда пайдалануға арналған хабар

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Нормативтік ақпарат

 Казак

Ресейде пайдалануға арналған хабар

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Нормативтік ақпарат

 Казак

Кореялық мәлімдеме

    Тайвандық сымсыз құрылғы мәлімдемесі


Нормативтік ақпарат

 Казак

Тайвандық мәлімдеме

    Тайвандық сымсыз құрылғы мәлімдемесі


Нормативтік ақпарат

 Казак

ICTQC түріндегі мақұлданған өнімдер үшін Vietnam Telecom компаниясының сымды/сымсыз байланыс белгісі

    «Vietnam telecom» белгісі


Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Анықтама Шолушысындағы қол жеткізу сілтемесінің батырмаларын пайдалану

Келесі тақырыптарда осы пайдаланушы нұсқаулығын қалай пайдалана алатындығыңыз сипатталған.

  • Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз
  • Анықтама Шолушысының сілтеме батырмалары
  • Мазмұн жиекбелгісінің сілтеме батырмалары
  • Индекс жиекбелгісінің сілтеме батырмалары
  • Іздеу жиекбелгісінің сілтеме батырмалары
  • Таңдаулылар жиекбелгісінің сілтеме батырмалары

Ескертулер

  • Оған қоса, бұнда пернетақтадан қол жеткізе алатын сілтемелер мәзірінің командалары бар.
  • Оған қоса, сілтеме батырмалары қосалқы және пайда болатын терезелерде жұмыс істейді.
  • Навигация панеліндегі сілтемелерді пайдаланған сайын Сіздің Тақырыптар панеліңіздегі фокус жоғалады. Тақырыптар панеліне оралу үшін F6 басыңыз.
  • Егер соңғы іздеу кезінде пайдаланылған болса, Ұқсас сөздерді сәйкестендіру ұяшығы Іздеу жиекбелгісінде таңдалады.

http://www.hp.com


HTML Анықтама Шолушысын пайдалану

HTML Анықтама Шолушысын пайдалану

Келесі тақырыптар осы HTML Анықтамасының Пайдаланушы Нұсқаулығы бойынша навигация және пайдалану жөніндегі ақпаратты қамтамасыз етеді. Көбірек ақпарат алу үшін келесі тақырыптардың бірін басыңыз:

  • Анықтамадан көбірек ақпарат алу
  • Анықтама тақырыбын табу үшін
  • Таңдаулы Анықтама тақырыптарының тізімін құру үшін
  • Анықтама тақырыбын көшіріп алу үшін
  • Ағымдағы Анықтама тақырыбын басып шығару үшін
  • Тақырыптарды құралдар панелінің көмегімен табу үшін
  • Сілтемелер мәзірінің командаларын пайдалану

http://www.hp.com


Навигация мен Тақырыптар Панельдері арасында ауысу үшін F6 пернесін пайдаланыңыз

Пернетақтадағы F6 басу арқылы Навигация панелі мен Тақырыптар панелі арасында тез ауыса аласыз.

http://www.hp.com


Анықтама Шолушысының сілтеме батырмалары

Анықтама Шолушысын жабу үшін. | Alt+F4
Анықтама Шолушысымен өзге ашық терезелер арасында ауысып отыру үшін. | Alt+Жиекбелгі
Опциялар мәзірін көрсету үшін. | Alt+O
Microsoft Internet Explorer параметрлерін өзгерту үшін. Интернет Опциялары диалог терезесінде қол жеткізу параметрлері бар. Осы параметрлерді өзгерту үшін Негізгі жиекбелгісін және одан кейін Қол жеткізу басыңыз. | Alt+O, одан кейін I басыңыз
Навигация панелін жасыру немесе көрсету үшін. | Alt+O, одан кейін T басыңыз
Тақырыпты басып шығару үшін. | Alt+O, одан кейін P басыңыз. Немесе, тақырыпқа келтіріп оң жақ батырманы басыңыз да Басу басыңыз.
Алдындағы тақырыпқа қайту үшін. | Alt+Солға Меңзерін, немесе Alt+O, және одан кейін B басыңыз
Келесі тақырыпқа қарай алға жылжу үшін (оны осының алдында ғана қараған болсаңыз). | Alt+Оңға меңзерін, немесе Alt+O, одан кейін F басыңыз
Іздеу бөліп көрсетуін қосу немесе өшіру үшін. | Alt+O, және одан кейін O басыңыз
Тақырып панелінде көрінетін тақырыпты жаңарту үшін (егер сіз Веб бетімен байланысқан болсаңыз бұл пайдалы болып табылады). | F5, немесе Alt+O, және одан кейін R басыңыз
Негізгі бетке қайту үшін (анықтама авторлары анықтама жүйесі үшін негізгі бетті анықтауы мүмкін). | Alt+O, және одан кейін H басыңыз
Шолушының бетті ашуын тоқтату үшін (сонымен қатар бұл әрекет Сіз Вебпен байланысқан кезде және бет жүктелуін тоқтатқыңыз келгенде пайдалы болып табылады). | Alt+O, және одан кейін S басыңыз
Алдын ала белгіленген тақырыпқа немесе Веб бетіне өтіп кету үшін. Жинақталған анықтама (.chm) файлын әзірлеген анықтама авторы Опциялар мәзіріне, маңызды тақырыптарға немесе Веб беттеріне екі сілтеме қосуы мүмкін. Сіз Өтіп кету командасын таңдағанда, сол тақырыптарға немесе Веб беттеріне өтесіз. | Alt+O, одан кейін 1 немесе 2 басыңыз
Навигация және Тақырып панельдерінің арасында ауысу үшін. | F6
Тақырып бойынша жылжу. | Жоғары Меңзерін, және Төмен меңзерін, немесе Бетті Жоғары Жылжыту және Бетті Төмен Жылжыту
Тақырыптың ішіндегі барлық сілтемелерді немесе Навигация панеліндегі барлық опцияларды парақтап шығу үшін. | Жиекбелгі

http://www.hp.com


Мазмұн жиекбелгісінің сілтеме батырмалары

Мазмұн жиекбелгісін көрсету үшін. | Alt+C
Кітапты немесе папканы ашу не жабу үшін. | Плюс Таңбасы (+) және Минус Таңбасы (-), немесе Солға Меңзерін және Оңға Меңзерін
Тақырыпты таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Енгізу

http://www.hp.com


Индекс жиекбелгісінің сілтеме батырмалары

Индекс жиекбелгісін көрсету үшін. | Alt+N
Іздеудің негізгі сөзін теру үшін. | Alt+W, және сөзді теріңіз
Негізгі сөзді тізімнен таңдау үшін. | Жоғары Меңзерін, және Төмен Меңзерін
Сәйкес тақырыпты көрсету үшін. | Alt+D

http://www.hp.com


Іздеу жиекбелгісінің сілтеме батырмалары

Іздеу жиекбелгісін көрсету үшін. | Alt+S
Іздеудің негізгі сөзін теру үшін. | Alt+W, және сөзді теріңіз
Іздеуді бастау үшін. | Alt+L
Тақырыпты нәтижелер тізімінен таңдап алу үшін. | Alt+T, және одан кейін Жоғары Меңзерін, және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Alt+D
Келесі опциялар толық мәтінді іздеу қосылғанда ғана жұмыс істейді.
Алдындағы іздеудің нәтижелер тізімінен негізгі сөзді іздеу үшін. | Alt+U
Негізгі сөзге ұқсас сөздерді іздеу үшін. Мысалы, "іске қосу" сөзіне ұқсас "істеп тұрған" немесе "қосулар" сөздерін табу үшін. | Alt+M
Тек тақырып атауларымен іздеу. | Alt+R

http://www.hp.com


Таңдаулылар жиекбелгісінің сілтеме батырмалары

Таңдаулылар жиекбелгісін көрсету үшін. | Alt+I
Көрсетіліп отырған тақырыпты таңдаулылар тізіміне қосу үшін. | Alt+A
Таңдаулылар тізімінен Тақырыпты таңдау үшін. | Alt+P, және одан кейін Жоғары Меңзерін және Төмен Меңзерін
Таңдалған тақырыпты көрсету үшін. | Alt+D
Таңдалған тақырыпты тізімнен алып тастау үшін. | Alt+R

http://www.hp.com


Анықтамадан көбірек ақпарат алу

Мұнда HTML Анықтама Шолушысын пайдалану кезінде қалайша көбірек ақпарат алуға болатындығы туралы бірнеше кеңестер берілген:

  • Өзге тақырыпқа, Веб бетіне, өзге тақырыптар тізіміне немесе бағдарламаға өту үшін түсті, асты сызылған сөздерді басыңыз.
  • Құрамында қатысты ақпараты бар тақырыптарды көру үшін, тақырып соңында пайда болуы мүмкін "Байланысты Тақырыптар" сөздерін басып, одан кейін өзіңіз қалаған тақырыптың атын таңдаңыз.
  • Тақырыптағы сөздің немесе сөз тіркесінің индексте барлығын көру үшін, сөзді таңдап алып, одан кейін F1 пернесін басыңыз.
  • Сіз Тақырыптар панелі арқылы Вебтен мазмұн қарап отырғанда, Веб бетін жүктеуді тоқтату немесе Жаңарту үшін құралдар панеліндегі Тоқтату немесе Жаңарту басыңыз.
  • Егер белгілі бір тақырыпты жиі пайдалансаңыз, оны өзіңіздің таңдаулылар тізіміне қосуыңызға болады.
  • Сілтемелер мәзірінің командаларына қол жеткізу үшін Мазмұн жиекбелгісіне немесе Тақырып панеліне оң жақ батырманы басыңыз.

http://www.hp.com


Анықтама тақырыбын табу үшін

Навигация панелінде келесі жиекбелгілердің біріне басыңыз:

  • Мазмұн кестесіне шолу жасау үшін Мазмұн жиекбелгісін басыңыз. Мазмұн кестесі маңызды тақырыптардың кеңейтілмелі тізімі болып табылады.
  • Индекс жазбаларының тізімін көру үшін Индекс жиекбелгісін басыңыз және сөзді теріңіз немесе тізімді қарап шығыңыз. Көп жағдайларда тақырыптар бірнеше жазбаларда кездесуі мүмкін.
  • Анықтама файлында болуы мүмкін сөздің немесе сөз тіркесінің орнын анықтау үшін Іздеу жиекбелгісін басыңыз және сөзді теріңіз.
Ескерту Сәйкес тақырыпты экранға шығару үшін мазмұн жазбасына, индекс жазбасына немесе іздеу нәтижелерінің жазбасына басыңыз.

http://www.hp.com


Таңдаулы Анықтама тақырыптарының тізімін құру үшін

  1. Таңдаулы тақырып етіп таңдағыңыз келетін анықтама тақырыбының орнын анықтаңыз.
  2. Таңдаулылар жиекбелгісін басып, одан кейін Қосу пернесін басыңыз.
Ескертулер
  • Таңдаулы тақырыпқа қайту үшін Таңдаулылар жиекбелгісін басыңыз, тақырыпты таңдаңыз және одан кейін Көрсету пернесін басыңыз.
  • Тақырып атауын өзгерткіңіз келсе, тақырыпты таңдап, жаңа атауды Ағымдағы тақырып ұяшығында теріңіз.
  • Таңдаулы тақырыпты алып тастау үшін тақырыпты таңдап, одан кейін Алып тастау пернесін басыңыз.

http://www.hp.com


Анықтама тақырыбын көшіріп алу үшін

  1. Тақырыптар панелінде көшіргіңіз келетін тақырыпта оң жақ батырманы басыңыз да, Барлығын Таңдау пернесін басыңыз.
  2. Оң жақ батырманы қайта басып, Көшіру пернесін басыңыз. Бұл әрекет тақырыпты Алмасу Буферіне көшіреді.
  3. Тақырыпты көшіргіңіз келетін құжатты ашыңыз.
  4. Меңзеріңізді ақпарат шығарғыңыз келетін орынға апарыңыз.
  5. Түзету мәзірінде Жапсыру пернесін басыңыз.
Ескерту Егер Сіз тақырыптың бір бөлігін ғана көшіріп алғыңыз келсе, көшіргіңіз келетін тақырыпты таңдап, оң жақ батырманы басыңыз да, одан кейін Көшіру пернесін басыңыз.

http://www.hp.com


Ағымдағы Анықтама тақырыбын басып шығару үшін

Тақырыпқа оң жақ батырманы әкеліп басып, одан кейін Басу пернесін басыңыз.

Ескерту Мазмұн жиекбелгісінің ішінен басып шығаратын болсаңыз (жазбаға оң жақ батырманы басып, одан кейін Басу пернесін басу арқылы), сіз ағымдағы тақырыпты ғана немесе ағымдағы тақырыпты және барлық қосымша тақырыпшаларды басып шығарудың опцияларын көресіз.

http://www.hp.com


Тақырыптарды құралдар панелінің батырмаларын пайдаланып табу

Анықтама Шолушысындағы құралдар панелінде орналастыруға болатын бес навигациялық батырма бар. Анықтама тақырыптарын табу үшін осы батырмаларды баса аласыз:

  • Артқа батырмасы Сіз қараған соңғы тақырыпты көрсетеді.
  • Алға бұдан бұрынғы көрсетілген тақырыптар кезегімен келесі тақырыпты көрсетеді.
  • Келесі мазмұн тізіміндегі келесі тақырыпты көрсетеді.
  • Алдындағы мазмұн тізіміндегі бұдан бұрынғы тақырыпты көрсетеді.
  • Негізгі бет Сіз қарап отырған анықтама файлы үшін Негізгі бет тақырыбын көрсетеді.
  • Жаңарту Тақырыптар панелінде көрсетіліп тұрған Веб мазмұнын жаңартады.
  • Тоқтату файл ақпаратының жүктелуін тоқтатады. Веб бетінің жүктелуін тоқтату үшін осы батырманы басыңыз.
Ескерту Сіздің Анықтама Шолушыңыздағы құралдар панелінде осы навигациялық батырмаларының барлығы толық болмауы мүмкін.

http://www.hp.com


Сілтемелер мәзірінің командаларын пайдалану

Сілтемелер мәзірінде ақпаратты көрсету және оңтайландыру үшін пайдалануға болатын бірнеше команда бар.

Команда
Сипаттамасы
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Ашу басыңыз.
Мазмұнның барлық кітаптарын немесе папкаларын ашады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Мазмұнда оң жақ батырманы басып, одан кейін Барлығын Жабу басыңыз.
Барлық кітаптар мен папкаларды жабады. Бұл команда Мазмұн жиекбелгісі көрсетіліп тұрғанда ғана жұмыс істейді.
Оң жақ батырманы басып, одан кейін Басу басыңыз.
Тақырыпты басып шығарады.

Ескерту Бұл командаларды пернетақта арқылы пайдалануға болады. Сілтемелер мәзірін шығару үшін Сіз SHIFT+F10 батырмаларын басып, одан кейін қажетті сілтеме батырмаларын таңдай аласыз. Немесе, тінтуір батырмаларын қоса аласыз. Сілтемелер мәзірін экранға шығару үшін тінтуір батырмаларының үйлесімін пайдаланып, одан кейін қажетті сілтеме батырмаларын таңдаңыз.

http://www.hp.com