HP LaserJet Pro 400 M401 Printer serie

Gids met informatie over garantie en juridische informatie

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 Printer serie

 Nederlands

Informatie over handelsmerken en copyright

    Copyright en licentie

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Verveelvoudiging, bewerking en vertaling zonder voorafgaande schriftelijke toestemming zijn verboden, behalve zoals toegestaan door het auteursrecht.

    De informatie in dit document kan zonder vooraankondiging worden gewijzigd.

    De enige garantie voor producten en services van HP wordt uiteengezet in de garantieverklaring die bij dergelijke producten en services wordt geleverd. Niets in deze verklaring mag worden opgevat als een aanvullende garantie. HP is niet aansprakelijk voor technische of redactionele fouten of weglatingen in deze verklaring.

    Onderdeelnummer: CF270-90961

    Edition 1, 4/2012

    Handelsmerken

    ENERGY STAR en het ENERGY STAR-logo zijn in de Verenigde Staten gedeponeerde merken.


Service en ondersteuning

Service en ondersteuning
  • Beperkte garantieverklaring van Hewlett-Packard
  • De Premium Protection Warranty van HP: Beperkte-garantieverklaring voor de LaserJet-printcartridge
  • Beleid van HP ten aanzien van benodigdheden van derden
  • Anti-namaakwebsite van HP
  • Op de printcartridge opgeslagen gegevens
  • Licentieovereenkomst voor eindgebruikers
  • OpenSSL
  • Klantondersteuning
  • Het product opnieuw verpakken


Service en ondersteuning

Beperkte garantieverklaring van Hewlett-Packard

    HP PRODUCT
    DUUR VAN DE BEPERKTE GARANTIE
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Eén jaar vervangend apparaat

    HP garandeert u, de eindgebruiker en klant, dat de HP-hardware en -accessoires vanaf de datum van aankoop voor de duur van bovengenoemde garantieperiode vrij zullen zijn van materiaal- en constructiefouten. Indien HP gedurende de garantieperiode van dergelijke defecten in kennis wordt gesteld, zal HP de defecte producten naar eigen goeddunken laten repareren of vervangen. Vervangende producten kunnen nieuw of zo goed als nieuw zijn.

    HP garandeert u dat HP-software bij correcte installatie en correct gebruik gedurende de hierboven genoemde periode na de aanschafdatum geen gebreken zal vertonen in de uitvoering van de programma-instructies als gevolg van gebreken in materiaal of vakmanschap. Als HP van dergelijke gebreken in kennis wordt gesteld tijdens de garantieperiode, zal HP zorgen voor vervanging van de software die als gevolg van dergelijke gebreken de programma-instructies niet kan uitvoeren.

    HP kan de ononderbroken en probleemloze werking van HP-producten niet garanderen. Als HP niet binnen een redelijke termijn in staat is een product te repareren of te vervangen zodat de conditie ervan is zoals overeengekomen in de garantie, hebt u recht op teruggave van de aankoopprijs na onmiddellijk retourneren van het product.

    HP-producten kunnen onderdelen bevatten die zijn gemaakt op basis van hergebruik en die presteren als nieuw, of die incidenteel gebruikt zijn.

    De garantie is niet van toepassing op defecten die het resultaat zijn van (a) onjuist of onvoldoende onderhoud of een verkeerde kalibratie, (b) software, verbindingen, onderdelen of benodigdheden die niet door HP zijn geleverd, (c) niet-geautoriseerde aanpassing of misbruik, (d) gebruik buiten de aangegeven omgevingsspecificaties voor het apparaat of (e) onjuiste voorbereiding of onjuist onderhoud van de locatie.

    VOOR ZOVER TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, ZIJN BOVENGENOEMDE GARANTIES EXCLUSIEF EN BESTAAT ER GEEN ANDERE EXPLICIETE OF IMPLICIETE GARANTIE OF VOORWAARDE, NOCH SCHRIFTELIJK NOCH MONDELING, EN HP WIJST DE IMPLICIETE GARANTIES OF VOORWAARDEN VAN VERKOOPBAARHEID, BEVREDIGENDE KWALITEIT EN GESCHIKTHEID VOOR EEN BEPAALD DOEL VAN DE HAND. Sommige landen/regio's, staten of provincies staan beperking van een geïmpliceerde garantie niet toe, waardoor de bovenstaande beperking of uitsluiting misschien niet op u van toepassing is. Deze beperkte garantie geeft u specifieke juridische rechten. U hebt misschien ook andere rechten die verschillen per staat, per provincie of per land/regio.

    De beperkte garantie van HP is geldig in alle landen/regio's of plaatsen waar HP ondersteuning biedt voor dit product en waar HP dit product op de markt heeft gebracht. De garantie kan variëren op basis van plaatselijke normen. In verband met wettelijke regelgeving brengt HP geen wijzigingen aan in de vormgeving of de functies van het product voor gebruik in een land/regio waarvoor het product oorspronkelijk niet was bestemd.

    VOOR ZOVER TOEGESTAAN DOOR NATIONALE WETGEVING, ZIJN DE PROBLEEMOPLOSSINGEN IN DEZE GARANTIEVERKLARING DE ENIGE TOEGESTANE OPLOSSINGEN. MET UITZONDERING VAN HET HIERBOVEN BEPAALDE, KUNNEN HP EN ZIJN LEVERANCIERS IN GEEN GEVAL AANSPRAKELIJK WORDEN GESTELD VOOR HET KWIJTRAKEN VAN GEGEVENS, DIRECTE, SPECIALE OF INCIDENTELE SCHADE, GEVOLGSCHADE (WAARONDER INKOMSTENDERVING EN GEGEVENSVERLIES) NOCH VOOR ANDERE SCHADE, ONGEACHT OF DEZE SCHADE VOORTVLOEIT UIT EEN CONTRACT, ONRECHTMATIGE DAAD OF ANDERSZINS. Sommige landen/regio's, staten of provincies staan beperking van een geïmpliceerde garantie niet toe, waardoor de bovenstaande beperking of uitsluiting misschien niet op u van toepassing is.

    VOOR ZOVER WETTELIJK TOEGESTAAN, ZIJN DE VOORWAARDEN IN DEZE GARANTIEVERKLARING EEN AANVULLING OP DE GELDENDE WETTELIJKE RECHTEN DIE VAN TOEPASSING ZIJN OP DE VERKOOP VAN DIT PRODUCT AAN U.


Service en ondersteuning

De Premium Protection Warranty van HP: Beperkte-garantieverklaring voor de LaserJet-printcartridge

    HP garandeert dat dit HP-product geen materiaal- en productiefouten bevat.

    Deze garantie is niet van toepassing op producten die (a) zijn nagevuld, verbeterd, bijgewerkt of op een andere manier aangepast, producten waarbij (b) problemen optreden als gevolg van verkeerd gebruik, onjuiste opslag of vanwege gebruik in een andere omgeving dan aangegeven in de printerspecificaties, of producten die (c) slijtage vertonen als gevolg van normaal gebruik.

    Als u in aanmerking wilt komen voor garantie, moet u dit product retourneren aan de winkel waar u het product hebt gekocht (voorzien van een beschrijving van het probleem en afdrukvoorbeelden) of contact opnemen met HP Klantenondersteuning. HP zal het product vervolgens vervangen, indien het product is beschadigd, of het aankoopbedrag vergoeden.

    VOOR ZOVER IS TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, IS DE BOVENGENOEMDE GARANTIE EXCLUSIEF. HP BIEDT GEEN ANDERE EXPLICIETE OF IMPLICIETE GARANTIES OF VOORWAARDEN, SCHRIFTELIJK NOCH MONDELING EN WIJST ALLE IMPLICIETE GARANTIES OF VOORWAARDEN VAN VERHANDELBAARHEID, TOEREIKENDE KWALITEIT OF GESCHIKTHEID VOOR EEN BEPAALD DOEL VAN DE HAND.

    VOOR ZOVER IS TOEGESTAAN DOOR DE PLAATSELIJKE WETGEVING, ZIJN HP OF HAAR LEVERANCIERS OP GEEN ENKELE WIJZE AANSPRAKELIJK VOOR DIRECTE, BIJZONDERE, INCIDENTELE OF GEVOLGSCHADE (WAARONDER WINSTDERVING OF GEGEVENSVERLIES), OF ANDERE SCHADE, HETZIJ ONDER CONTRACT, DWANG OF ANDERSZINS.

    DE GARANTIEBEPALINGEN IN DEZE VERKLARING VORMEN BEHALVE VOOR ZOVER BEPERKT TOT WAT WETTELIJK IS TOEGESTAAN GEEN UITSLUITING, BEPERKING OF AANPASSING VAN DE WETTELIJKE RECHTEN DIE VAN TOEPASSING ZIJN OP DIT PRODUCT MAAR ZIJN EEN AANVULLING DAAROP.


Service en ondersteuning

Beleid van HP ten aanzien van benodigdheden van derden

    Hewlett-Packard Company raadt het gebruik af van nieuwe of opnieuw gevulde printcartridges die niet afkomstig zijn van HP.

    OPMERKING:

    Het gebruik van printcartridges die niet van HP zijn, of het gebruik van nagevulde printcartridges in printerproducten van HP heeft geen invloed op de garantie die aan de klant is gegeven of op ondersteuningsovereenkomsten van HP die met de klant zijn afgesloten. Echter, als defecten of schade aan het product te wijten zijn aan het gebruik van printcartridges die niet van HP zijn of aan nagevulde printcartridges, brengt HP de standaarduren en materiaalkosten in rekening om het defect of de schade aan het product te repareren.


Service en ondersteuning

Anti-namaakwebsite van HP

    Ga naar www.hp.com/go/anticounterfeit wanneer u een printcartridge van HP hebt geïnstalleerd en er een melding op het bedieningspaneel verschijnt dat de cartridge niet van HP is. HP helpt u te bepalen of de desbetreffende cartridge een echt HP-product is en stappen te ondernemen om het probleem op te lossen.

    In de volgende gevallen hebt u mogelijk te maken met een niet-originele printcartridge:

    ●
    Op de statuspagina voor benodigdheden wordt aangegeven dat een artikel van een andere fabrikant dan HP is geïnstalleerd.
    ●
    U ondervindt een groot aantal problemen bij het gebruik van de printcartridge.
    ●
    De cartridge ziet er anders uit dan gebruikelijk (de verpakking is bijvoorbeeld anders dan die van HP).


Service en ondersteuning

Op de printcartridge opgeslagen gegevens

    De printcartridges van HP die in dit apparaat worden gebruikt, bevatten een geheugenchip die de werking van het apparaat ondersteunt.

    Bovendien worden door deze geheugenchip gegevens over het apparaatgebruik verzameld, zoals: de datum waarop de printcartridge is geïnstalleerd, de datum waarop de printcartridge voor het laatst is gebruikt, het aantal pagina's dat met de printcartridge is afgedrukt, de paginadekking, de gebruikte afdrukmodi, de afdrukfouten die zijn opgetreden en het apparaatmodel. Met deze informatie kan HP nieuwe producten ontwerpen die aansluiten op de afdrukbehoeften van de klant.

    Met de gegevens die via de geheugenchip van de printcartridge zijn verzameld, kunnen geen klanten of gebruikers van de printcartridge of het apparaat worden geïdentificeerd. Een klant kan er echter voor kiezen om geen gebruikersgegevens op te slaan op de geheugenchip via het bedieningspaneel.

    HP houdt een steekproef onder de geheugenchips van printcartridges die worden teruggestuurd in het kader van het gratis recyclingprogramma van HP (HP Planet Partners: www.hp.com/recycle). De geheugenchips uit deze steekproef worden onderzocht voor het verbeteren van producten van HP. Partners van HP die helpen bij het recyclen van deze printcartridges hebben mogelijk ook toegang tot deze gegevens.

    Derden die eigenaar van printcartridges zijn, hebben mogelijk toegang tot de anonieme informatie op de geheugenchip.


Service en ondersteuning

Licentieovereenkomst voor eindgebruikers

    LEES DIT DOCUMENT AANDACHTIG DOOR VOORDAT U DIT SOFTWAREPRODUCT IN GEBRUIK NEEMT: Deze licentieovereenkomst voor eindgebruikers ("LVE")is een contract tussen (a) u (een persoon of de organisatie die u vertegenwoordigt) en (b) Hewlett-Packard Company ("HP") die van toepassing is op uw gebruik van het softwareproduct ("de Software"). Deze LVE is niet van toepassing indien er een afzonderlijke licentieovereenkomst bestaat tussen u en HP of haar leveranciers van de Software, inclusief een licentieovereenkomst in online documentatie. De term "Software" kan het volgende omvatten: (i) bijbehorende media, (ii) een gebruikershandleiding en andere gedrukte materialen en (iii) "online" of elektronische documentatie (samen "Gebruikersdocumentatie").

    RECHTEN IN DE SOFTWARE WORDEN UITSLUITEND GEBODEN OP VOORWAARDE DAT U AKKOORD GAAT MET ALLE VOORWAARDEN IN DEZE LVE. DOOR DE SOFTWARE TE INSTALLEREN, KOPIËREN, DOWNLOADEN OF ANDERSZINS TE GEBRUIKEN, GAAT U AKKOORD MET DE VOORWAARDEN IN DEZE LVE. ALS U NIET AKKOORD GAAT MET DEZE LVE, ONTHOUD U DAN VAN HET INSTALLEREN, DOWNLOADEN OF ANDERSZINS GEBRUIKEN VAN DE SOFTWARE. ALS U DE SOFTWARE HEBT AANGESCHAFT, MAAR NIET AKKOORD GAAT MET DEZE LVE, RETOURNEERT U DE SOFTWARE DAN BINNEN VEERTIEN DAGEN BIJ HET AANKOOPPUNT, WAAR HET AANKOOPBEDRAG ZAL WORDEN GERESTITUEERD. ALS DE SOFTWARE IS GEÏNSTALLEERD OP, OF BESCHIKBAAR GEMAAKT MET, EEN ANDER HP PRODUCT, KUNT U HET VOLLEDIGE, ONGEBRUIKTE PRODUCT RETOURNEREN.

    1.
    SOFTWARE VAN DERDEN. De Software kan naast software van HP ("HP-software") software bevatten onder licentie van derden ("Software van derden" en "Licentie van derden"). Enige Software van derden wordt u in licentie gegeven overeenkomstig de voorwaarden van de desbetreffende Licentie van derden. In het algemeen is de Licentie van derden te vinden in een bestand met de naam "license.txt/licentie.txt" of "readme.txt/leesmij.txt". Neem contact op met de HP-ondersteuning als u een Licentie van derden niet kunt vinden. Als de Licentie van derden licenties omvat die voorzien in de beschikbaarheid van broncode (zoals de GNU General Public License), en de desbetreffende broncode niet is opgenomen in de Software, kunt u op de pagina's met productondersteuning van de website van HP (hp.com) kijken hoe u deze broncode verkrijgt.
    2.
    LICENTIERECHTEN. U hebt de volgende rechten, vooropgesteld dat u alle voorwaarden van deze Eindgebruikersovereenkomst naleeft:
    a.
    Gebruik. HP verleent u een licentie om één exemplaar van de HP-software te gebruiken. "Gebruiken" betekent installeren, kopiëren, opslaan, laden, weergeven of de HP-software op een andere manier gebruiken. U mag de HP-software niet wijzigen of enige licentie- of besturingsfunctie van de HP-software uitschakelen. Als deze Software wordt geleverd door HP voor Gebruik met een beeldbewerkings- of printproduct (als de Software bijvoorbeeld een printerdriver, firmware of invoegtoepassing is), mag de HP-software alleen worden gebruikt met dit product ("HP-product"). Aanvullende beperkingen voor Gebruik kunnen worden vermeld in de Gebruikersdocumentatie. U mag geen onderdelen van de HP-software scheiden voor Gebruik. U bent niet gerechtigd de HP-software te distribueren.
    b.
    Kopiëren. Uw recht om te kopiëren houdt in dat u archief- of reservekopieën van de HP-software mag maken, vooropgesteld dat op elke kopie alle oorspronkelijke kennisgevingen van de HP-software betreffende eigendomsrechten worden aangegeven en dat de kopieën alleen worden gebruikt als back-up.
    3.
    UPGRADES. U kunt HP-software die door HP is verstrekt als upgrade, update of aanvulling (gezamenlijk "Upgrade") alleen gebruiken, als u beschikt over een licentie voor de originele HP-software waarvan HP heeft aangegeven dat deze in aanmerking komt voor de Upgrade. Voor zover de Upgrade in de plaats treedt van de originele HP-software, mag u dergelijke HP-software niet langer gebruiken. Deze Eindgebruikersovereenkomst is van toepassing op elke Upgrade, tenzij HP andere voorwaanden levert bij de Upgrade. In geval van een conflict tussen deze Eindgebruikersovereenkomst en dergelijke andere voorwaarden, prevaleren de andere voorwaarden.
    4.

    OVERDRACHT.

    a.
    Overdracht aan derden. De eerste eindgebruiker van de HP-software mag de HP-software eenmalig overdragen aan een andere eindgebruiker. Enige overdracht zal alle onderdelen, media, Gebruikersdocumentatie, deze Eindgebruikersovereenkomst en, indien van toepassing, het Certificaat van Authenticiteit omvatten. De overdracht mag niet een indirecte overdracht zijn, zoals consignatie. Vóór de overdracht zal de eindgebruiker die de overgedragen Software ontvangt, verklaren in te stemmen met de Eindgebruikersovereenkomst. Bij overdracht van de HP-software wordt uw licentie automatisch beëindigd.
    b.
    Beperkingen. U mag de HP-software niet verhuren, leasen of lenen of de HP-software gebruiken voor commerciële timesharing of kantoorgebruik. U mag de HP-software niet in sublicentie geven, toewijzen of anderszins overdragen, behalve zoals uitdrukkelijk in de Eindgebruikersovereenkomst is bepaald.
    5.
    EIGENDOMSRECHTEN. Alle intellectuele eigendomsrechten op de Software en Gebruikersdocumentatie zijn eigendom van HP of haar leveranciers en worden beschermd bij wet, met inbegrip van toepasselijke wetgeving betreffende auteursrechten, handelsgeheimen, octrooien en handelsmerken. U bent niet gerechtigd enige productidentificatie, kennisgeving betreffende auteursrecht of beperking van eigendomsrecht van de Software te verwijderen.
    6.
    BEPERKING VAN REVERSE ENGINEERING. U mag de HP-software niet reverse engineeren, decompileren of demonteren, behalve indien en uitsluitend voor zover dit is toegestaan onder toepasselijke wetgeving.
    7.
    TOESTEMMING VOOR GEGEVENSGEBRUIK. HP en haar dochterondernemingen mogen technische gegevens verzamelen en gebruiken die u hebt verstrekt in relatie tot (i) uw Gebruik van de Software of het HP-product, of (ii) de levering van ondersteuningsdiensten met betrekking tot de Software of het HP-product. Op al dergelijke gegevens is het privacybeleid van HP van toepassing. HP zal dergelijke informatie niet gebruiken in een vorm waarin u persoonlijk bent te identificeren, behalve voor zover nodig om uw Gebruik te verbeteren of om ondersteuningsdiensten te leveren aan u.
    8.
    BEPERKING VAN AANSPRAKELIJKHEID. Ongeacht enige schade die u mogelijk oploopt, zal de volledige aansprakelijkheid van HP en haar leveranciers onder deze Eindgebruikersovereenkomst en uw enige verhaalsmogelijkheid onder deze Eindgebruikersovereenkomst beperkt zijn tot het bedrag dat u hebt betaald voor het Product, of U.S. $5.00 als dit meer is. VOOR ZOVER TOEGESTAAN ONDER DE GELDENDE WETGEVING EN IN GEEN GEVAL ZULLEN HP OF HAAR LEVERANCIERS AANSPRAKELIJK ZIJN VOOR ENIGE SPECIALE, INCIDENTELE, INDIRECTE OF RESULTERENDE SCHADE (MET INBEGRIP VAN SCHADE DOOR WINSTDERVING, GEGEVENSVERLIES, ONDERBREKING VAN BEDRIJFSVOERING, PERSOONLIJK LETSEL OF VERLIES VAN PRIVACY) DIE OP ENIGE WIJZE VOORTVLOEIT UIT HET GEBRUIK VAN DEZE SOFTWARE OF DE ONMOGELIJKHEID DE SOFTWARE TE GEBRUIKEN, ZELFS ALS HP OF EEN VAN HAAR LEVERANCIERS OP DE HOOGTE IS GEBRACHT VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE EN ZELFS ALS DE BOVENGENOEMDE VERHAALSMOGELIJKHEID NIET AAN HET ESSENTIËLE DOEL BEANTWOORDT. In sommige staten of andere jurisdicties is een uitsluiting of beperking van incidentele schade of gevolgschade niet toegestaan, dus de bovenstaande uitsluiting of beperking is mogelijk niet op u van toepassing.
    9.
    U.S. GOVERNMENT ALS KLANT. Software is volledig ontwikkeld op particuliere kosten. Alle Software is commerciële computersoftware in de zin van de toepasselijke regelgeving voor verwerving. Derhalve zijn overeenkomstig US FAR 48 CFR 12.212 en DFAR 48 CFR 227.7202 gebruik, vermenigvuldiging en openbaarmaking van de Software door of voor de Amerikaanse overheid of een onderaannemer van de Amerikaanse overheid uitsluitend onderworpen aan de voorwaarden die zijn vastgelegd in deze Eindgebruikersovereenkomst, met uitzondering van voorwaarden die in strijd zijn met toepasselijke federale wetgeving.
    10.
    NALEVING VAN EXPORTWETTEN. U verklaart zich te houden aan alle wetten, regels en regelgeving (i) die van toepassing zijn op de export of import van de Software, of (ii) die het Gebruik van de Software beperken, met inbegrip van enige beperkingen in het kader van de proliferatie van nucleaire, chemische of biologische wapens.
    11.
    VOORBEHOUD VAN RECHTEN. HP en haar leveranciers behouden zich alle rechten voor die niet uitdrukkelijk aan u zijn toegekend in deze Eindgebruikersovereenkomst.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Service en ondersteuning

OpenSSL

    Dit apparaat bevat software die door het OpenSSL Project is ontwikkeld voor gebruik in de OpenSSL Toolkit (http://www.openssl.org/)

    DEZE SOFTWARE WORDT DOOR HET OpenSSL PROJECT GELEVERD IN DE HUIDIGE STAAT EN ELKE WAARBORG, EXPLICIET OF IMPLICIET, INCLUSIEF, ZONDER BEPERKING, WAARBORGEN VAN VERKOOPBAARHEID OF GESCHIKTHEID VOOR EEN BEPAALD DOEL, WORDT AFGEWEZEN. IN GEEN GEVAL ZULLEN HET OpenSSL PROJECT OF DEGENEN DIE DAAR EEN BIJDRAGE AAN HEBBEN GELEVERD, AANSPRAKELIJK ZIJN VOOR ENIGE DIRECTE, INDIRECTE, INCIDENTELE, SPECIALE, MORELE OF RESULTERENDE SCHADE (INCLUSIEF, ZONDER BEPERKING, VERWERVING VAN VERVANGENDE GOEDEREN OF DIENSTEN,

    VERLIES VAN GEBRUIK, GEGEVENS OF WINST OF ONDERBREKING VAN BEDRIJFSVOERING), ONGEACHT DE WIJZE WAAROP DEZE SCHADE IS VEROORZAAKT EN ONGEACHT WELKE AANSPRAKELIJKHEIDSGROND, VOLGENS HET VERBINTENISSENRECHT, BIJ STRIKTE AANSPRAKELIJKHEID, ALS ONRECHTMATIGE DAAD (MET INBEGRIP VAN NALATIGHEID OF OP ANDERE WIJZE) DIE OP ENIGE WIJZE VOORTKOMT UIT HET GEBRUIK VAN DEZE SOFTWARE, ZELFS WANNEER MEN OP DE HOOGTE IS GEBRACHT VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE.

    Dit apparaat bevat coderingssoftware die is ontwikkeld door Eric Young (eay@cryptsoft.com). Dit apparaat bevat software die is ontwikkeld door Tim Hudson (tjh@cryptsoft.com).


Service en ondersteuning

Klantondersteuning

    Telefonische ondersteuning voor uw land/regio
    Zorg dat u de productnaam, het serienummer, de aankoopdatum en een probleemomschrijving bij de hand hebt.
    Telefoonnummers voor land/regio vindt u op de folder in de doos van het product of op www.hp.com/support/.
    24-uurs ondersteuning via internet
    www.hp.com/support/ljm401series
    ondersteuning voor de producten die u op een Macintosh-computer gebruikt
    www.hp.com/go/macosx
    Download hulpprogramma's, drivers en digitale informatie
    www.hp.com/support/ljm401series
    Aanvullende HP service- of onderhoudsovereenkomsten bestellen
    www.hp.com/go/carepack
    Uw apparaat registreren
    www.register.hp.com


Service en ondersteuning

Het product opnieuw verpakken

    Als HP Klantenondersteuning vaststelt dat uw product moet worden geretourneerd naar HP voor reparatie, volg dan deze stappen om het product opnieuw te verpakken voordat u het product verzendt.

    VOORZICHTIG:

    Schade tijdens het vervoer als gevolg van onjuiste verpakking komt voor verantwoordelijkheid van de klant.

    1.
    Verwijder de printcartridge en bewaar deze.
    VOORZICHTIG:

    Het is uiterst belangrijk dat de printcartridges vóór verzending uit het product worden verwijderd. Een printcartridge die in het apparaat achterblijft tijdens het transport kan gaan lekken en toner achterlaten op de motor van het apparaat en andere onderdelen.

    Als u beschadiging van de printcartridge wilt voorkomen, moet u de rollen erop niet aanraken en dient u de printcartridge in de originele verpakking te bewaren, of zodanig dat deze niet aan licht wordt blootgesteld.

    2.
    Verwijder het netsnoer, de interfacekabel en optionele accessoires en bewaar deze.
    3.
    Sluit indien mogelijk afdrukvoorbeelden bij en 50 tot 100 vel papier of ander afdrukmateriaal waarop niet goed werd afgedrukt.
    4.
    Neem in de VS contact op met de klantenondersteuning van HP om nieuw verpakkingsmateriaal aan te vragen. Gebruik elders zo mogelijk het oorspronkelijke verpakkingsmateriaal.


Apparaatspecificaties

Apparaatspecificaties
  • Fysieke specificaties
  • Stroomverbruik, stroomvoorzieningsspecificaties en geluidsuitstoot
  • Omgevingsspecificaties


Apparaatspecificaties

Fysieke specificaties

    Fysieke specificaties
    Product
    Gewicht
    Diepte
    Breedte
    Gewicht
    HP LaserJet Pro 400 M401a Printer
    HP LaserJet Pro 400 M401d Printer
    HP LaserJet Pro 400 M401n Printer
    HP LaserJet Pro 400 M401dn Printer
    264 mm
    369 mm
    365 mm
    9,8 kg
    HP LaserJet Pro 400 M401dw Printer
    268 mm
    369 mm
    365 mm
    10,6 kg


Apparaatspecificaties

Stroomverbruik, stroomvoorzieningsspecificaties en geluidsuitstoot

    Raadpleeg www.hp.com/support/ljm401series voor recente informatie.


Apparaatspecificaties

Omgevingsspecificaties

    Specificaties voor de werkomgeving
    Omgeving
    Aanbevolen
    Toegestaan
    Temperatuur
    17 tot 25 °C
    15 tot 30 °C
    Relatieve luchtvochtigheid
    Relatieve luchtvochtigheid (RH) van 30 tot 70%
    10% to 80% relatieve vochtigheid (RH)
    Hoogte
    Niet van toepassing
    0 tot 3048 m


Overheidsinformatie

Overheidsinformatie
  • FCC-voorschriften
  • Milieuvriendelijke producten
  • Verklaring van conformiteit
  • Verklaring van conformiteit
  • Veiligheidsverklaringen
  • Aanvullende voorschriften voor draadloze producten


Overheidsinformatie

FCC-voorschriften

    Deze apparatuur is getest en in overeenstemming bevonden met de beperkingen voor een elektronisch apparaat van Klasse B, conform Deel 15 van de FCC-voorschriften. De limieten moeten in een woonomgeving een redelijke bescherming bieden tegen storing. Deze apparatuur produceert en gebruikt energie in het radiofrequentiegebied en kan deze uitstralen. Als dit apparaat niet volgens de instructies wordt geïnstalleerd en gebruikt, kan dit leiden tot ernstige storing van de radiocommunicatie. Er is echter geen garantie dat in bepaalde situaties geen storing zal optreden. Als deze apparatuur schadelijke storing in radio- of televisie-ontvangst veroorzaakt, hetgeen kan worden vastgesteld door de apparatuur uit en weer aan te zetten, kan de gebruiker proberen deze storing op te heffen op een of meer van de volgende manieren:

    ●
    Verplaats de ontvangstantenne of richt deze anders.
    ●
    Vergroot de afstand tussen het apparaat en de ontvanger.
    ●
    Sluit de apparatuur aan op een stopcontact van een andere stroomkring dan die waarop het ontvangstapparaat is aangesloten.
    ●
    Raadpleeg de dealer of een ervaren radio- en TV-monteur.
    OPMERKING:

    Veranderingen of aanpassingen die niet uitdrukkelijk door Hewlett-Packard zijn goedgekeurd, kunnen de bevoegdheid van de gebruiker om met deze apparatuur te werken, tenietdoen.

    Om te voldoen aan de limieten voor apparaten uit de klasse B zoals gesteld in Deel 15 van de FCC-voorschriften, is het gebruik van een afgeschermde interfacekabel verplicht.


Overheidsinformatie

Milieuvriendelijke producten

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Milieubescherming
  • Ozonproductie
  • Lager energieverbruik
  • Tonerverbruik
  • Papierverbruik
  • Plastic onderdelen
  • Afdrukbenodigdheden voor HP LaserJet
  • Instructies voor retourneren en recyclen
  • Papier
  • Materiaalbeperkingen
  • Voorschriften voor het afdanken van apparaten voor privé-huishoudens in de Europese Unie
  • Chemische stoffen
  • Material Safety Data Sheet (MSDS, chemiekaart)
  • Meer informatie


Overheidsinformatie

Milieubescherming

    Hewlett-Packard Company spant zich in om op milieuvriendelijke wijze kwalitatief hoogstaande producten te leveren. Het ontwerp van dit product bevat dan ook diverse kenmerken die de effecten op het milieu beperken.


Overheidsinformatie

Ozonproductie

    Dit product brengt geen meetbaar ozongas (O3) voort.


Overheidsinformatie

Lager energieverbruik

    Het energieverbruik daalt aanzienlijk in de modus Sluimer. Dat betekent niet alleen een besparing van natuurlijke hulpbronnen, maar ook van geld, zonder dat de hoge prestaties van dit product worden beïnvloed. Afdruk- en beeldbewerkingsapparatuur van Hewlett-Packard met het ENERGY STAR®-logo voldoet aan de ENERGY STAR-vereisten van de Environmental Protection Agency van de VS voor beeldbewerkingsapparatuur. Op beeldverwerkingsproducten met de kwalificatie ENERGY STAR wordt het volgende merk weergeven:

    Aanvullende informatie over beeldbewerkingsproducten die gekwalificeerd zijn voor ENERGY STAR kunt u vinden op:

    www.hp.com/go/energystar


Overheidsinformatie

Tonerverbruik

    Met de EconoMode wordt aanmerkelijk minder toner verbruikt, waardoor de levensduur van de printcartridge wordt verlengd. HP raadt u niet aan EconoMode continu te gebruiken. Als de EconoMode voortdurend wordt gebruikt, is het mogelijk dat de toner langer meegaat dan de mechanische onderdelen van de printcartridge. Als de afdrukkwaliteit slechter wordt en niet meer acceptabel is, is het verstandig de printcartridge te vervangen.


Overheidsinformatie

Papierverbruik

    Het product beschikt over een functie voor het handmatig/automatisch dubbelzijdig afdrukken en voor het n-per-vel afdrukken (meerdere pagina's op één vel). Hierdoor kan het papierverbruik en het daarmee gepaard gaande gebruik van natuurlijke bronnen worden verminderd.


Overheidsinformatie

Plastic onderdelen

    Plastic onderdelen van meer dan 25 gram zijn volgens internationale normen gemarkeerd, waardoor aan het einde van de levensduur van het product beter kan worden bepaald hoe de plastics moeten worden afgevoerd.


Overheidsinformatie

Afdrukbenodigdheden voor HP LaserJet

    U kunt HP LaserJet-printcartridges na gebruik eenvoudig gratis inleveren voor hergebruik bij HP Planet Partners. Bij elke nieuwe HP LaserJet-printcartridge en elk benodigdhedenpakket treft u meertalige instructies en informatie aan over het programma. U helpt de belasting van het milieu verder te verkleinen door meerdere cartridges tegelijk op te sturen in plaats van afzonderlijk.

    HP spant zich in om inventieve, hoogwaardige producten en diensten te leveren op een milieuvriendelijke manier. Dit geldt voor zowel productontwerp en vervaardiging als distributie, klantgebruik en recycling. Als u deelneemt aan het programma HP Planet Partners, bent u verzekerd dat uw HP LaserJet-printcartridges op een veilig manier worden gerecycled. De oude materialen, zoals plastic en metaal worden verwerkt en gebruikt voor nieuwe producten om zo te voorkomen dat miljoenen tonnen afval op afvalstortplaatsen terecht komt. Deze cartridge wordt gerecycled en hergebruikt in nieuwe producten en wordt daarom niet aan u geretourneerd. Dank u voor uw milieubewustzijn!

    OPMERKING:

    Gebruik het retouretiket alleen om originele HP LaserJet-printcartridges te retourneren. Gelieve dit etiket niet te gebruiken voor HP-inkjetcartridges, cartridges die niet van HP zijn, opnieuw gevulde of hergebruikte cartridges of retourzending op basis van garantie. Ga naar http://www.hp.com/recycle voor meer informatie over het hergebruik van HP-inkjetcartridges.


Overheidsinformatie

Instructies voor retourneren en recyclen

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Verenigde Staten en Puerto Rico
  • Inzameling buiten de V.S.


Overheidsinformatie

Verenigde Staten en Puerto Rico

Het etiket dat is bijgesloten in de doos van de HP LaserJet-tonercartridge, kunt u gebruiken voor het retourneren en recyclen van een of meer HP LaserJet-printcartridges na gebruik. Volg de onderstaande instructies die van toepassing zijn.

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Inleveren van meerdere items (meer dan één cartridge)
  • Enkele retourzendingen
  • Verzenden


Overheidsinformatie

Inleveren van meerdere items (meer dan één cartridge)

    1.
    Verpak elke HP LaserJet-printcartridge in de originele doos en zak.
    2.
    Bind de dozen aan elkaar met touw of tape. Het pakket mag maximaal 31 kilo wegen.
    3.
    Gebruik één vooruitbetaald verzendingsetiket.

    OF

    1.
    Als u een geschikte doos hebt, kunt u die gebruiken of vraag een gratis speciale doos aan op www.hp.com/recycle (kan maximaal 31 kilo aan HP LaserJet-printercartridges bevatten). U kunt ook bellen naar 1-800-340-2445.
    2.
    Gebruik één vooruitbetaald verzendingsetiket.


Overheidsinformatie

Enkele retourzendingen

    1.
    Verpak de HP LaserJet-printcartridge in de originele doos en zak.
    2.
    Plak het verzendingsetiket op de voorkant van de doos.


Overheidsinformatie

Verzenden

Voor het retourneren van HP LaserJet printcartridges voor recycling in de VS en Puerto Rico gebruikt u het reeds van een adres en porto voorziene verzendetiket in de doos. Voor gebruik van het UPS-etiket geeft u het pakket aan de UPS-chauffeur bij de volgende levering of ophaalronde. U kunt het pakket ook afgeven bij een geautoriseerd drop-off center van UPS. (Wanneer u UPS verzoekt uw pakket op te halen, wordt hiervoor het normale tarief in rekening gebracht) Bel voor de locatie van het dichtstbijzijnde UPS drop-off center 1-800-PICKUPS of ga naar www.ups.com.

Als u het pakket retourneert met het FedEx-etiket, geeft u het pakket af aan de postbode van U.S. Postal Service of de FedEx-chauffeur bij de volgende levering of ophaalronde. (Wanneer u FedEx verzoekt uw pakket op te halen, wordt hiervoor het normale tarief in rekening gebracht). U kunt de verpakte printcartridge(s) ook afgeven bij een U.S. Post Office of FedEx shipping center of store. Bel 1-800-ASK-USPS of ga naar www.usps.com voor het dichtstbijzijnde inleverpunt van UPS. Bel 1-800-GOFEDEX of ga naar www.fedex.com voor het dichtstbijzijnde inleverpunt van FedEx.

Ga voor meer informatie of het bestellen van extra etiketten of verzenddozen naar www.hp.com/recycle of bel 1-800-340-2445. Deze informatie kan zonder voorafgaande kennisgeving worden gewijzigd.

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Inwoners van Alaska en Hawaï


Overheidsinformatie

Inwoners van Alaska en Hawaï

    gebruik het UPS-etiket niet. Bel 1-800-340-2445 voor informatie en instructies. De U.S. Postal Service levert gratis services voor het terugsturen van cartridges volgens een overeenkomst met HP voor Alaska en Hawaï.


Overheidsinformatie

Inzameling buiten de V.S.

    Als u wilt deelnemen aan het inzamel- en recycleprogramma HP Planet Partners, volgt u de eenvoudige aanwijzingen in de recyclinggids (te vinden in de verpakking van uw nieuwe benodigdheden) of gaat u naar www.hp.com/recycle. Selecteer uw land/regio voor informatie over de inzameling van uw HP LaserJet-printerbenodigdheden.


Overheidsinformatie

Papier

    Dit product is geschikt voor kringlooppapier als het papier voldoet aan de richtlijnen zoals omschreven in de Handleiding Specificaties afdrukmateriaal voor HP LaserJet-printers. Dit product is geschikt voor kringlooppapier dat voldoet aan EN12281:2002.


Overheidsinformatie

Materiaalbeperkingen

    Aan dit HP-product is geen kwik toegevoegd.

    Dit HP product bevat geen accu.


Overheidsinformatie

Voorschriften voor het afdanken van apparaten voor privé-huishoudens in de Europese Unie

    EU-afvalsymbool

    Dit symbool op het product of de verpakking geeft aan dat dit product niet met het gewone afval mag worden weggeworpen. In plaats hiervan dient u afgedankte apparatuur in te leveren bij een recycling/inzamelingspunt voor elektrische en elektronische apparatuur. De aparte inzameling en recycling van afgedankte apparatuur zorgt ervoor dat de natuurlijke hulpbronnen behouden blijven en dat de apparatuur zonder nadelige invloed op de gezondheid en het milieu voor hergebruik kan worden verwerkt. Voor meer informatie over het inleveren van apparatuur voor recyclingdoeleinden kunt u contact opnemen met uw gemeente, de uitvoerende dienst of de winkel waar u het product hebt gekocht.


Overheidsinformatie

Chemische stoffen

    Het beleid van HP is erop gericht om klanten informatie te verstrekken over de chemische stoffen die zich in de producten bevinden, in overeenstemming met wettelijke verplichtingen zoals REACH (Verordening (EG) nr. 1907/2006 van het Europees Parlement en de Raad). Een rapport met chemische informatie voor dit apparaat vindt u op: www.hp.com/go/reach.


Overheidsinformatie

Material Safety Data Sheet (MSDS, chemiekaart)

    Material Safety Data Sheets (MSDS, gegevensbladen materiaalveiligheid) voor benodigdheden die chemische stoffen bevatten (bijvoorbeeld toner) kunt u verkrijgen door naar de website van HP te gaan: www.hp.com/go/msds of www.hp.com/hpinfo/community/environment/productinfo/safety.


Overheidsinformatie

Meer informatie

    Meer informatie over onderwerpen met betrekking tot het milieu:

    ●
    Milieuprofielblad voor dit product en andere verwante producten van HP
    ●
    Inzet van HP voor het milieu
    ●
    Het milieubeheersysteem van HP
    ●
    Het retournerings- en recycleprogramma van HP voor verbruikte producten
    ●
    Material Safety Data Sheets (chemiekaarten)

    Ga naar www.hp.com/go/environment of www.hp.com/hpinfo/globalcitizenship/environment.


Overheidsinformatie

Verklaring van conformiteit

    Verklaring van conformiteit
    volgens ISO/IEC 17050-1 en EN 17050-1
    Naam fabrikant:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Adres fabrikant:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    verklaart dat het product
    Productnaam:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Wettelijk modelnummer:2)
    SHNGC-1100-00
    Productopties:
    Alles
    Printcartridges:
    CF280A
    voldoet aan de volgende productspecificaties:
    VEILIGHEID:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Klasse B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Titel 47 CFR, Deel 15 Klasse B / ICES-003, Nummer 4
    GB9254-2008, GB17625.1-2003
    ENERGIEVERBRUIK:
    EG-richtlijn 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) testprocedure
    Aanvullende informatie:
    Dit product voldoet aan de vereisten van de EMC-richtlijn 2004/108/EG, de richtlijn inzake laagspanning 2006/95/EG en de EuP-richtlijn 2005/32/EG en is dienovereenkomstig voorzien van de CE-markering [image].
    Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.
    1.
    Het product is getest in een normale configuratie met een Hewlett-Packard PC-systeem.
    2.
    Om aan de wettelijke vereisten te voldoen, is aan deze apparaten een wettelijk modelnummer toegekend. U moet dit nummer niet verwarren met de productnamen of de productnummers.
    Shanghai, China
    11 mei 2011
    Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:
    Contactadres in Europa:
    Uw plaatselijke Hewlett-Packard verkoop- en servicekantoor of Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Duitsland (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Contactadres in de VS:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefoon: 208-396-6000)


Overheidsinformatie

Verklaring van conformiteit

    Verklaring van conformiteit
    volgens ISO/IEC 17050-1 en EN 17050-1
    Naam fabrikant:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Adres fabrikant:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    verklaart dat het product
    Productnaam:
    HP LaserJet Pro 400 M401dw
    Wettelijk modelnummer:2)
    SHNGC-1100-01
    Productopties:
    Alles
    Radio Module:3)
    SDGOB-0892
    Printcartridges:
    CF280A
    voldoet aan de volgende productspecificaties:
    VEILIGHEID:
    IEC 60950-1:2005 / EN60950-1:2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Klasse 1 laser-/led-product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Klasse B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Titel 47 CFR, Deel 15 Klasse B / ICES-003, Nummer 4
    GB9254-2008, GB17625.1-2003
    Radio:3)
    IEC 62311: 2007 / EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Titel 47 CFR, Onderdeel 15 Subonderdeel C (Sectie 15.247) / IC: RSS-210
    ENERGIEVERBRUIK:
    EG-richtlijn 1275/2008:
    ENERGY STAR® Qualified Imaging Equipment Typical Electricity Consumption (TEC) testprocedure
    Aanvullende informatie:
    Het product voldoet aan de vereisten van R&TTE-richtlijn 1999/5/EG Annex IV, EMC-richtlijn 2004/108/EG, de richtlijn inzake laagspanning 2006/95/EG en de EuP-richtlijn 2005/32/EG, en is voorzien van de bijbehorende CE-markering [image].
    Dit apparaat voldoet aan Deel 15 van de FCC-voorschriften. Gebruik ervan is alleen toegestaan op de volgende voorwaarden: (1) dit apparaat mag geen schadelijke storing veroorzaken, en (2) dit apparaat moet enige ontvangen storing accepteren, waaronder storing die een ongewenste werking kan veroorzaken.
    1.
    Het product is getest in een normale configuratie met een Hewlett-Packard PC-systeem.
    2.
    Om aan de wettelijke vereisten te voldoen, is aan deze apparaten een wettelijk modelnummer toegekend. U moet dit nummer niet verwarren met de productnamen of de productnummers.
    3.
    Dit apparaat maakt gebruik van een zendmoduleapparaat met het wettelijke modelnummer SDGOB-0892, zoals is vereist om te voldoen aan de technische wettelijke vereisten voor de landen/regio's waarin dit apparaat zal worden verkocht.
    Shanghai, China
    11 mei 2011
    Neem alleen voor onderwerpen met betrekking op regelgeving contact op met:
    Contactadres in Europa:
    Uw plaatselijke Hewlett-Packard verkoop- en servicekantoor of Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034 Böblingen, Duitsland (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Contactadres in de VS:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefoon: 208-396-6000)


Overheidsinformatie

Veiligheidsverklaringen

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • Laserverklaring
  • Canadese DOC-voorschriften
  • VCCI-verklaring (Japan)
  • Instructies voor netsnoer
  • Netsnoerverklaring (Japan)
  • EMC-verklaring (Korea)
  • Laserverklaring voor Finland
  • GS-verklaring (Duitsland)
  • Tabel met chemicaliën (China)
  • Verklaring over de beperking van gevaarlijke stoffen statement (Turkije)
  • Verklaring betreffende beperkingen op schadelijke stoffen (Oekraïne)


Overheidsinformatie

Laserverklaring

    Het Center for Devices and Radiological Health (CDRH) van de Amerikaanse Food and Drug Administration heeft een aantal voorschriften ingevoerd voor laserproducten die zijn gefabriceerd na 1 augustus 1976. Het opvolgen van deze voorschriften is verplicht voor producten die worden verkocht binnen de VS. Het apparaat is goedgekeurd als een Klasse 1-laserproduct volgens de Radiation Performance Standard van het Amerikaanse DHHS (Department of Health and Human Services) conform de Radiation Control for Health and Safety Act van 1968. Aangezien straling die binnen het apparaat tot stand komt, volledig binnen de beschermende behuizing en externe kleppen blijft, kan de laserstraal tijdens geen enkele fase van een normaal functioneren ontsnappen.

    WAARSCHUWING!

    Het gebruik van bedieningselementen, het aanbrengen van wijzigingen of het uitvoeren van andere procedures dan beschreven in deze gebruikershandleiding, kan leiden tot blootstelling aan gevaarlijke straling.


Overheidsinformatie

Canadese DOC-voorschriften

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Overheidsinformatie

VCCI-verklaring (Japan)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Overheidsinformatie

Instructies voor netsnoer

    Controleer of uw voedingsbron geschikt is voor het voltage van het product. U vindt het voltage op het productetiket. Het product maakt gebruik van 110-127 V wisselspanning of 220-240 V wisselspanning en 50/60 Hz.

    Sluit het netsnoer aan op het product en op een geaard stopcontact.

    VOORZICHTIG:

    Gebruik uitsluitend het netsnoer dat bij het product is geleverd om mogelijke schade aan het product te voorkomen.


Overheidsinformatie

Netsnoerverklaring (Japan)

    Netsnoerverklaring voor Japan


Overheidsinformatie

EMC-verklaring (Korea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Overheidsinformatie

Laserverklaring voor Finland

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Overheidsinformatie

GS-verklaring (Duitsland)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Overheidsinformatie

Tabel met chemicaliën (China)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Overheidsinformatie

Verklaring over de beperking van gevaarlijke stoffen statement (Turkije)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Overheidsinformatie

Verklaring betreffende beperkingen op schadelijke stoffen (Oekraïne)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Overheidsinformatie

Aanvullende voorschriften voor draadloze producten

Dit gedeelte bevat informatie over de volgende onderwerpen:

  • FCC-voorschriften—Verenigde Staten
  • Australische verklaring
  • Braziliaanse ANATEL-verklaring
  • Canadese verklaringen
  • Wettelijk voorschrift van Europese Unie
  • Kennisgeving voor gebruik in Frankrijk
  • Kennisgeving voor gebruik in Rusland
  • Koreaanse verklaring
  • Taiwanese verklaring
  • Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring


Overheidsinformatie

FCC-voorschriften—Verenigde Staten

    Exposure to radio frequency radiation

    VOORZICHTIG:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    VOORZICHTIG:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Overheidsinformatie

Australische verklaring

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Overheidsinformatie

Braziliaanse ANATEL-verklaring

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Overheidsinformatie

Canadese verklaringen

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Overheidsinformatie

Wettelijk voorschrift van Europese Unie

    De telecommunicatiefunctionaliteit van dit product kan worden gebruikt in de volgende EU- en EFTA-landen/regio's:

    Oostenrijk, België, Bulgarije, Cyprus, Tsjechische Republiek, Denemarken, Estland, Finland, Frankrijk, Duitsland, Griekenland, Hongarije, IJsland, Ierland, Italië, Letland, Liechtenstein, Litouwen, Luxemburg, Malta, Nederland, Noorwegen, Polen, Portugal, Roemenië, Slovaakse Republiek, Slovenië, Spanje, Zweden, Zwitserland en het Verenigd Koninkrijk.


Overheidsinformatie

Kennisgeving voor gebruik in Frankrijk

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Overheidsinformatie

Kennisgeving voor gebruik in Rusland

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Overheidsinformatie

Koreaanse verklaring

    Voorschrift draadloos voor Taiwan


Overheidsinformatie

Taiwanese verklaring

    Voorschrift draadloos voor Taiwan


Overheidsinformatie

Vietnam Telecom elektronische marking voor producten met ICTQC Type-goedkeuring

    Markering Vietnamese telecom


De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

De sneltoetsen voor toegankelijkheid in de Help Viewer gebruiken

In de volgende onderwerpen wordt uitgelegd hoe u door deze gebruikershandleiding kunt navigeren.

  • Gebruik F6 om te schakelen tussen de deelvensters Navigatie en Onderwerp
  • Sneltoetsen voor de Help Viewer
  • Sneltoetsen voor het tabblad Inhoudsopgave
  • Sneltoetsen voor het tabblad Index
  • Sneltoetsen voor het tabblad Zoeken
  • Sneltoetsen voor het tabblad Favorieten

Opmerkingen

  • Er zijn op het toetsenbord tevens opdrachten voor sneltoetsen aanwezig.
  • Sneltoetsen werken tevens in secundaire vensters en pop-upvensters.
  • Telkens wanneer u een sneltoets in het deelvenster Navigatie gebruikt, verliest u het zicht op het deelvenster Onderwerp. Als u terug wilt keren naar het deelvenster Onderwerp, drukt u op F6.
  • Het selectievakje Overeenkomende woorden op het tabblad Zoeken wordt ingeschakeld als u deze optie voor uw laatste zoekopdracht had gebruikt.

http://www.hp.com


De HTML Help Viewer gebruiken

De HTML Help Viewer gebruiken

De volgende onderwerpen geven informatie over het navigeren in en gebruiken van deze handleiding. Klik op een van de volgende onderwerpen voor meer informatie:

  • Help gebruiken
  • Een Help-onderwerp opzoeken
  • Een lijst met favoriete Help-onderwerp samenstellen
  • Een Help-onderwerp kopiëren
  • Het huidige Help-onderwerp afdrukken
  • Help-onderwerpen opzoeken met de werkbalkknoppen
  • De snelmenuopdrachten gebruiken

http://www.hp.com


Gebruik F6 om te schakelen tussen de deelvensters Navigatie en Onderwerp

U kunt snel switchen tussen het deelvenster Navigatie en het deelvenster Onderwerp door op het toetsenbord op de toets F6 te drukken.

http://www.hp.com


Sneltoetsen voor de Help Viewer

De Help Viewer sluiten. | Alt+F4
Switchen tussen de Help Viewer en de overige geopende vensters. | Alt+Tab
Het menu Opties openen. | Alt+O
De instellingen van Microsoft Internet Explorer wijzigen. In het dialoogvenster Internet-opties vindt u de instellingen voor toegankelijkheid. Als u deze instellingen wilt wijzigen, klikt u op het tabblad Algemeen en vervolgens op Toegankelijkheid. | Alt+O, en druk vervolgens I
Het deelvenster Navigatie weergeven of verbergen. | Alt+O, en druk vervolgens T
Een onderwerp afdrukken. | Alt+O, en druk vervolgens D of klik met de rechtermuisknop op het onderwerp en klik op Afdrukken.
Terugkeren naar het vorige onderwerp. | Alt+pijl links, of Alt+O, en druk vervolgens op V
Naar het volgende onderwerp gaan (alleen als u het al eerder had bekeken). | Alt+pijl rechts, of Alt+O, en druk vervolgens op L
Zoekmarkeringen uitschakelen. | Alt+O, en druk vervolgens op M
Het onderwerp dat in het deelvenster Onderwerp staat vernieuwen (nuttig wanneer u op een koppeling van een webpagina had geklikt). | F5, of Alt+O, en druk vervolgens op R
Terugkeren naar de startpagina (de makers van de Help kunnen een startpagina voor een Help-systeem specificeren). | Alt+O, en druk vervolgens op S
Het stoppen met het openen van een pagina in de Viewer (nuttig wanneer u op een koppeling van een webpagina had geklikt en u de pagina niet verder wilt downloaden). | Alt+O, en druk vervolgens op P
Naar een ander onderwerp of andere webpagina gaan. De maker van de Help die het Help-bestand compileert tot een .chm-bestand kan twee koppelingen toevoegen in het menu Opties voor belangrijke onderwerpen of webpagina's. Wanneer u een Jump-opdracht selecteert, gaat u naar een van die onderwerpen of webpagina's. | Alt+O, en druk vervolgens 1 of 2
Schakelen tussen het deelvenster Navigatie en het deelvenster Onderwerp. | F6
Bladeren door het onderwerp. | Pijl omhoog en pijl omlaag, of pagina omhoog en pagina omlaag
Bladeren door alle koppelingen in een onderwerp of door alle opties op het tabblad van het deelvenster Navigatie. | Tab

http://www.hp.com


Sneltoetsen voor het tabblad Inhoudsopgave

Het tabblad Inhoud weergeven. | Alt+I
Een boek of map openen en sluiten. | Plusteken (+) en minteken (-), of pijl links en pijl rechts
Een onderwerp selecteren. | Pijl omhoog en pijl omlaag
Het geselecteerde onderwerp weergeven. | Enter

http://www.hp.com


Sneltoetsen voor het tabblad Index

Het tabblad Index weergeven. | Alt+N
Een trefwoord typen dat moet worden opgezocht. | Druk op Alt+T en typ vervolgens het woord.
Een trefwoord in de lijst selecteren. | Pijl omhoog en pijl omlaag
Het verwante onderwerp weergeven. | Alt+E

http://www.hp.com


Sneltoetsen voor het tabblad Zoeken

Het tabblad Zoeken weergeven. | Alt+Z
Een trefwoord typen dat moet worden opgezocht. | Druk op Alt+T en typ vervolgens het woord.
Een zoekopdracht starten. | Alt+D
Een trefwoord in de lijst met resultaten selecteren. | Alt+K, en vervolgens pijl omhoog en pijl omlaag
Het geselecteerde onderwerp weergeven. | Alt+E
De volgende opties zijn alleen beschikbaar als het zoeken naar de complete tekst is ingeschakeld.
Zoeken naar een trefwoord in de lijst met resultaten van een eerdere zoekopdracht. | Alt+U
Zoeken naar woorden die op het trefwoord lijken. Als u bijvoorbeeld woorden zoals "uitvoeren" en "uitvoering" wilt vinden, typt u "uitvoer". | Alt+M
Alleen zoeken in onderwerptitels. | Alt+R

http://www.hp.com


Sneltoetsen voor het tabblad Favorieten

Het tabblad Favorieten weergeven. | Alt+F
Het onderwerp dat wordt weergegeven toevoegen aan de lijst met Favorieten. | Alt+T
Een trefwoord in de lijst met Favorieten selecteren. | Alt+P, en vervolgens pijl omhoog en pijl omlaag
Het geselecteerde onderwerp weergeven. | Alt+E
Het geselecteerde onderwerp uit de lijst verwijderen. | Alt+V

http://www.hp.com


Help gebruiken

Hierna volgen enkele tips om meer informatie te vinden wanneer u de HTML Help Viewer gebruikt:

  • Klik op de gekleurde, onderstreepte woorden om naar een ander onderwerp, een webpagina, een lijst met andere onderwerpen of een programma te gaan.
  • Klik, indien van toepassing, op "Verwante onderwerpen" aan het einde van een onderwerp en klik vervolgens op de naam van het gewenste onderwerp.
  • Selecteer een woord en druk op F1 om te zien of het woord zich in een onderwerp of de index bevindt.
  • Als u informatie van het Web in het onderwerpenvenster bekijkt, kunt u klikken op Stoppen of Vernieuwen op de werkbalk om het downloaden te onderbreken of een webpagina te vernieuwen.
  • U kunt een Help-onderwerp dat u vaak gebruikt, aan de lijst met favorieten toevoegen.
  • Klik met de rechtermuisknop op het tabblad Inhoud of in het onderwerpenvenster voor beschikbare snelmenuopdrachten.

http://www.hp.com


Een Help-onderwerp opzoeken

Klik in het navigatievenster op een van de volgende tabbladen:

  • Klik op het tabblad Inhoud om door een inhoudsopgave te bladeren. De inhoudsopgave is een uitvouwbare lijst met hoofdonderwerpen.
  • Klik op het tabblad Index en typ een woord of blader door de lijst om een overzicht van indextermen te zien. Onderwerpen staan vaak onder meerdere items.
  • Klik op het tabblad Zoeken en typ een woord om elk exemplaar van dat woord in het Help-bestand op te zoeken.
Opmerking Klik op het gewenste item in de inhoudsopgave, index of zoekresultaten om het desbetreffende onderwerp weer te geven.

http://www.hp.com


Een lijst met favoriete Help-onderwerp samenstellen

  1. Zoek het Help-onderwerp op dat u een favoriet onderwerp wilt maken.
  2. Klik op het tabblad Favorieten en klik vervolgens op Toevoegen.
Opmerkingen
  • U kunt terugkeren naar een favoriet onderwerp door te klikken op het tabblad Favorieten, het onderwerp te selecteren en vervolgens te klikken op Weergeven.
  • U kunt de naam van een onderwerp wijzigen door het onderwerp te selecteren en vervolgens een nieuwe naam te typen in het vak Huidig onderwerp.
  • U kunt een favoriet onderwerp verwijderen door het onderwerp te selecteren en vervolgens te klikken op Verwijderen.

http://www.hp.com


Een Help-onderwerp kopiëren

  1. Klik in het onderwerpenvenster met de rechtermuisknop op het onderwerp dat u wilt kopiëren en klik vervolgens op Alles selecteren.
  2. Klik er nogmaals met de rechtermuisknop op en klik vervolgens op Kopiëren. Hierdoor wordt het onderwerp naar het Klembord gekopieerd.
  3. Open het document waarnaar u het onderwerp wilt kopiëren.
  4. Plaats de cursor daar waar de gegevens moeten verschijnen.
  5. Klik op Plakken in het menu Bewerken.
Opmerking U kunt ook een deel van het onderwerp kopiëren door de gewenste tekst in het onderwerp te selecteren, met de rechtermuisknop te klikken en vervolgens op Kopiëren te klikken.

http://www.hp.com


Het huidige Help-onderwerp afdrukken

Klik met de rechtermuisknop op een onderwerp en klik vervolgens op Afdrukken.

Opmerking Als u afdrukt via het tabblad Inhoud (door met de rechtermuisknop op een item te klikken en vervolgens te klikken op Afdrukken) ziet u de optie om alleen het huidige onderwerp af te drukken of het huidige onderwerp plus alle deelonderwerpen.

http://www.hp.com


Help-onderwerpen opzoeken met de werkbalkknoppen

De werkbalk in de Help Viewer bevat vijf navigatieknoppen. Klik op deze knoppen om Help-onderwerpen op te zoeken:

  • Terug geeft het vorige onderwerp weer dat u hebt bekeken.
  • Vooruit geeft het volgende onderwerp weer in een eerder weergegeven reeks onderwerpen.
  • Volgende geeft het volgende onderwerp in de inhoudsopgave weer.
  • Vorige geeft het vorige onderwerp in de inhoudsopgave weer.
  • Home geeft het homepage-onderwerp weer voor het Help-bestand dat u bekijkt.
  • Vernieuwen werkt de webinformatie bij die op dat moment in het onderwerpenvenster wordt weergegeven.
  • Stoppen stopt het downloaden van bestandsinformatie. Klik op deze knop om het downloaden van een webpagina te stoppen.
Opmerking De werkbalk in uw Help Viewer bevat mogelijk niet al deze navigatieknoppen.

http://www.hp.com


De snelmenuopdrachten gebruiken

Het snelmenu bevat diverse opdrachten waarmee u informatie kunt weergeven en aanpassen.

Opdracht
Beschrijving
Klik met de rechtermuisknop in de inhoudsopgave en klik vervolgens op Alles openen.
Hiermee worden alle boeken of mappen in de inhoudsopgave geopend. Deze opdracht werkt alleen als het tabblad Inhoud wordt weergegeven.
Klik met de rechtermuisknop in de inhoudsopgave en klik vervolgens op Alles sluiten.
Hiermee worden alle boeken of mappen gesloten. Deze opdracht werkt alleen als het tabblad Inhoud wordt weergegeven.
Klik met de rechtermuisknop en klik vervolgens op Afdrukken.
Hiermee wordt het onderwerp afgedrukt.

Opmerking Deze opdrachten kunnen via het toetsenbord worden geactiveerd. U kunt klikken op SHIFT+F10 om het snelmenu te openen en vervolgens op de gewenste sneltoetsen klikken. U kunt ook Mousekeys activeren. U kunt een Mousekey-combinatie gebruiken om het snelmenu te openen en vervolgens op de gewenste sneltoetsen klikken.

http://www.hp.com