Impressora HP LaserJet Pro 400 M401 Série

Guia Jurídico e de Garantia

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Impressora HP LaserJet Pro 400 M401 Série

 Português

Informações sobre marca comercial e direitos autorais

    Direitos autorais e licença

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    A reprodução, adaptação ou tradução sem permissão prévia por escrito é proibida, exceto quando permitido sob as leis de direitos autorais.

    As informações contidas neste documento estão sujeitas a alterações sem aviso prévio.

    As únicas garantias dos produtos e serviços HP são as estabelecidas nas declarações expressas de garantia que acompanham tais produtos e serviços. Nada contido neste documento deve ser interpretado como se constituísse uma garantia adicional. A HP não se responsabilizará por omissões nem por erros técnicos ou editoriais contidos neste documento.

    Número de peça: CF270-90964

    Edition 1, 4/2012

    Créditos de marca registrada

    ENERGY STAR e a marca ENERGY STAR são marcas registradas nos Estados Unidos.


Serviço e suporte

Serviço e suporte
  • Declaração de garantia limitada Hewlett-Packard
  • Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de impressão LaserJet
  • Política da HP para suprimentos não HP
  • Website antifalsificações HP
  • Dados armazenados no cartucho de impressão
  • Acordo de licença de usuário final
  • OpenSSL
  • Suporte ao cliente
  • Reembalar o produto


Serviço e suporte

Declaração de garantia limitada Hewlett-Packard

    PRODUTO HP
    DURAÇÃO DA GARANTIA LIMITADA
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Troca de um ano do produto

    A HP garante a você, o consumidor final, que o hardware e os acessórios HP não apresentarão defeitos de material e de fabricação após a data da compra, dentro do prazo especificado acima. Caso a HP seja notificada de quaisquer defeitos no período de garantia, a HP responsabiliza-se por reparar ou substituir, de acordo com sua própria opção, os produtos comprovadamente avariados. Os produtos para substituição podem ser novos ou com desempenho equivalente aos novos.

    A HP garante que o software HP não falhará ao executar as instruções de programação após a data da compra, pelo período especificado acima, devido a defeitos de materiais e fabricação, quando instalado e utilizado de forma correta. Se a HP receber notificação de tais defeitos durante o período da garantia, ela substituirá o software que não executa suas instruções de programação devido a tais defeitos.

    A HP não garante que a operação dos produtos HP será ininterrupta ou sem erros. Se a HP não puder consertar ou substituir, em um período razoável, qualquer produto conforme a condição especificada na garantia, o cliente terá direito ao reembolso do preço de compra assim que o produto for devolvido.

    Os produtos da HP podem conter peças recondicionadas, cujo desempenho é equivalente ao de peças novas, ou que tenham sido usadas incidentalmente.

    A garantia não cobre defeitos resultantes de (a) manutenção ou calibragem impróprias ou inadequadas, (b) software, interfaces, peças ou materiais que não sejam fornecidos pela HP, (c) modificação não autorizada ou má utilização, (d) operação fora das especificações ambientais publicadas para o produto ou (e) manutenção ou preparação inadequadas do local de instalação.

    NA EXTENSÃO DO PERMITIDO PELAS LEIS LOCAIS, AS GARANTIAS ACIMA SÃO EXCLUSIVAS, E NENHUMA OUTRA GARANTIA, ESCRITA OU ORAL, ESTÁ EXPRESSA OU IMPLÍCITA. A HP ISENTA-SE ESPECIFICAMENTE DE QUALQUER GARANTIA OU CONDIÇÃO DE COMERCIALIZAÇÃO, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA FINS PESSOAIS QUE ESTEJAM IMPLÍCITAS. Determinados países/regiões, estados ou províncias não permitem limitações na duração da garantia implícita e as limitações ou exclusões acima podem não se aplicar ao usuário. Esta garantia concede ao usuário direitos legais específicos, e ele poderá estar sujeito a outros direitos que variam de país/região para país/região, estado para estado ou província para província.

    A garantia limitada da HP é válida em todos os países/regiões ou locais nos quais a HP ofereça suporte para este produto e nos quais ele tenha sido comercializado. O nível do serviço de garantia que você recebe pode variar de acordo com padrões locais. A HP não alterará a forma, a adequação ou a função do produto para torná-lo operacional em um país/região para o qual nunca se tenha pretendido que ele funcione por motivos legais ou regulamentares.

    DE ACORDO COM OS LIMITES PERMITIDOS PELA LEGISLAÇÃO LOCAL, AS SOLUÇÕES FORNECIDAS NESTA DECLARAÇÃO DE GARANTIA SÃO SOLUÇÕES EXCLUSIVAS E ÚNICAS DO CLIENTE. EXCETO CONFORME ACIMA ESPECIFICADO, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSÁVEIS PELA PERDA DE DADOS OU POR DANOS DIRETOS, ESPECIAIS, INCIDENTAIS, CONSEQUENTES (INCLUSIVE POR PERDA DE LUCROS OU DADOS) NEM POR QUAISQUER OUTROS DANOS, QUER SEJAM BASEADOS EM CONTRATO, OBRIGAÇÕES EXTRACONTRATUAIS OU EM QUALQUER OUTRO ASPECTO. Determinados países/regiões, estados ou províncias não permitem a exclusão ou limitação de danos incidentais ou consequenciais e, em função disso, as limitações ou exclusões acima podem não se aplicar a você.

    OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.


Serviço e suporte

Garantia de Proteção Premium da HP: Declaração de garantia limitada para cartuchos de impressão LaserJet

    Este produto HP é garantido contra defeitos de materiais e de fabricação.

    Esta garantia não se aplica a produtos que (a) foram reabastecidos, remodelados, recondicionados ou violados de alguma forma, que (b) experienciem problemas devido ao mal uso, armazenamento inadequado ou operação fora das especificações ambientais publicadas para o produto da impressora ou (c) exibem desgaste pelo uso comum.

    Para obter serviço de garantia, leve o produto até o local da compra (com uma descrição por escrito do problema e amostras de impressão) ou entre em contato com a Assistência ao cliente HP. Se assim decidido pela própria HP, a HP fará a substituição dos produtos que provaram ser defeituosos ou reembolsará o valor da sua compra.

    ATÉ ONDE PERMITIDO PELA LEI LOCAL, A GARANTIA ACIMA É EXCLUSIVA E NENHUMA OUTRA GARANTIA OU CONDIÇÃO, SEJA ESCRITA OU ORAL, É EXPRESSA OU IMPLÍCITA, E A HP ISENTA-SE ESPECIFICAMENTE DE QUAISQUER GARANTIAS OU CONDIÇÕES IMPLÍCITAS DE COMERCIABILIDADE, QUALIDADE SATISFATÓRIA E ADEQUAÇÃO PARA DETERMINADO PROPÓSITO.

    ATÉ ONDE PERMITIDO PELA LEI LOCAL, EM HIPÓTESE ALGUMA A HP OU SEUS FORNECEDORES SERÃO RESPONSABILIZADOS POR DANOS DIRETOS, ESPECIAIS, CONSEQUENCIAIS, INCIDENTAIS (INCLUINDO A PERDA DE LUCROS OU DADOS) OU OUTROS, SEJA POR CONTRATO, ATO ILÍCITO OU OUTRA FORMA.

    OS TERMOS DE GARANTIA CONTIDOS NESTA DECLARAÇÃO, EXCETO NA EXTENSÃO MÁXIMA PERMITIDA PELA LEGISLAÇÃO, NÃO EXCLUEM, RESTRINGEM NEM MODIFICAM OS DIREITOS LEGAIS OBRIGATÓRIOS APLICÁVEIS À VENDA DESTE PRODUTO A VOCÊ. OS TERMOS DA GARANTIA COMPLEMENTAM OS DIREITOS LEGAIS OBRIGATÓRIOS.


Serviço e suporte

Política da HP para suprimentos não HP

    A Hewlett-Packard Company não pode recomendar o uso de cartuchos de impressão não HP, sejam eles novos ou recondicionados.

    NOTA:

    Para produtos da impressora HP, o uso de cartuchos de impressão não fabricados pela HP ou de um cartucho de impressão recarregado não afeta a garantia ao cliente ou nenhum contrato de suporte HP com o cliente. Porém, se a falha ou dano ao produto for passível de atribuição ao uso de cartucho de impressão não fabricado pela HP ou a cartucho de impressão recarregado, a HP cobrará pelo tempo e pelos materiais padrão usados para realizar os serviços no produto referentes à falha ou dano específico.


Serviço e suporte

Website antifalsificações HP

    Acesse www.hp.com/go/anticounterfeit quando você instalar um cartucho de impressão HP e o painel de controle exibirá uma mensagem informando se o cartucho não é fabricado pela HP. A HP determinará se o cartucho é original ou não e tomará as medidas adequadas para resolver o problema.

    O cartucho de impressão pode não ser um cartucho original HP se você perceber o seguinte:

    ●
    A página de status dos suprimentos indica que um suprimento de um fabricante que não a HP foi instalado;
    ●
    muitos problemas com o cartucho de impressão;
    ●
    O cartucho não apresenta a aparência normal (por exemplo, a embalagem é diferente das embalagens HP).


Serviço e suporte

Dados armazenados no cartucho de impressão

    Os cartuchos de impressão da HP usados com esse produto contêm um chip de memória que ajuda na operação do produto.

    Além disso, esse chip de memória coleta um conjunto limitado de informações sobre a utilização do produto, que pode incluir: a data em que o cartucho de impressão foi instalado pela primeira vez, a data em que o cartucho foi usado pela última vez, o número de páginas impressas com o cartucho, a cobertura da página, os modos de impressão usados, os erros de impressão que podem ter ocorrido e o modelo do produto. Essas informações ajudam a HP a projetar produtos futuros que atendam às necessidades de impressão dos clientes.

    Os dados coletados do chip de memória do cartucho de impressão não contêm informações que possam ser usadas para identificar um cliente ou usuário do cartucho ou do produto. Entretanto, o cliente pode escolher não armazenar dados de uso no chip de memória através do painel de controle.

    A HP coleta uma amostra dos chips de memória dos cartuchos de impressão devolvidos ao programa gratuito de reciclagem e devolução da HP (HP Planet Partners: www.hp.com/recycle). Os chips de memória desta amostra são lidos e analisados para melhorar os próximos produtos da HP. Os parceiros da HP que auxiliam na reciclagem deste cartucho de impressão também poderão ter acesso a esses dados.

    Qualquer empresa de terceiros que possua o cartucho de impressão poderá ter acesso às informações anônimas no chip de memória.


Serviço e suporte

Acordo de licença de usuário final

    LEIA CUIDADOSAMENTE ANTES DE USAR O PRODUTO DE SOFTWARE: Este Contrato de licença de usuário final (“EULA”) é um contrato entre (a) você (um indivíduo ou uma entidade que você representa) e a (b) Hewlett-Packard Company (“HP”) que governa o seu uso do produto de software (“Software”). Este EULA não se aplica se existir um contrato de licença separado entre você e a HP ou seus fornecedores para o Software, incluindo um contrato de licença na documentação on-line. O termo “Software” pode incluir (i) a mídia associada, (ii) um guia de usuário e outros materiais impressos e (iii) documentação “on-line” ou eletrônica (“coletivamente Documentação do Usuário”).

    OS DIREITOS NO SOFTWARE SÃO OFERECIDOS SOMENTE SOB A CONDIÇÃO DE QUE VOCÊ ACEITA TODOS OS TERMOS E CONDIÇÕES DESTE. AO INSTALAR, COPIAR, FAZER DOWNLOAD OU USAR DE QUALQUER OUTRA FORMA O SOFTWARE, VOCÊ ACEITA SER REGIDO POR ESTE EULA. SE VOCÊ NÃO ACEITAR ESTE EULA, NÃO INSTALE, FAÇA DOWNLOAD OU USE DE QUALQUER OUTRA FORMA O SOFTWARE. SE VOCÊ ADQUIRIU O SOFTWARE, MAS NÃO ACEITA ESTE EULA, DEVOLVA O SOFTWARE PARA O SEU LOCAL DE COMPRA DENTRO DE CATORZE DIAS PARA O REEMBOLSO DO PREÇO DA COMPRA; SE SOFTWARE ESTIVER INSTALADO OU ESTIVER DISPONÍVEL COM OUTRO PRODUTO HP , VOCÊ DEVERÁ RETORNAR O PRODUTO INTEIRO NÃO USADO.

    1.
    SOFTWARE DE TERCEIROS. O Software poderá incluir, além de software proprietário da HP (“Software HP”), software sob licença de terceiros (“Software de terceiros” e “Licença de terceiros”). Todo Software de terceiros é licenciado a você, sujeito aos termos e condições da Licença de terceiros. Geralmente, a Licença de terceiros é um arquivo como “license.txt” ou “leiame”. Entre em contato com o suporte da HP se não puder encontrar uma Licença de terceiros. Se a Licença de terceiros incluir licenças que fornecem a disponibilidade do código fonte (como a licença GNU - General Public License) e o código fonte correspondente não estiver incluído no Software, verifique as páginas de suporte ao produto no site da HP website (hp.com) para saber como obter o código fonte.
    2.
    DIREITOS DA LICENÇA. Você terá os seguintes direitos, contanto que aceite todos os termos e condições deste EULA:
    a.
    Uso. A HP garante uma licença de Uso de uma cópia do Software HP. “Uso” significa instalação, cópia, armazenamento, carregamento, execução exibição ou qualquer outro uso do Software HP. Você não pode modificar o Software HP ou desativar nenhum recurso de controle do licenciamento do Software HP. Se este Software for fornecido pela HP para Uso com um produto de criação ou impressão de imagens (por exemplo, se o Software for um driver, firmware ou extra de impressora), o Software HP somente poderá ser usado com esse produto (“Produto HP”). Restrições adicionais de Uso poderão aparecer na Documentação do usuário. Você não pode separar peças componentes do Software HP para Uso. Você não tem o direito de distribuir o Software HP.
    b.
    Cópia. Seu direito de cópia significa que você pode fazer cópias se backup e de arquivo do Software HP, contanto que cada cópia contenha todos os avisos originais de propriedade do Software HP e ela seja usada somente para fins de backup.
    3.
    ATUALIZAÇÕES. Para Uso do Software HP fornecido pela HP como um upgrade, atualização ou suplemento (coletivamente “Atualização”), você deverá primeiro ser licenciado para o Software HP original identificado pela HP como elegível para a Atualização. A Atualização sobrescreve o Software original, o que significa que você não poderá mais usar o Software HP. Este EULA aplica-se a cada Atualização, a menos que a HP forneça outros termos com a Atualização. No caso de um conflito entre este EULA e tais outros termos, os outros termos prevalecerão.
    4.

    TRANSFERÊNCIA.

    a.
    Transferência a terceiros. O usuário final do Software HP poderá fazer uma transferência única do Software HP para outro usuário final. Toda transferência irá incluir todas as partes componentes, mídia, Documentação do usuário, este EULA e, se aplicável, o Certificado de autenticidade. A transferência não poderá ser indireta, como uma consignação. Antes da transferência, o usuário final recebendo o Software transferido deverá aceitar este EULA. Mediante a transferência do Software HP, sua licença será automaticamente terminada.
    b.
    Restrições. Você não pode alugar ou emprestar o Software HP ou Usar o Software HP para uso em compartilhamento comercial ou em um escritório. Você não pode sub-licenciar, atribuir ou transferir de qualquer outra maneira o Software HP, exceto conforme expressamente indicado neste EULA.
    5.
    DIREITOS DE PROPRIEDADE. Todos os direitos de propriedade intelectual no Software e na Documentação do usuário são de propriedade da HP ou de seus fornecedores e são protegidos por lei, incluindo copyright aplicável, sigilos de negociação, patente e leis de trademark. Você não irá remover nenhuma identificação de produto, aviso de copyright ou restrição proprietária do Software.
    6.
    LIMITAÇÃO DE ENGENHARIA REVERSA. Você não pode reverter a engenharia, descompilar ou desmontar o Software HP, exceto e somente até o limite cujo direito para fazer isso é permitido dentro da lei aplicável.
    7.
    PERMISSÃO PARA USO DE DADOS. A HP e suas afiliadas podem coletar e usar as informações técnicas que você fornece em relação a (i) seu Uso do Software ou do Produto HP, ou (ii) a provisão de serviços de suporte relacionados ao Software ou ao Produto HP. Tais informações estarão sujeitas à diretiva de privacidade da HP. A HP não utilizará tais informações de forma a identificá-lo pessoalmente, exceto até o limite necessário para aprimorar seu Uso ou fornecer serviços de suporte.
    8.
    LIMITAÇÃO DE RESPONSABILIDADE. Excluindo qualquer dano que posa ocorrer, a responsabilidade total da HP e de seus fornecedores sob este EULA e seu remédio exclusivo de acordo com este EULA estará limitada à quantidade máxima paga por você pelo Produto ou $5,00 (cinco dólares americanos). NO MÁXIMO PERMITIDO PELA LEI APLICÁVEL, EM NENHUMA CIRCUNSTÂNCIA A HP OU SEUS FORNECEDORES DEVEM SER RESPONSÁVEIS POR QUAISQUER DANOS ESPECIAIS, INCIDENTAIS, INDIRETOS OU CONSEQUENCIAIS (INCLUINDO DANOS POR PERDA DE LUCROS, PERDA DE DADOS, INTERRUPÇÃO DE NEGÓCIOS, DANO PESSOAL OU PERDA DE PRIVACIDADE) RELACIONADOS DE QUALQUER MANEIRA AO USO OU À INABILIDADE DE USO DESTE SOFTWARE, MESMO SE A HP OU QUALQUER FORNECEDOR TENHA SIDO AVISADO DA POSSIBILIDADE DE TAIS DANOS, E MESMO SE O REMÉDIO ACIMA FALHAR EM SEU OBJETIVO ESSENCIAL. Alguns estados ou outras jurisdições não permitem a exclusão ou a limitação de danos incidentais ou consequenciais, de forma que a limitação ou exclusão acima poderá não se aplicar a você.
    9.
    CLIENTES DO GOVERNO DOS EUA. O software foi desenvolvido completamente com orçamento particular. Todo Software é software de computador comercial dentro do significado das regulações de aquisição aplicáveis. Da mesma maneira, de acordo com US FAR 48 CFR 12.212 e DFAR 48 CFR 227.7202, o uso, a duplicação e a distribuição do Software para ou pelo o Governo dos EUA ou um sub-contratado do Governo dos EUA estão sujeitos somente aos termos e condições estabelecidos neste Acordo de Licença de Usuário Final, exceto para provisões contrárias às leis federais mandatórias aplicáveis.
    10.
    CONFORMIDADE COM AS LEIS DE EXPORTAÇÃO. Você estará em conformidade com todas as leis, regras e regulamentos (i) aplicáveis à exportação ou importação do Software, ou (ii) de restrição do Uso do Software, incluindo restrições à proliferação de armas nucleares, químicas ou biológicas.
    11.
    RESERVA DE DIREITOS. A HP e seus fornecedores se reservam todos os direitos não expressamente garantidos a você neste EULA.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Serviço e suporte

OpenSSL

    Este produto inclui o software desenvolvido pelo OpenSSL Project para uso no OpenSSL Toolkit (http://www.openssl.org/).

    ESTE SOFTWARE É FORNECIDO PELO OpenSSL PROJECT "NO ESTADO EM QUE SE ENCONTRA" E QUAISQUER GARANTIAS EXPLÍCITAS OU IMPLÍCITAS, INCLUINDO, MAS NÃO SE LIMITANDO A, AS GARANTIAS IMPLÍCITAS DE COMERCIABILIDADE E ADEQUAÇÃO A UM PROPÓSITO EM PARTICULAR SÃO NEGADAS. EM NENHUMA CIRCUNSTÂNCIA, O OpenSSL PROJECT OU SEUS COLABORADORES DEVEM SER RESPONSÁVEIS POR QUAISQUER DANOS DIRETOS, INDIRETOS, INCIDENTAIS, ESPECIAIS, EXEMPLARES OU CONSEQÜENCIAIS (INCLUINDO, MAS NÃO SE LIMITANDO A, AQUISIÇÃO DE PRODUTOS OU SERVIÇOS SUBSTITUTOS;

    PERDA DE USO, DADOS OU LUCROS; OU INTERRUPÇÃO DE NEGÓCIOS) CAUSADOS, ENTRETANTO, POR QUALQUER TEORIA DE RESPONSABILIDADE, PRESENTE NO CONTRATO, RESPONSABILIDADE ESTRITA OU ATO ILÍCITO (INCLUINDO NEGLIGÊNCIA OU OUTROS ASPECTOS) ORIGINADOS DE QUALQUER FORMA PELO USO DESSE SOFTWARE, MESMO SE INFORMADO DA POSSIBILIDADE DE DANO.

    Este produto inclui software de criptografia escrito por Eric Young (eay@cryptsoft.com). Este produto inclui software escrito por Tim Hudson (tjh@cryptsoft.com).


Serviço e suporte

Suporte ao cliente

    Obtenha suporte por telefone no seu país/região
    Tenha em mãos o nome do produto, o número de série, a data da aquisição e a descrição do problema.
    Os números de telefones por país/região estão no folheto que vem na caixa junto com o produto ou em www.hp.com/support/.
    Suporte 24 horas pela Internet
    www.hp.com/support/ljm401series
    Suporte a produtos usados com um computador Macintosh
    www.hp.com/go/macosx
    Download de utilitários de software, drivers e informações sobre eletrônicos
    www.hp.com/support/ljm401series
    Solicitar acordos de manutenção e serviços adicionais da HP
    www.hp.com/go/carepack
    Registre seu produto
    www.register.hp.com


Serviço e suporte

Reembalar o produto

    Se o Atendimento ao cliente HP determinar que seu produto precisa retornar à HP para reparos, siga essas etapas para reembalar o produto antes de enviá-lo.

    CUIDADO:

    Os danos no envio causados por embalagens inadequadas são responsabilidade do cliente.

    1.
    Remova e guarde o cartucho de impressão.
    CUIDADO:

    É extremamente importante remover os cartuchos de impressão antes de transportar o produto. Um cartucho de impressão que permanecer no produto durante o transporte pode vazar e cobrir o motor do produto e outras peças com toner.

    Para evitar danos ao cartucho de impressão, evite tocar nos cilindros e guarde o cartucho de forma a não deixá-lo exposto à luz.

    2.
    Remova e guarde o cabo de alimentação, o cabo de interface e os acessórios opcionais.
    3.
    Se possível, inclua amostras de impressão e 50 a 100 folhas que não tenham sido impressas corretamente.
    4.
    Nos EUA, telefone para o Atendimento ao cliente HP para solicitar uma nova embalagem. Nas demais localidades, se possível, utilize a embalagem original.


Especificações do produto

Especificações do produto
  • Especificações físicas
  • Consumo de energia, especificações elétricas e emissões acústicas
  • Especificações ambientais


Especificações do produto

Especificações físicas

    Especificações físicas
    Produto
    Altura
    Profundidade
    Largura
    Peso
    Impressora HP LaserJet Pro 400 M401a
    Impressora HP LaserJet Pro 400 M401d
    Impressora HP LaserJet Pro 400 M401n
    Impressora HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Impressora HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Especificações do produto

Consumo de energia, especificações elétricas e emissões acústicas

    Consulte www.hp.com/support/ljm401series para obter informações atualizadas.


Especificações do produto

Especificações ambientais

    Especificações do ambiente operacional
    Ambiente
    Recomendado
    Permitido
    Temperatura
    17° a 25°C
    15° a 30°C
    Umidade relativa
    30% a 70% de umidade relativa (UR)
    10% a 80% de UR
    Altitude
    Não aplicável
    0 a 3048 m


Informações de regulamentação

Informações de regulamentação
  • Regulamentos da FCC
  • Programa de proteção ambiental
  • Declaração de conformidade
  • Declaração de conformidade
  • Declarações de segurança
  • Declarações adicionais sobre produtos sem fio


Informações de regulamentação

Regulamentos da FCC

    Esse equipamento foi testado e está em conformidade com os limites para dispositivo digital da Classe B, de acordo com a Parte 15 dos regulamentos da FCC. Esses limites foram desenvolvidos para proporcionar proteção razoável contra interferência prejudicial em instalações residenciais. Esse equipamento gera, utiliza e pode emitir energia de radiofrequência. Se esse equipamento não for instalado e utilizado de acordo com as instruções, poderá causar interferências prejudiciais à comunicação de rádio. Entretanto, não há garantia de que a interferência não ocorra em determinada instalação. Se esse equipamento provocar interferência danosa a um receptor de rádio ou televisão, o que pode ser determinado desligando e religando o equipamento, o usuário é estimulado a tentar corrigir a interferência tomando uma ou mais das seguintes medidas:

    ●
    Mudar a direção ou o local da antena de recepção.
    ●
    Aumentar a distância entre o equipamento e o receptor.
    ●
    Conectar o equipamento a uma tomada em um circuito que não seja o do receptor.
    ●
    Consultar o revendedor ou um técnico experiente de rádio/TV.
    NOTA:

    Qualquer alteração ou modificação na impressora que não seja expressamente aprovada pela HP pode anular a autoridade do usuário de operar esse equipamento.

    É obrigatória a utilização de um cabo de interface blindado, conforme os limites da Classe B da Parte 15 dos regulamentos da FCC.


Informações de regulamentação

Programa de proteção ambiental

Esta seção fornece informações sobre os seguintes tópicos:

  • Proteção ambiental
  • Produção de ozônio
  • Consumo de energia
  • Consumo de toner
  • Uso do papel
  • Plástico
  • Suprimentos para impressão da HP LaserJet
  • Instruções de reciclagem e devolução
  • Papel
  • Restrições de materiais
  • Descarte de equipamentos por usuários em residências da União Europeia
  • Substâncias químicas
  • Folha de dados de segurança de materiais
  • Para obter mais informações


Informações de regulamentação

Proteção ambiental

    A Hewlett-Packard Company tem o compromisso de fornecer produtos de qualidade de uma maneira ambientalmente segura. Este produto foi projetado com vários atributos para minimizar impactos ambientais.


Informações de regulamentação

Produção de ozônio

    Este produto não gera gás ozônio (O3) considerável.


Informações de regulamentação

Consumo de energia

    O consumo de energia cai significativamente no modo Inatividade, que preserva recursos naturais e economiza dinheiro, sem afetar o alto desempenho da impressora. Os equipamentos de impressão e imagem da Hewlett-Packard marcados com o logotipo ENERGY STAR® estão de acordo com as especificações ENERGY STAR da U.S. Environmental Protection Agency para equipamentos de processamento de imagem. Esta marca aparece nos produtos de imagens qualificados para o ENERGY STAR:

    Logotipo ENERGY STAR®

    Mais informações sobre modelos de produto de imagem qualificados para o ENERGY STAR estão listados em:

    www.hp.com/go/energystar


Informações de regulamentação

Consumo de toner

    O EconoMode utiliza uma quantidade menor de toner, podendo assim aumentar a vida útil do cartucho de impressão. A HP não recomenda o uso contínuo do EconoMode. Se o EconoMode for usado continuamente, o suprimento de toner pode durar mais do que as partes mecânicas do cartucho de impressão. Se a qualidade da impressão começar a diminuir e não for mais satisfatória, avalie a possibilidade de substituir o cartucho de impressão.


Informações de regulamentação

Uso do papel

    O recurso de impressão frente e verso manual/automática (impressão nos dois lados da folha) e de impressão de n páginas por folha (várias páginas impressas em uma página) deste produto pode reduzir o uso de papel e a conseqüente demanda por recursos naturais.


Informações de regulamentação

Plástico

    As peças plásticas com mais de 25 gramas possuem marcas, de acordo com os padrões internacionais, para facilitar a identificação de plásticos para reciclagem no fim da vida útil do produto.


Informações de regulamentação

Suprimentos para impressão da HP LaserJet

    É fácil devolver e reciclar os cartuchos de impressão da HP LaserJet após o uso — gratuitamente — com o programa Planet Partners da HP. Há informações do programa e instruções incluídas, em vários idiomas, em cada novo cartucho de impressão HP LaserJet e embalagem de suprimentos. Você ajuda a reduzir mais o impacto no meio ambiente quando devolve vários cartuchos juntos em vez de separadamente.

    A HP tem o compromisso de fornecer produtos e serviços inovadores, de alta qualidade que sejam ambientalmente seguros, desde o projeto e fabricação do produto até a distribuição, consumo e reciclagem. Quando você participa do programa HP Planet Partners, garantimos que seus cartuchos de impressão da HP LaserJet são reciclados adequadamente, processando-os para recuperar plásticos e metais para novos produtos e deixando de descartar milhões de toneladas de lixo em aterros sanitários. Como este cartucho está sendo reciclado e usado em novos materiais, ele não será devolvido para você. Obrigado por ser ambientalmente responsável!

    NOTA:

    Use a etiqueta de devolução para devolver somente cartuchos de impressão HP LaserJet originais. Não utilize essa etiqueta para cartuchos de impressoras jato de tinta da HP, cartuchos que não sejam da HP, cartuchos remanufaturados ou reabastecidos, ou para devoluções sob garantia. Para obter informações sobre como reciclar cartuchos de impressoras jato de tinta da HP, vá para http://www.hp.com/recycle.


Informações de regulamentação

Instruções de reciclagem e devolução

Esta seção fornece informações sobre os seguintes tópicos:

  • Estados Unidos e Porto Rico
  • Devoluções fora dos EUA


Informações de regulamentação

Estados Unidos e Porto Rico

A etiqueta na caixa do cartucho de toner da HP LaserJet destina-se à devolução e à reciclagem de um ou mais cartuchos de impressão HP LaserJet após o uso. Siga as instruções aplicáveis abaixo.

Esta seção fornece informações sobre os seguintes tópicos:

  • Várias devoluções (mais de um cartucho)
  • Devoluções individuais
  • Remessa


Informações de regulamentação

Várias devoluções (mais de um cartucho)

    1.
    Coloque cada cartucho de impressão HP LaserJet em sua embalagem original.
    2.
    Embale as caixas usando uma correia ou fita de embalagem. O pacote pode pesar até 31 kg (70 lb).
    3.
    Use uma única etiqueta de remessa pré-paga.

    OU

    1.
    Use sua própria caixa apropriada ou solicite uma caixa de paletes em www.hp.com/recycle ou ligue para 1-800-340-2445 (suporta até 31 kg (70 lb) de cartuchos de impressão HP LaserJet).
    2.
    Use uma única etiqueta de remessa pré-paga.


Informações de regulamentação

Devoluções individuais

    1.
    Coloque o cartucho de impressão HP LaserJet em sua embalagem original.
    2.
    Coloque a etiqueta de remessa na parte da frente da caixa.


Informações de regulamentação

Remessa

Para devoluções para reciclagem de cartucho de impressão HP LaserJet fabricado nos Estados Unidos e em Porto Rico, use a etiqueta de remessa pré-paga e pré-endereçada contida na caixa. Para usar a etiqueta da UPS, entregue o pacote ao motorista da UPS durante sua próxima entrega ou retirada ou leve-o a um centro autorizado da UPS. (As coletas solicitadas à UPS Ground serão cobradas com base nas taxas de coleta normal.) Para obter a localização de um centro autorizado da UPS local, ligue para 1-800-PICKUPS ou visite www.ups.com.

Se você estiver devolvendo o pacote pela etiqueta da FedEx, entregue o pacote ao transportador do serviço postal ou ao motorista da FedEx quando da próxima entrega ou coleta. (A coleta solicitada à FedEx Ground será cobrada com base nas taxas normais de coleta.) Opcionalmente, o cartucho de impressão que acompanha o equipamento pode ser deixado em qualquer unidade do serviço postal ou em qualquer centro ou loja de remessa da FedEx. Para localizar o serviço postal mais próximo, ligue para 1-800-ASK-USPS ou acesse www.usps.com. Para localizar o serviço postal mais próximo, ligue para 1-800-GOFEDEX ou acesse www.fedex.com.

Para obter mais informações ou solicitar etiquetas ou caixas adicionais para devoluções em massa, visite www.hp.com/recycle ou ligue para 1-800-340-2445. Informações sujeitas a alterações sem aviso prévio.

Esta seção fornece informações sobre os seguintes tópicos:

  • Para residentes no Alasca e Havaí


Informações de regulamentação

Para residentes no Alasca e Havaí

    Não use a etiqueta UPS. Ligue para 1-800-340-2445 para obter informações e instruções. Os correios dos EUA fornecem serviços gratuitos de devolução de cartuchos por um contrato com a HP, para o Alasca e Havaí.


Informações de regulamentação

Devoluções fora dos EUA

    Para participar do programa de devolução e reciclagem HP Planet Partners, basta seguir as instruções do guia de reciclagem (encontrado dentro da embalagem do item de suprimentos do seu novo produto) ou visite www.hp.com/recycle. Selecione seu país/região para obter informações sobre como devolver seus suprimentos de impressão HP LaserJet.


Informações de regulamentação

Papel

    Este produto é adequado para uso com papéis reciclados desde que estes atendam às diretrizes descritas no HP LaserJet Printer Family Print Media Guide (Guia de mídia de impressão da família de impressoras HP LaserJet). Este produto é adequado para o uso com papel reciclado, de acordo com a norma EN12281:2002.


Informações de regulamentação

Restrições de materiais

    Este produto HP não contém mercúrio adicionado.

    Este produto HP não contém bateria.


Informações de regulamentação

Descarte de equipamentos por usuários em residências da União Europeia

    Símbolo de descarte da UE

    Este símbolo no produto ou na embalagem indica que este produto não deve ser descartado juntamente com o lixo doméstico. Em vez disso, é de sua responsabilidade descartar o equipamento obsoleto, devolvendo-o a um ponto de coleta apropriado de reciclagem de equipamentos eletroeletrônicos. A coleta separada e reciclagem do equipamento obsoleto no momento do descarte ajudará a conservar recursos naturais e garantir que ele seja reciclado maneira correta e que proteja a saúde humana e o ambiente. Para obter mais informações sobre o local onde você poderá deixar o equipamento residual para reciclagem, entre em contato com o escritório local da cidade, com o serviço de descarte de lixo residencial ou com a loja onde o produto foi adquirido.


Informações de regulamentação

Substâncias químicas

    A HP tem o compromisso de oferecer, a seus clientes, informações sobre as substâncias químicas em nossos dispositivos, conforme o necessário para cumprir os requisitos legais, com o REACH (Regulation EC No 1907/2006 of the European Parliament and the Council). Um relatório de informações químicas sobre este produto pode ser encontrado no site: www.hp.com/go/reach.


Informações de regulamentação

Folha de dados de segurança de materiais

    É possível obter as folhas de dados de segurança de materiais (Material Safety Data Sheets, MSDS) para suprimentos que contêm substâncias químicas (por exemplo, toner) no site da HP, no endereço www.hp.com/go/msds ou www.hp.com/hpinfo/community/environment/productinfo/safety.


Informações de regulamentação

Para obter mais informações

    Para obter informações sobre esses tópicos ambientais:

    ●
    Folha do perfil ambiental do produto deste e de muitos outros produtos HP relacionados;
    ●
    Compromisso da HP com o meio ambiente;
    ●
    Sistema de gerenciamento ambiental HP;
    ●
    Programa de devolução e reciclagem de produtos HP no fim da vida útil;
    ●
    Folha de dados de segurança de materiais.

    Visite www.hp.com/go/environment ou www.hp.com/hpinfo/globalcitizenship/environment.


Informações de regulamentação

Declaração de conformidade

    Declaração de conformidade
    de acordo com ISO/IEC 17050-1 e EN 17050-1
    Nome do fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Endereço do fabricante:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Xangai, China
    declara que o produto
    Nome do produto:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Modelo regulamentar:2)
    SHNGC-1100-00
    Opções do produto:
    Todas
    Cartuchos de impressão:
    CF280A
    está em conformidade com as seguintes Especificações de produto:
    SEGURANÇA:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 4
    GB9254-2008, GB17625.1-2003
    USO DE ENERGIA:
    Nº do regulamento (EC) 1275/2008:
    Procedimento de teste de consumo normal de energia (TEC) do equipamento de imagem com qualificação ENERGY STAR®
    Informações complementares:
    Este produto atende aos requisitos da Diretiva EMC 2004/108/EC, da Diretiva de baixa tensão 2006/95/EC, da Diretiva EuP 2005/32/EC e leva a marca CE [image] correspondente.
    Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.
    1.
    O produto foi testado em uma configuração típica com sistemas de computadores pessoais Hewlett-Packard.
    2.
    Para fins de regulamentação, é atribuído a estes produtos um número do modelo regulamentar. Esse número não deve ser confundido com o nome do produto ou com o(s) número(s) do produto.
    Xangai, China
    11 de maio de 2011
    Somente para tópicos regulamentares, entre em contato com:
    Contato na Europa:
    Escritório local de serviços e vendas da Hewlett-Packard ou Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    Contato nos EUA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefone: 208-396-6000)


Informações de regulamentação

Declaração de conformidade

    Declaração de conformidade
    de acordo com ISO/IEC 17050-1 e EN 17050-1
    Nome do fabricante:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Endereço do fabricante:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Xangai, China
    declara que o produto
    Nome do produto:
    HP LaserJet Pro 400 M401dw
    Modelo regulamentar:2)
    SHNGC-1100-01
    Opções do produto:
    Todas
    Módulo de rádio3)
    SDGOB-0892
    Cartuchos de impressão:
    CF280A
    está em conformidade com as seguintes Especificações de produto:
    SEGURANÇA:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Produto a Laser/LED Classe 1)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Classe B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Título 47 CFR, Parte 15 Classe B/ICES-003, Edição 4
    GB9254-2008, GB17625.1-2003
    Rádio:3)
    IEC 62311: 2007/ EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Título 47 CFR, Parte 15 Subparte C (Seção 15.247) / IC: RSS-210
    USO DE ENERGIA:
    Nº do regulamento (EC) 1275/2008:
    Procedimento de teste de consumo normal de energia (TEC) do equipamento de imagem com qualificação ENERGY STAR®
    Informações complementares:
    O produto aqui descrito atende aos requisitos da Diretiva R&TTE 1999/5/EC (Anexo IV), da Diretiva EMC 2004/108/EC, da Diretiva de baixa tensão 2006/95/EC, da Diretiva EuP 2005/32/EC e leva a marca CE [image] correspondente.
    Esse Dispositivo está em conformidade com a Parte 15 das normas da FCC. A operação está sujeita às duas condições a seguir: (1) este dispositivo não deve provocar interferência prejudicial e (2) este dispositivo deve aceitar qualquer interferência recebida, inclusive interferência que possa provocar uma operação indesejada.
    1.
    O produto foi testado em uma configuração típica com sistemas de computadores pessoais Hewlett-Packard.
    2.
    Para fins de regulamentação, é atribuído a estes produtos um número do modelo regulamentar. Esse número não deve ser confundido com o nome do produto ou com o(s) número(s) do produto.
    3.
    Este produto utiliza um dispositivo de módulo de rádio, cujo número de modelo de regulamentação é SDGOB-0892, conforme necessário, para atender aos requisitos de regulamentação técnica dos países/regiões em que será vendido.
    Xangai, China
    11 de maio de 2011
    Somente para tópicos regulamentares, entre em contato com:
    Contato na Europa:
    Escritório local de serviços e vendas da Hewlett-Packard ou Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    Contato nos EUA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefone: 208-396-6000)


Informações de regulamentação

Declarações de segurança

Esta seção fornece informações sobre os seguintes tópicos:

  • Segurança do laser
  • Regulamentações DOC canadenses
  • Declaração VCCI (Japão)
  • Instruções para cabo de energia
  • Declaração para o cabo de alimentação (Japão)
  • Declaração da EMC (Coreia)
  • Declaração sobre laser para a Finlândia
  • Declaração de GS (Alemanha)
  • Tabela de conteúdo (China)
  • Restrição na declaração de substâncias perigosas (Turquia)
  • Restrição na declaração de substâncias perigosas (Ucrânia)


Informações de regulamentação

Segurança do laser

    O CDRH (Center for Devices and Radiological Health) do U.S. Food and Drug Administration implementou regulamentações para produtos a laser fabricados desde o dia 1 de agosto de 1976. A conformidade é obrigatória para produtos comercializados nos Estados Unidos. O dispositivo está certificado como um produto a laser “Classe 1” segundo o Padrão de Emissão de Radiação do Departamento Americano de Saúde e Serviços Humanos (DHHS), de acordo com a Lei de Controle de Radiação para Saúde e Segurança, de 1968. Como a radiação emitida dentro do dispositivo está totalmente confinada em compartimentos protetores e tampas externas, o raio laser não pode escapar durante qualquer fase de operação normal do usuário.

    AVISO!

    O uso de controles, a execução de ajustes ou procedimentos não especificados neste Guia do usuário podem resultar em exposição à radiação perigosa.


Informações de regulamentação

Regulamentações DOC canadenses

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Informações de regulamentação

Declaração VCCI (Japão)

    Declaração VCCI para o Japão


Informações de regulamentação

Instruções para cabo de energia

    Verifique se sua fonte de alimentação é adequada para a classificação de tensão do produto. A classificação de tensão está na etiqueta do produto. O produto usa 110-127 Vac ou 220-240 Vac e 50/60 Hz.

    Conecte o cabo de alimentação entre o produto e a tomada CA aterrada.

    CUIDADO:

    Para evitar danos ao produto, use apenas o cabo de alimentação fornecido com o produto.


Informações de regulamentação

Declaração para o cabo de alimentação (Japão)

    Declaração em japonês sobre o cabo de alimentação


Informações de regulamentação

Declaração da EMC (Coreia)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informações de regulamentação

Declaração sobre laser para a Finlândia

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Informações de regulamentação

Declaração de GS (Alemanha)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Informações de regulamentação

Tabela de conteúdo (China)

    Tabela de conteúdo (China)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Informações de regulamentação

Restrição na declaração de substâncias perigosas (Turquia)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Informações de regulamentação

Restrição na declaração de substâncias perigosas (Ucrânia)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Informações de regulamentação

Declarações adicionais sobre produtos sem fio

Esta seção fornece informações sobre os seguintes tópicos:

  • Declaração de conformidade com a FCC — Estados Unidos
  • Declaração para a Austrália
  • Declaração para a ANATEL do Brasil
  • Declarações canadenses
  • Aviso regulatório da União Europeia
  • Aviso para uso na França
  • Aviso para uso na Rússia
  • Aviso coreano
  • Aviso para Taiwan
  • Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC


Informações de regulamentação

Declaração de conformidade com a FCC — Estados Unidos

    Exposure to radio frequency radiation

    CUIDADO:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    CUIDADO:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Informações de regulamentação

Declaração para a Austrália

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Informações de regulamentação

Declaração para a ANATEL do Brasil

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Informações de regulamentação

Declarações canadenses

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Informações de regulamentação

Aviso regulatório da União Europeia

    A funcionalidade de telecomunicações deste produto pode ser usada nos seguintes países/regiões da UE e EFTA:

    Alemanha, Áustria, Bélgica, Bulgária, Chipre, Dinamarca, Eslovênia, Espanha, Estônia, Finlândia, França, Grécia, Holanda, Hungria, Irlanda, Islândia, Itália, Letônia, Liechtenstein, Lituânia, Luxemburgo, Malta, Noruega, Polônia, Portugal, Reino Unido, República Eslovaca, República Tcheca, Romênia, Suécia e Suíça.


Informações de regulamentação

Aviso para uso na França

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Informações de regulamentação

Aviso para uso na Rússia

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Informações de regulamentação

Aviso coreano

    Declaração sobre tecnologias sem fio de Taiwan


Informações de regulamentação

Aviso para Taiwan

    Declaração sobre tecnologias sem fio de Taiwan


Informações de regulamentação

Marcação dos fios/sem fios da Vietnam Telecom para produtos aprovados do tipo ICTQC

    Marca da Vietnam telecom


Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Uso das teclas de atalho de acessibilidade no Visualizador da ajuda

Os tópicos a seguir descrevem como você pode navegar neste guia do usuário.

  • Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos
  • Teclas de atalho para o Visualizador da ajuda
  • Teclas de atalho para a guia Conteúdo
  • Teclas de atalho para a guia Índice
  • Teclas de atalho para a guia Pesquisar
  • Teclas de atalho para a guia Favoritos

Notas

  • Também existem comandos de menu de atalho que podem ser acessados por meio do teclado.
  • As teclas de atalho também funcionam em janelas pop-up e janelas secundárias.
  • Sempre que uma tecla de atalho é utilizada no Painel de navegação, você perde o foco no Painel de tópicos. Para retornar ao Painel de tópicos, pressione a tecla F6.
  • A caixa de seleção Corresponder palavras semelhantes na guia Pesquisar será selecionada se tiver sido utilizada na sua última pesquisa.

http://www.hp.com


Utilização do Visualizador da ajuda em HTML

Utilização do Visualizador da ajuda em HTML

Os tópicos a seguir fornecem informações sobre como navegar e utilizar este guia. Se desejar obter mais informações, clique em um destes tópicos:

  • Para aproveitar melhor a Ajuda
  • Para localizar um tópico da ajuda
  • Para criar uma lista de tópicos da ajuda favoritos
  • Para copiar um tópico da ajuda
  • Para imprimir o tópico da ajuda atual
  • Para localizar tópicos utilizando os botões da barra de ferramentas
  • Utilização dos comandos do menu de atalho

http://www.hp.com


Uso da tecla F6 para alternar entre o Painel de navegação e o Painel de tópicos

É possível alternar rapidamente entre o Painel de navegação e o Painel de tópicos pressionando a tecla F6 no teclado.

http://www.hp.com


Teclas de atalho para o Visualizador da ajuda

Para fechar o Visualizador da ajuda. | Alt+F4
Para alternar entre o Visualizador da ajuda e outras janelas abertas. | Alt+Tab
Para exibir o menu Opções. | Alt+O
Para alterar as configurações do Microsoft Internet Explorer. A caixa de diálogo Opções da Internet contém configurações de acessibilidade. Para alterar essas configurações, clique na guia Geral e, em seguida, clique em Acessibilidade. | Alt+O e pressione I
Para ocultar ou mostrar o Painel de navegação. | Alt+O e pressione M ou U
Para imprimir um tópico. | Alt+O e pressione M. Ou então clique com o botão direito do mouse no tópico e clique em Imprimir.
Para retornar ao tópico anterior. | Alt+Seta para a esquerda ou Alt+O e pressione V
Para avançar ao próximo tópico (desde que você o tenha visualizado anteriormente). | Alt+Seta para a direita ou Alt+O e pressione A
Para ativar ou desativar o destaque da pesquisa. | Alt+O e pressione D
Para atualizar o tópico exibido no Painel de tópicos (útil se você estiver conectado a uma página da Web). | F5 ou Alt+O e pressione R
Para retornar à home page (os autores da ajuda podem especificar uma home page para um sistema de ajuda). | Alt+O e pressione H
Para impedir que o visualizador abra uma página (também é útil se você estiver se conectando à Web e desejar interromper o download de uma página). | Alt+O e pressione R
Para saltar até uma página da Web ou um tópico predeterminado. O autor da ajuda que desenvolve um arquivo de ajuda compilado (.chm) pode adicionar dois links no menu Opções para tópicos importantes ou páginas da Web. Ao selecionar um comando Saltar, você acessa um desses tópicos ou páginas da Web. | Alt+O e pressione 1 ou 2
Para alternar entre o Painel de navegação e o Painel de tópicos. | F6
Para percorrer um tópico. | Seta para cima e Seta para baixo ou Page Up e Page Down
Para percorrer todos os links de um tópico ou todas as opções de uma guia do Painel de navegação. | Tab

http://www.hp.com


Teclas de atalho para a guia Conteúdo

Para exibir a guia Conteúdo. | Alt+C
Para abrir e fechar um manual ou uma pasta. | Sinal de mais (+) e Sinal de menos (-) ou Seta para a esquerda e Seta para a direita
Para selecionar um tópico. | Seta para cima e Seta para baixo
Para exibir o tópico selecionado. | Enter

http://www.hp.com


Teclas de atalho para a guia Índice

Para exibir a guia Índice. | Alt+N
Para digitar uma palavra-chave a ser pesquisada. | Alt+S e digite a palavra
Para selecionar uma palavra-chave na lista. | Seta para cima e Seta para baixo
Para exibir o tópico associado. | Alt+R

http://www.hp.com


Teclas de atalho para a guia Pesquisar

Para exibir a guia Pesquisar. | Alt+p
Para digitar uma palavra-chave a ser pesquisada. | Alt+S e digite a palavra
Para iniciar uma pesquisa. | Alt+L
Para selecionar um tópico na lista de resultados. | Alt+I e, em seguida, Seta para cima e Seta para baixo
Para exibir o tópico selecionado. | Alt+R
As opções a seguir somente estarão disponíveis se a pesquisa de texto completo estiver ativada.
Para pesquisar uma palavra-chave na lista de resultados de uma pesquisa anterior. | Alt+U
Para pesquisar palavras semelhantes à palavra-chave. Por exemplo, para localizar palavras como "executando" e "executar" para a palavra-chave "executa". | Alt+M
Para pesquisar somente títulos de tópicos. | Alt+R

http://www.hp.com


Teclas de atalho para a guia Favoritos

Para exibir a guia Favoritos. | Alt+F
Para adicionar o tópico atualmente exibido à lista de Favoritos. | Alt+D
Para selecionar um tópico na lista de Favoritos. | Alt+P e, em seguida, Seta para cima e Seta para baixo
Para exibir o tópico selecionado. | Alt+R
Para remover o tópico selecionado da lista. | Alt+M

http://www.hp.com


Para aproveitar melhor a Ajuda

Veja algumas dicas de como encontrar mais informações ao utilizar o Visualizador da ajuda em HTML:

  • Para acessar um link para outro tópico, uma página da Web, uma lista de outros tópicos ou um programa, clique nas palavras coloridas sublinhadas.
  • Para visualizar tópicos que contenham informações relacionadas, clique nas palavras "Tópicos relacionados", exibidas ao final de um tópico, e no título do tópico desejado.
  • Para verificar se uma palavra ou frase contida em um tópico está no índice, selecione a palavra e pressione F1.
  • Se estiver visualizando o conteúdo da Web no painel de tópicos, clique em Parar ou Atualizar na barra de ferramentas para interromper o download ou para atualizar a página da Web.
  • Se você utiliza um determinado tópico da ajuda com freqüência, adicione-o à sua lista de favoritos.
  • Clique com o botão direito do mouse na guia Conteúdo ou no painel de tópicos para acessar os comandos do menu de atalho

http://www.hp.com


Para localizar um tópico da ajuda

No painel de navegação, clique em uma destas guias:

  • Para procurar em um índice, clique na guia Conteúdo. O índice consiste em uma lista expansível de tópicos importantes.
  • Para visualizar uma lista de entradas do índice, clique na guia Índice e digite uma palavra ou percorra a lista. Geralmente, os tópicos são indexados em mais de uma entrada.
  • Para localizar cada ocorrência de uma palavra ou frase contida em um arquivo de ajuda, clique na guia Pesquisar e digite a palavra.
Nota Clique na entrada do conteúdo, do índice ou de resultados da pesquisa para exibir o tópico correspondente.

http://www.hp.com


Para criar uma lista de tópicos da ajuda favoritos

  1. Localize o tópico da ajuda que deseja transformar em um tópico favorito.
  2. Clique na guia Favoritos e em Adicionar.
Notas
  • Para voltar para um tópico favorito, clique na guia Favoritos, selecione-o e clique em Exibir.
  • Se desejar renomear um tópico, selecione-o e digite um novo nome na caixa Tópico atual.
  • Para remover um tópico favorito, selecione-o e clique em Remover.

http://www.hp.com


Para copiar um tópico da ajuda

  1. No painel de tópicos, clique com o botão direito do mouse no tópico que deseja copiar e clique em Selecionar tudo.
  2. Clique com o botão direito do mouse novamente e selecione Copiar. Com isso, você copiará o tópico para a Área de transferência.
  3. Abra o documento onde deseja copiar o tópico.
  4. Posicione o cursor onde deseja exibir as informações.
  5. No menu Editar, clique em Colar.
Nota Se desejar copiar apenas parte de um tópico, selecione o texto desejado, clique com o botão direito do mouse e selecione Copiar.

http://www.hp.com


Para imprimir o tópico da ajuda atual

Clique com o botão direito do mouse em um tópico e selecione Imprimir.

Nota Se você imprimir pela guia Conteúdo (clicando com o botão direito do mouse em uma entrada e selecionando Imprimir), você só terá acesso às opções para imprimir o tópico atual ou o tópico atual e todos os subtópicos.

http://www.hp.com


Para localizar tópicos utilizando os botões da barra de ferramentas

Você pode encontrar cinco botões de navegação na barra de ferramentas do Visualizador da ajuda. Para localizar tópicos da ajuda, você pode clicar em um deles:

  • Voltar exibe o último tópico consultado.
  • Avançar exibe o próximo tópico em uma seqüência de tópicos exibida anteriormente.
  • Próximo exibe o próximo tópico relacionado no índice.
  • Anterior exibe o tópico anterior relacionado no índice.
  • Início exibe o tópico da página inicial do arquivo de ajuda visualizado.
  • Atualizar atualiza o conteúdo da Web exibido atualmente no painel de tópicos.
  • Parar interrompe o download de informações do arquivo. Clique nesse botão para interromper o download de uma página da Web.
Nota A barra de ferramentas no Visualizador da ajuda pode não conter todos esses botões de navegação.

http://www.hp.com


Utilização dos comandos do menu de atalho

Existem vários comandos no menu de atalho que podem ser usados para exibir e personalizar informações.

Comando
Descrição
Clique com o botão direito do mouse no índice e clique em Abrir tudo.
Abre todos os livros ou pastas no índice. Esse comando só funcionará se a guia Conteúdo for exibida.
Clique com o botão direito do mouse no índice e clique em Fechar tudo.
Fecha todos os livros ou pastas. Esse comando só funcionará se a guia Conteúdo for exibida.
Clique com o botão direito do mouse e selecione Imprimir.
Imprime o tópico.

Nota Esses comandos podem ser acessados pelo teclado. Clique em SHIFT+F10 para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas. Você pode também desativar os botões do mouse. Utilize uma combinação de botões do mouse para exibir o menu de atalho e, em seguida, clique nas teclas de atalho adequadas.

http://www.hp.com