Tlačiareň Séria HP LaserJet Pro 400 M401

Záruka a právny sprievodca

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Tlačiareň Séria HP LaserJet Pro 400 M401

 Slovenčina

Informácie o obchodných známkach a autorských právach

    Autorské práva a licencia

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Kopírovanie, upravovanie alebo preklad bez predchádzajúceho písomného súhlasu sú zakázané s výnimkou podmienok, ktoré povoľujú zákony o autorských právach.

    Informácie obsiahnuté v tomto dokumente sa môžu meniť bez upozornenia.

    V záruke dodanej spolu s týmito produktmi a službami sú uvedené výlučne záruky týkajúce sa produktov a služieb spoločnosti HP. Žiadne informácie v tomto dokumente by sa nemali chápať ako dodatočná záruka. Spoločnosť HP nebude zodpovedná za technické ani textové chyby, ani vynechané časti v tomto dokumente.

    Číslo publikácie: CF270-90967

    Edition 1, 4/2012

    Obchodné známky príslušných spoločností

    ENERGY STAR a znak ENERGY STAR sú známky registrované v USA.


Služba a podpora

Služba a podpora
  • Vyhlásenie o obmedzenej záruke poskytovanej spoločnosťou Hewlett-Packard
  • Záruka s prémiovou ochranou od spoločnosti HP: Vyhlásenie o obmedzenej záruke na tlačové kazety LaserJet
  • Politika spoločnosti HP týkajúca sa spotrebného materiálu od iných výrobcov
  • Webová lokalita HP zameraná na boj proti falzifikátom
  • Údaje uložené na tlačovej kazete
  • Licenčná zmluva pre koncového používateľa
  • OpenSSL
  • Podpora zákazníkov
  • Opätovné zabalenie produktu


Služba a podpora

Vyhlásenie o obmedzenej záruke poskytovanej spoločnosťou Hewlett-Packard

    PRODUKT HP
    TRVANIE OBMEDZENEJ ZÁRUKY
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Jednoročná výmena zariadenia

    Spoločnosť HP sa vám ako koncovému zákazníkovi zaručuje, že od dátumu kúpy až do konca horeuvedenej lehoty nebude mať hardvér a príslušenstvo od spoločnosti HP žiadne chyby spôsobené použitými materiálmi a spracovaním. Ak spoločnosť HP počas záručnej lehoty obdrží upozornenie o takýchto chybách, výrobky, ktoré sa ukázali ako chybné, podľa vlastného uváženia opraví alebo vymení. Vymenené výrobky môžu byť nové alebo výkonom rovnocenné novým.

    Spoločnosť HP sa vám zaručuje, že od dátumu kúpy až do konca horeuvedeného obdobia nebude softvér spoločnosti HP neschopný vykonávať programové inštrukcie v dôsledku chýb materiálu alebo spracovania pod podmienkou, že bude správne nainštalovaný a používaný. Ak spoločnosť HP obdrží počas záručnej lehoty upozornenie na takéto chyby, vymení softvér, ktorý nevykonáva programové inštrukcie pre takéto chyby.

    Spoločnosť HP nezaručuje, že prevádzka zariadení značky HP bude bez prerušenia a bez chýb. Ak spoločnosť HP nedokáže v rámci rozumného obdobia opraviť alebo vymeniť akýkoľvek výrobok do zaručeného stavu, budete mať právo na vrátenie kúpnej ceny po urýchlenom vrátení výrobku.

    Výrobky spoločnosti HP môžu obsahovať obnovené súčasti, ktoré sú rovnocenné s novými z hľadiska výkonu, alebo ktoré mohli byť náhodne použité.

    Záruka sa nevzťahuje na chyby spôsobené (a) nesprávnou alebo neadekvátnou údržbou alebo kalibráciou, (b) softvérom, rozhraním, dielmi alebo spotrebnými materiálmi, ktoré nedodala spoločnosť HP, (c) nepovolenými úpravami alebo zneužitím, (d) prevádzkou mimo vydaných technických údajov o prostredí pre zariadenie alebo (e) nesprávnou prípravou alebo údržbou miesta.

    V ROZSAHU POVOLENOM MIESTNOU LEGISLATÍVOU, VYŠŠIE UVEDENÉ ZÁRUKY SÚ EXKLUZÍVNE A ŽIADNA INÁ ZÁRUKA ALEBO PODMIENKA, ČI UŽ V PÍSANEJ ALEBO ÚSTNEJ PODOBE, NIE JE VYJADRENÁ ALEBO IMPLIKOVANÁ A SPOLOČNOSŤ HP OSOBITNE VYHLASUJE, ŽE NEPOSKYTUJE ZÁRUKY ALEBO PODMIENKY OBCHODOVATEĽNOSTI, USPOKOJIVEJ KVALITY A VHODNOSTI NA KONKRÉTNY ÚČEL. Niektoré krajiny/oblasti, štáty alebo provincie neumožňujú obmedzenie trvania akejkoľvek implicitnej záruky, takže vyššie uvedené obmedzenia alebo vylúčenia, sa nemusia na vás vzťahovať. Táto záruka vám poskytuje špecifické zákonné práva a môžete mať tiež iné práva, ktoré sa odlišujú v závislosti od krajiny/oblasti, štátu alebo provincie.

    Obmedzená záruka spoločnosti HP platí v ktorejkoľvek krajine/oblasti alebo lokalite, kde má spoločnosť HP podporu pre tento produkt a kde spoločnosť HP predávala tento produkt. Úroveň zaručených prijímaných služieb sa môže odlišovať podľa miestnych noriem. Spoločnosť HP nezmení formu, prispôsobenie alebo funkcie produktu, aby sa mohlo prevádzkovať v krajine/oblasti, pre ktorú nikdy nebolo určené z právnych alebo regulačných dôvodov.

    V ROZSAHU, KTORÝ UMOŽŇUJÚ MIESTNE ZÁKONY, SÚ PROSTRIEDKY V TOMTO ZÁRUČNOM PREHLÁSENÍ URČENÉ PRE VAŠE ZÁKLADNÉ A VÝHRADNÉ NÁPRAVY. OKREM VYŠŠIE UVEDENÝCH PRÍPADOV NEBUDÚ ZA ŽIADNYCH OKOLNOSTÍ SPOLOČNOSŤ HP ALEBO JEJ DODÁVATELIA ZODPOVEDNÍ ZA STRATU ÚDAJOV ALEBO ZA PRIAME, ŠPECIÁLNE, NÁHODNÉ, NÁSLEDNÉ (VRÁTANE STRATY ZISKU ALEBO ÚDAJOV) ALEBO INÉ CHYBY BEZ OHĽADU NA TO, ČI SA ZAKLADAJÚ NA ZMLUVE, ÚMYSELNOM UBLÍŽENÍ ALEBO INÝM SPÔSOBOM. Niektoré krajiny/oblasti, štáty alebo provincie neumožňujú vylúčenie alebo obmedzenie náhodných alebo následných poškodení, takže vyššie uvedené obmedzenia alebo vylúčenia sa nemusia na vás vzťahovať.

    ZÁRUČNÉ PODMIENKY UVEDENÉ V TOMTO VYHLÁSENÍ OKREM ROZSAHU, KTORÝ JE ZO ZÁKONA POVOLENÝ, ICH NEVYLUČUJÚ, NEOBMEDZUJÚ ALEBO NEUPRAVUJÚ A OKREM POVINNÝCH ZÁKONNÝCH PRÁV SA VZŤAHUJÚ NA PREDAJ TOHTO PRODUKTU VÁM.


Služba a podpora

Záruka s prémiovou ochranou od spoločnosti HP: Vyhlásenie o obmedzenej záruke na tlačové kazety LaserJet

    Za tento produkt spoločnosti HP sa ručí, že nebude obsahovať chyby materiálu alebo spracovania.

    Táto záruka sa nevzťahuje na produkty, ktoré (a) sa doplnili, obnovili, prerobili alebo do ktorých sa svojvoľne akýmkoľvek spôsobom zasahovalo, (b) vykazujú problémy spôsobené zneužitím, nesprávnym uskladnením alebo prevádzkou mimo uvedených technických údajov prostredia pre tlačiareň alebo (c) vykazujú opotrebovanie spôsobené bežným používaním.

    Aby ste získali záručné služby, vráťte produkt na mieste zakúpenia (s písomným popisom problému a tlačovými vzorkami) alebo kontaktujte podporu pre zákazníkov spoločnosti HP. Na základe rozhodnutia spoločnosti HP sa vymení produkt, ktorý sa preukázal, že je chybný alebo sa vám vráti jeho kúpna cena.

    V ROZSAHU, KTORÝ UMOŽŇUJÚ MIESTNE ZÁKONY, JE VYŠŠIE UVEDENÁ ZÁRUKA EXKLUZÍVNA A ŽIADNA INÁ ZÁRUKA ALEBO STAV BEZ OHĽADU NA TO, ČI JE PÍSOMNÝ ALEBO ÚSTNY, NIE JE VYSLOVENÝ ALEBO IMPLICITNÝ A SPOLOČNOSŤ HP ŠPECIFICKY ODMIETA AKÉKOĽVEK IMPLICITNÉ ZÁRUKY ALEBO PODMIENKY PREDAJNOSTI, DOSTATOČNEJ KVALITY A VHODNOSTI PRE PRÍSLUŠNÝ ÚČEL.

    V ROZSAHU, KTORÝ UMOŽŇUJÚ MIESTNE ZÁKONY, NEBUDÚ ZA ŽIADNYCH OKOLNOSTÍ SPOLOČNOSŤ HP ALEBO JEJ DODÁVATELIA ZODPOVEDNÍ ZA PRIAME, ŠPECIÁLNE, NÁHODNÉ, NÁSLEDNÉ (VRÁTANE STRATY ZISKU ALEBO ÚDAJOV) ALEBO INÉ POŠKODENIA BEZ OHĽADU NA TO, ČI SA ZAKLADAJÚ NA ZMLUVE, ÚMYSELNOM UBLÍŽENÍ ALEBO INÝM SPÔSOBOM.

    ZÁRUČNÉ PODMIENKY UVEDENÉ V TOMTO VYHLÁSENÍ OKREM ROZSAHU, KTORÝ JE ZO ZÁKONA POVOLENÝ, ICH NEVYLUČUJÚ, NEOBMEDZUJÚ ALEBO NEUPRAVUJÚ A OKREM POVINNÝCH ZÁKONNÝCH PRÁV SA VZŤAHUJÚ NA PREDAJ TOHTO PRODUKTU VÁM.


Služba a podpora

Politika spoločnosti HP týkajúca sa spotrebného materiálu od iných výrobcov

    Spoločnosť Hewlett-Packard nemôže odporúčať používanie nových alebo upravených tlačových kaziet od iných výrobcov.

    POZNÁMKA:

    Použitie inej tlačovej kazety, než tlačovej kazety HP alebo jej znovu naplnenie sa netýka záruky poskytnutej zákazníkovi a ani dohody o poskytnutí HP podpory zákazníkovi. Avšak, ak kvôli použitiu znovu naplnenej tlačovej kazety, alebo inej ako od HP vznikne závada, alebo poškodenie, HP poskytne štandardný čas a materiál na opravu produktu pre konkrétnu závadu, alebo poškodenie.


Služba a podpora

Webová lokalita HP zameraná na boj proti falzifikátom

    Ak nainštalujete tlačovú kazetu HP a na ovládacom paneli zariadenia sa zobrazí správa, že jej výrobcom nie je spoločnosť HP, prejdite na adresu www.hp.com/go/anticounterfeit. Spoločnosť HP vám pomôže zistiť, či je kazeta originálna, a podnikne kroky na vyriešenie problému.

    Nasledujúce situácie môžu signalizovať, že kazeta nie je pôvodnou kazetou od spoločnosti HP:

    ●
    Stránka so stavom spotrebného materiálu informuje o tom, že bol nainštalovaný spotrebný materiál od iného výrobcu ako HP.
    ●
    Pri používaní kazety sa vyskytuje mnoho problémov.
    ●
    Kazeta sa líši od bežnej kazety (napríklad jej balenie sa líši od balenia výrobkov spoločnosti HP).


Služba a podpora

Údaje uložené na tlačovej kazete

    Tlačové kazety HP používané u tohto produktu obsahujú pamäťový čip, ktorý pomáha pri prevádzke zariadenia.

    Okrem toho pamäťový čip zbiera limitovaný súbor informácií o používaní produktu, ktoré môžu zahŕňať nasledovné údaje: dátum prvotnej inštalácie tlačovej kazety, dátum posledného použitia tlačovej kazety, počet strán vytlačených tlačovou kazetou, pokrytie stránky, použité režimy tlače, výskyt tlačových chýb a model zariadenia. Vďaka týmto informáciám môže spoločnosť HP navrhovať budúce produkty, ktoré dokonale spĺňajú požiadavky našich zákazníkov na kvalitu tlače.

    Zozbierané údaje z čipu tlačovej kazety neobsahujú informácie, na základe ktorých by bolo možné priradiť konkrétny produkt alebo kazetu k danému zákazníkovi alebo používateľovi. Zákazník si však pomocou ovládacieho panela môže vybrať, že údaje o používaní sa nebudú ukladať na pamäťovom čipe.

    Spoločnosť HP zhromažďuje vzorky z pamäťových čipov tlačových kaziet, ktoré boli vrátené v rámci programu bezplatného návratu a recyklácie HP (partneri HP Planet: www.hp.com/recycle). Pamäťové čipy z tohto zberu sa načítavajú a študujú s cieľom zdokonaliť budúce produkty od spoločnosti HP. Partneri spoločnosti HP, ktorí pomáhajú recyklovať túto tlačovú kazetu, môžu mať tiež prístup k týmto údajom.

    Každá externá spoločnosť, ktorá disponuje touto tlačovou kazetou, môže získať prístup k anonymným informáciám na pamäťovom čipe.


Služba a podpora

Licenčná zmluva pre koncového používateľa

    PRED POUŽÍVANÍM TOHTO SOFTVÉROVÉHO PRODUKTU SI DÔKLADNE PREČÍTAJTE NASLEDOVNÉ: Táto licenčná zmluva pre koncového používateľa („licenčná zmluva“) je zmluvou medzi (a) vami (buď jednotlivcom alebo spoločnosťou, ktorú zastupujete) a (b) spoločnosťou Hewlett-Packard Company („HP“) a upravuje používanie tohto softvérového produktu („softvér“). Táto licenčná zmluva neplatí v prípade, že medzi vami a spoločnosťou HP alebo jej dodávateľmi softvéru bola uzatvorená osobitná licenčná zmluva, a to vrátane licenčnej zmluvy nachádzajúcej sa v elektronickej dokumentácii. Výraz „softvér“ sa môže vzťahovať na (i) súvisiace médiá, (ii) používateľskú príručku a ďalšie tlačené dokumenty a (iii) dokumentáciu „online“ alebo elektronickú dokumentáciu (spoločne označenú ako „používateľská dokumentácia“).

    PRÁVA NA SOFTVÉR SÚ PONÚKANÉ LEN ZA PREDPOKLADU, ŽE SÚHLASÍTE SO VŠETKÝMI PODMIENKAMI TEJTO LICENČNEJ ZMLUVY. INŠTALÁCIOU, SKOPÍROVANÍM, PREVZATÍM ALEBO INÝM POUŽITÍM TOHTO SOFTVÉRU SÚHLASÍTE S PODMIENKAMI LICENČNEJ ZMLUVY. AK TÚTO LICENČNÚ ZMLUVU NEAKCEPTUJETE, SOFTVÉR NEINŠTALUJTE, NEPREBERAJTE A ANI INÝM SPÔSOBOM NEPOUŽÍVAJTE. AK STE SOFTVÉR KÚPILI, ALE NESÚHLASITE S TOUTO LICENČNOU ZMLUVOU, DO ŠTRNÁSTICH DNÍ HO VRÁŤTE TAM, KDE STE HO ZAKÚPILI A BUDE VÁM VYPLATENÁ JEHO KÚPNA CENA. AK JE SOFTVÉR NAINŠTALOVANÝ ALEBO POSKYTNUTÝ AJ S INÝM PRODUKTOM SPOLOČNOSTI HP, MÔŽETE VRÁTIŤ CELÝ NEPOUŽITÝ PRODUKT.

    1.
    SOFTVÉR TRETÍCH STRÁN. Pojem Softvér môže okrem vlastného softvéru spoločnosti HP („Softvér HP“) zahŕňať aj softvér v licencii tretích strán („Softvér tretích strán“ a „Licencia tretích strán“). Akýkoľvek Softvér tretích strán je predmetom zmluvných podmienok príslušnej Licencie tretích strán. Licencia tretích strán sa zvyčajne nachádza v súbore „licencia.txt“ alebo súbore „readme“. Ak nemôžete nájsť Licenciu tretích strán, obráťte sa na podporu spoločnosti HP. Ak Licencie tretích strán obsahujú licencie, ktoré poskytujú prístup k zdrojovému kódu Softvéru (napríklad verejná licencia GNU) a príslušný zdrojový kód nie je zahrnutý v Softvéri, navštívte webovú stránku podpory produktov spoločnosti HP (hp.sk), kde získate viac informácií o tom, ako daný zdrojový kód získať.
    2.
    Práva licencie Splnením všetkých podmienok uvedených v tejto licenčnej zmluve koncového používateľa vám z nej vyplývajú nasledujúce práva:
    a.
    Použitie. Spoločnosť HP vám poskytuje licenciu na používanie jednej kópie Softvéru HP. „Použitie“ znamená inštalovanie, kopírovanie, ukladanie, načítavanie, spúšťanie, zobrazovanie a ďalšie používanie Softvéru HP. Softvér HP nesmiete upravovať ani vypínať ktorúkoľvek z jeho licenčných či ovládacích funkcií. Ak je Softvér dodaný spoločnosťou HP určený na použitie s tlačiarenským alebo zobrazovacím produktom (ak je Softvérom napríklad ovládač tlačiarne, firmvér alebo doplnok), Softvér HP môžete použiť iba s príslušným produktom („Produkt HP“). Ďalšie obmedzenia týkajúce sa použitia môžete nájsť v používateľskej dokumentácii. Pri používaní Softvéru HP nesmiete oddeľovať jeho súčasti. Nemáte právo distribuovať Softvér HP.
    b.
    Kopírovanie. Právo kopírovania znamená, že môžete vytvárať archívne alebo záložné kópie Softvéru HP, ak každá z nich obsahuje úplné originálne vyhlásenia o vlastníctve Softvéru HP a je určená výlučne na záložné účely.
    3.
    AKTUALIZÁCIE. Ak chcete použiť Softvér HP dodaný spoločnosťou HP ako inováciu, aktualizáciu či doplnok (spoločne „Aktualizácia“), musíte mať licenciu na originálny Softvér HP, ktorý spoločnosť HP určila ako vhodný na Aktualizáciu. Ak Aktualizácia nahradí originálny Softvér HP, takýto Softvér HP už nesmiete ďalej používať. Táto licenčná zmluva koncového používateľa sa vzťahuje na každú Aktualizáciu, ak s ňou neboli dodané iné zmluvné podmienky spoločnosti HP. V prípade rozporu medzi nimi a touto licenčnou zmluvou koncového používateľa platia zmluvné podmienky dodané s Aktualizáciou.
    4.

    PRENOS.

    a.
    PRENOS TRETÍM STRANÁM. Pôvodný koncový používateľa Softvéru HP môže vykonať jednorazový prenos Softvéru HP inému koncovému používateľovi. Akýkoľvek prenos musí obsahovať všetky súčasti, médiá, používateľskú dokumentáciu, túto licenčnú zmluvu a Certifikát pravosti (ak je k dispozícii). Prenos nesmie byť nepriamy, ako napríklad konsignácia. Koncový používateľ, ktorý prijíma prenášaný Softvér, musí pred prenosom súhlasiť s touto licenčnou zmluvou. Po prenose Softvéru HP automaticky skončí platnosť vašej licencie.
    b.
    Obmedzenia. Softvér HP nesmiete prenajať, poskytnúť na lízing, požičať ani ho používať na komerčné delenie času či úradné účely. Nesmiete udeľovať sublicencie, priraďovať ani prenášať Softvér HP inak, než je výlučne uvedené v tejto licenčnej zmluve koncového používateľa.
    5.
    VLASTNÍCKE PRÁVA. Všetky práva duševného vlastníctva v Softvéri a používateľskej dokumentácii vlastní spoločnosť HP alebo jej dodávatelia a sú chránené zákonom vrátane zákonov o autorských právach, obchodnom tajomstve, patentoch a ochranných známkach. Zo Softvéru nesmiete odstrániť žiadne identifikačné údaje produktu, upozornenie o autorských právach či obmedzenia vlastníctva.
    6.
    OBMEDZENIA TÝKAJÚCE SA SPäTNEJ ANALÝZY. Nesmiete rozoberať, dekompilovať ani spätne analyzovať Softvér HP okrem prípadov, kedy je takáto činnosť výslovne povolená príslušnými právnymi predpismi.
    7.
    SÚHLAS S POUŽITÍM ÚDAJOV. Spoločnosť HP a k nej pričlenené spoločnosti môžu zbierať a použiť technické informácie, ktoré im poskytnete v súvislosti s (i) používaním Softvéru alebo Produktu HP alebo (ii) poskytnutím služieb podpory spojených so Softvérom či Produktom HP. Všetky takéto informácie sú predmetom Zásad ochrany osobných údajov spoločnosti HP. Spoločnosť HP nepoužije tieto informácie spôsobom, ktorý by určil vašu totožnosť, len v rozsahu potrebnom na zlepšenie vášho používania a poskytovania služieb podpory.
    8.
    Obmedzenie zodpovednosti. Napriek akýmkoľvek škodám, ktoré vám vzniknú, celková zodpovednosť spoločnosti HP a jej dodávateľov a vaše výhradné odškodnenie sú v rámci tejto licenčnej zmluvy obmedzené maximálne do výšky sumy, ktorú ste zaplatili za Produkt, alebo do výšky 5 USD. V maximálnom rozsahu, ktorý povoľuje príslušný právny poriadok, SPOLOČNOSŤ HP ANI JEJ DODÁVATELIA NEBUDÚ ZA ŽIADNYCH OKOLNOSTÍ NIESŤ ZODPOVEDNOSŤ ZA AKÉKOĽVEK ŠPECIÁLNE, NÁHODNÉ, NEPRIAME ANI NÁSLEDNÉ ŠKODY (VRÁTANE STRATY ZISKOV, ÚDAJOV ALEBO PRERUŠENIA PODNIKOVEJ ČINNOSTI) VZNIKNUTÉ V DÔSLEDKU POUŽÍVANIA TOHTO SOFTVÉRU ALEBO NESCHOPNOSTI HO POUŽIŤ AJ NAPRIEK TOMU, AK BOLI SPOLOČNOSŤ HP A JEJ DODÁVATELIA UPOZORNENÍ O MOŽNOSTI VÝSKYTU TÝCHTO ŠKÔD A AK odškodnenie uvedené vyššie nesplní svoj základný účel. Obmedzenia a vylúčenia uvedené vyššie sa nevzťahujú na krajiny/regióny, ktorých právne predpisy nepovoľujú vylúčenie zodpovednosti za náhodné a následné škody.
    9.
    ZÁKAZNÍCI VLÁDY SPOJENÝCH ŠTÁTOV. Softvér bol vytvorený výlučne zo súkromných prostriedkov. Všetok Softvér je obchodný počítačový softvér v zmysle platných nariadení o obstarávaní. Na základe zákonov US FAR 48 CFR 12.212 a DFAR 48 CFR 227.7202 je používanie, rozmnožovanie a zverejňovanie tohto Softvéru vládou Spojených štátov a jej subdodávateľmi alebo na účely vlády USA a jej subdodávateľov výlučne predmetom podmienok uvedených v tejto licenčnej zmluve koncového používateľa okrem ustanovení, ktoré sú v rozpore s platnými povinnými federálnymi zákonmi.
    10.
    DODRŽIAVANIE ZÁKONOV O EXPORTE. Zaväzujete sa dodržiavať všetky zákony, pravidlá a nariadenia (i) vzťahujúce sa na export a import Softvéru alebo (ii) obmedzujúce Použitie Softvéru vrátane akýchkoľvek obmedzení týkajúcich sa šírenia nukleárnych, chemických a biologických zbraní.
    11.
    VYHRADENIE PRÁV. Spoločnosť HP a jej dodávatelia si vyhradzujú všetky práva, ktoré vám nie sú výlučne udelené touto licenčnou zmluvou.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Služba a podpora

OpenSSL

    Tento produkt obsahuje softvér vyvinutý projektom OpenSSL Project pre použitie v rámci súpravy nástrojov OpenSSL Toolkit (http://www.openssl.org/)

    TENTO SOFTVÉR JE POSKYTOVANÝ PROJEKTOM OpenSSL PROJECT VO FORME V AKEJ SA NACHÁDZA, A OSOBY ČINNÉ V PROJEKTE SA ZRIEKAJÚ AKÝCHKOĽVEK VYJADRENÝCH ALEBO ODVODENÝCH ZÁRUK, VRÁTANE (NO NIE VÝLUČNE) ODVODENÝCH ZÁRUK NA MOŽNOSŤ PREDAJA A VHODNOSŤ PRE KONKRÉTNY ÚČEL. PROJEKT OpenSSL PROJECT NEBUDE ZA ŽIADNYCH OKOLNOSTÍ NIESŤ ZODPOVEDNOSŤ ZA AKÉKOĽVEK PRIAME, NEPRIAME, NÁHODNÉ, ŠPECIÁLNE, PRÍKLADNÉ ALEBO NÁSLEDKOVÉ ŠKODY (VRÁTANE (NO NIE VÝLUČNE) OBSTARANIA NÁHRADNÉHO TOVARU ALEBO SLUŽIEB;

    STRATY POUŽÍVANIA, ÚDAJOV ALEBO ZISKOV; ALEBO PRERUŠENIA PODNIKOVEJ ČINNOSTI) SPÔSOBENÉ ĽUBOVOĽNOU CESTOU A NA ZÁKLADE AKEJKOĽVEK TEÓRIE ZODPOVEDNOSTI, ČI UŽ VYPLÝVAJÚCEJ Z KONTRAKTU, STRIKTNEJ ZODPOVEDNOSTI ALEBO ÚMYSELNÉHO UBLÍŽENIA (VRÁTANE NEDBALOSTI A INÝCH) VZNIKNUTÉ V DÔSLEDKU POUŽÍVANIA TOHTO SOFTVÉRU NAPRIEK UPOZORNENIAM O MOŽNOSTI VÝSKYTU TÝCHTO ŠKÔD.

    Tento produkt obsahuje kryptografický softvér napísaný Ericom Youngom (eay@cryptsoft.com). Tento produkt obsahuje softvér, ktorý napísal Tim Hudson (tjh@cryptsoft.com).


Služba a podpora

Podpora zákazníkov

    Získajte telefonickú podporu vo svojej krajine/oblasti
    Pripravte si názov produktu, sériové číslo, dátum zakúpenia a popis problému.
    Telefónne čísla krajiny/oblasti sa nachádzajú na letáku, ktorý sa nachádzal v škatuli s produktom alebo na lokalite www.hp.com/support/.
    Získajte 24-hodinovú internetovú podporu
    www.hp.com/support/ljm401series
    Získajte podporu pre produkty používané s počítačom Macintosh
    www.hp.com/go/macosx
    Prevezmite si pomocné softvérové programy, ovládače a elektronické informácie
    www.hp.com/support/ljm401series
    Objednanie dodatočných služieb alebo dohôd o údržbe od spoločnosti HP
    www.hp.com/go/carepack
    Zaregistrujte svoj produkt
    www.register.hp.com


Služba a podpora

Opätovné zabalenie produktu

    Ak Stredisko starostlivosti o zákazníkov spoločnosti HP určí, že váš produkt je potrebné vrátiť spoločnosti HP na opravu, produkt pred jeho odoslaním opätovne zabaľte vykonaním nasledujúcich krokov.

    UPOZORNENIE:

    Za poškodenie pri preprave v dôsledku nedostatočného zabalenia zodpovedá zákazník.

    1.
    Vyberte a odložte tlačovú kazetu.
    UPOZORNENIE:

    Je veľmi dôležité, aby ste pred odoslaním produktu vybrali tlačovú kazetu. Tlačová kazeta, ktorá zostane v produkte počas prepravy, sa môže vyliať a pokryť motor a iné časti produktu tonerom.

    Ak nechcete poškodiť tlačovú kazetu, nedotýkajte sa jej valcov a skladujte ju na mieste, kde nebude vystavená svetlu.
    2.
    Vyberte a odložte napájací kábel, kábel rozhrania a všetko voliteľné príslušenstvo.
    3.
    Ak je to možné, pribaľte vzorové výtlačky a 50 až 100 hárkov papiera, ktoré sa správne nevytlačili.
    4.
    Ak chcete v USA požiadať o nový baliaci materiál, volajte služby pre zákazníkov spoločnosti HP. V iných oblastiach použite originálny baliaci materiál (ak je to možné).


Technické údaje produktu

Technické údaje produktu
  • Fyzické technické údaje
  • Spotreba energie, elektrické technické údaje a zvukové emisie
  • Požiadavky na okolité prostredie


Technické údaje produktu

Fyzické technické údaje

    Fyzické technické údaje
    Produkt
    Výška
    Hĺbka
    Šírka
    Hmotnosť
    Tlačiareň HP LaserJet Pro 400 M401a
    Tlačiareň HP LaserJet Pro 400 M401d
    Tlačiareň HP LaserJet Pro 400 M401n
    Tlačiareň HP LaserJet Pro 400 M401dn
    264 mm
    369 mm
    365 mm
    9,8 kg
    Tlačiareň HP LaserJet Pro 400 M401dw
    268 mm
    369 mm
    365 mm
    10,6 kg


Technické údaje produktu

Spotreba energie, elektrické technické údaje a zvukové emisie

    Aktuálne informácie nájdete na adrese www.hp.com/support/ljm401series.


Technické údaje produktu

Požiadavky na okolité prostredie

    Technické údaje prevádzkového prostredia
    Prostredie
    Odporúčané
    Povolené
    Teplota
    17° až 25°C
    15° až 30°C
    Relatívna vlhkosť
    30% až 70% relatívna vlhkosť (RV)
    10% až 80% RH
    Nadmorská výška
    Nevzťahuje sa
    0 až 3048 m


Regulačné informácie

Regulačné informácie
  • Smernice komisie FCC
  • Program ekologického dozoru nad nezávadnosťou výrobkov
  • Vyhlásenie o zhode
  • Vyhlásenie o zhode
  • Vyhlásenia o bezpečnosti
  • Doplnkové vyhlásenia pre bezdrôtové produkty


Regulačné informácie

Smernice komisie FCC

    Na základe testov bolo uznané, že zariadenie vyhovuje limitom pre digitálne zariadenia triedy B podľa článku 15 predpisov FCC. Tieto limity sú určené tak, aby poskytovali primeranú ochranu pred škodlivým rušením počas prevádzky v obývanej zóne. Toto zariadenie generuje, využíva a môže vyžarovať vysokofrekvenčnú energiu. Ak sa toto zariadenie neinštaluje a nepoužíva v súlade s pokynmi, môže spôsobovať škodlivé rušenie rádiovej komunikácie. Neexistuje však záruka, že sa pri konkrétnej inštalácii rušenie neobjaví. Ak zariadenie spôsobuje škodlivé rušenie rozhlasového alebo televízneho príjmu, čo sa dá dokázať vypnutím a zapnutím zariadenia, odporúčame, aby ste sa pokúsili odstrániť rušenie niektorým z nasledovných opatrení:

    ●
    zmenou orientácie alebo presunutím antény prijímača,
    ●
    zväčšením vzdialenosti medzi zariadením a prijímačom,
    ●
    pripojením zariadenia k zásuvke v inom obvode, než ku ktorému je pripojený prijímač,
    ●
    konzultáciou problému s vaším predajcom alebo so skúseným rádiovým alebo televíznym technikom.
    POZNÁMKA:

    Akékoľvek zmeny alebo modifikácie tlačiarne, ktoré nie sú výslovne schválené spoločnosťou HP, môžu zrušiť oprávnenie používateľa na prevádzkovanie zariadenia.

    Na dosiahnutie súladu s obmedzeniami triedy B predpisov FCC, článok 15, sa vyžaduje používanie tieneného kábla rozhrania.


Regulačné informácie

Program ekologického dozoru nad nezávadnosťou výrobkov

V tejto časti nájdete informácie o nasledujúcich témach

  • Ochrana životného prostredia
  • Produkcia ozónu
  • Spotreba energie
  • Spotreba tonera
  • Spotreba papiera
  • Plasty
  • Spotrebný materiál tlačiarne HP LaserJet
  • Pokyny k vráteniu a recyklácii
  • Papier
  • Obmedzenia materiálov
  • Odstránenie opotrebovaných zariadení používateľmi v domácnostiach v rámci Európskej únie
  • Chemické látky
  • Hárok s údajmi o bezpečnosti materiálu (MSDS)
  • Ďalšie informácie


Regulačné informácie

Ochrana životného prostredia

    Spoločnosť Hewlett-Packard Company sa zaviazala vyrábať kvalitné výrobky a zároveň nezaťažovať životné prostredie. Tento výrobok bol navrhnutý tak, aby spĺňal parametre, na základe ktorých sa jeho vplyv na životné prostredie minimalizuje.


Regulačné informácie

Produkcia ozónu

    Tento výrobok nevytvára ani zanedbateľné množstvá ozónu (O3).


Regulačné informácie

Spotreba energie

    Spotreba energie je v režime V režime spánku výrazne nižšia. Šetria sa nielen prírodné zdroje, ale aj prevádzkové náklady, a to bez vplyvu na vysoký výkon zariadenia. Zariadenia Hewlett-Packard na tlač a spracovanie obrázkov označené logom ENERGY STAR® spĺňajú technické parametre ENERGY STAR pre zariadenia na spracovanie obrázkov stanovené Úradom Spojených štátov pre ochranu životného prostredia. Výrobky na spracovanie obrázkov spĺňajúce technické parametre ENERGY STAR sú označené nasledujúcou značkou:

    Značka ENERGY STAR®

    Ďalšie informácie o produktoch spĺňajúcich tieto špecifikácie ENERGY STAR sú uvedené na adrese:

    www.hp.com/go/energystar


Regulačné informácie

Spotreba tonera

    Ekonomický režim využíva menej toneru, čo môže predĺžiť životnosť tlačovej kazety. Spoločnosť HP neodporúča používať ekonomický režim dlhodobo. Pri trvalom používaní možnosti Ekonomický režim sa môžu mechanické časti tlačovej kazety opotrebovať skôr, ako sa minie zásoba tonera. Ak kvalita tlače začne klesať a prestane byť prijateľná, zvážte výmenu tlačovej kazety.


Regulačné informácie

Spotreba papiera

    Funkcia manuálnej/automatickej obojstrannej tlače tohto produktu (tlač na obe strany) a tlač viacerých strán na jeden hárok papiera znižuje spotrebu papiera a nároky na prírodné zdroje.


Regulačné informácie

Plasty

    Plastické súčiastky nad 25 gramov sú označené podľa medzinárodných štandardov, čo zvyšuje možnosti ich identifikácie pre účely recyklácie na konci životnosti výrobku.


Regulačné informácie

Spotrebný materiál tlačiarne HP LaserJet

    Vracanie a recyklovanie použitých tlačových kaziet HP LaserJet je jednoduché - bezplatné - prostredníctvom služby HP Planet Partners. S každou novou tlačovou kazetou a balením spotrebného materiálu sa dodávajú programové informácie a pokyny vo viacerých jazykoch. Zaťaženie životného prostredia môžete ďalej znížiť aj tým, že budete vracať niekoľko kaziet súčasne, namiesto ich vracania po jednej.

    Spoločnosť HP je odhodlaná poskytovať inovatívne, vysokokvalitné produkty a služby, ktoré sú environmentálne prijateľné, od dizajnu produktu a jeho výroby až po distribúciu, použitie používateľom a recykláciu. Ak sa zúčastňujete programu HP Planet Partners, ubezpečujeme vás, že vrátené tlačové kazety HP LaserJet sú recyklované vhodne tak, aby sa opätovne využili plasty a kovy pre nové produkty a nesmerovali na skládky v podobe miliónov ton odpadu. Keďže táto kazeta sa recykluje a použije sa v nových materiáloch, nebude vám vrátená. Ďakujeme vám za to, že chránite životné prostredie!

    POZNÁMKA:

    Návratový štítok použite len na vrátenie prázdnej, originálnej tlačovej kazety HP LaserJet. Nepoužívajte ho na vrátenie atramentových kaziet HP, kaziet od iných výrobcov, opätovne napĺňaných alebo prerábaných kaziet, alebo na reklamácie. Informácie o recyklácii atramentových kaziet HP nájdete na adrese http://www.hp.com/recycle.


Regulačné informácie

Pokyny k vráteniu a recyklácii

V tejto časti nájdete informácie o nasledujúcich témach

  • Spojené štáty a Portoriko
  • Vrátenia mimo USA


Regulačné informácie

Spojené štáty a Portoriko

Priložený štítok v krabici tonerovej kazety HP LaserJet je určený na vrátenie a recykláciu jednej alebo viacero použitých tlačových kaziet HP LaserJet. Postupujte podľa nižšie uvedených pokynov.

V tejto časti nájdete informácie o nasledujúcich témach

  • Viacnásobné vrátenie (viac ako jednej kazety)
  • Vrátenie jednotlivých kaziet
  • Preprava


Regulačné informácie

Viacnásobné vrátenie (viac ako jednej kazety)

    1.
    Každú tlačovú kazetu HP LaserJet zabaľte do jej pôvodnej krabice a obalu.
    2.
    Zlepte škatule k sebe pomocou páskovacej alebo baliacej pásky. Balík môže vážiť až 31 kg (70 libier).
    3.
    Použite jeden predplatený prepravný štítok.

    ALEBO

    1.
    Použite svoju vlastnú vhodnú škatuľu, prípadne požiadajte o bezplatnú prázdnu zbernú škatuľu na lokalite www.hp.com/recycle alebo na čísle 1-800-340-2445 (zmestí sa do nej až 31 kg (70 libier) tlačových kaziet pre laserové tlačiarne HP).
    2.
    Použite jeden predplatený prepravný štítok.


Regulačné informácie

Vrátenie jednotlivých kaziet

    1.
    Tlačovú kazetu HP LaserJet zabaľte do jej pôvodnej krabice a obalu.
    2.
    Prepravný štítok umiestnite na prednú časť krabice.


Regulačné informácie

Preprava

Pri vracaní tlačových kaziet HP LaserJet na recykláciu na území USA a Portorika používajte predplatené prepravné štítky s vytlačenou adresou obsiahnuté v škatuli. Ak chcete použiť štítok UPS, dajte balík kuriérovi UPS počas vašej nasledujúcej dodávky alebo vyzdvihnutia, prípadne ho odneste do autorizovaného strediska preberania balíkov spoločnosti UPS. (Vyžiadané vyzdvihnutie službou UPS Ground sa bude spoplatňovať bežnými sadzbami za vyzdvihnutie.) Ak sa chcete dozvedieť, kde sa nachádza miestne zberné centrum spoločnosti UPS, zavolajte na telefónne číslo 1-800-PICKUPS alebo navštívte stránku www.ups.com.

Ak balík vraciate s použitím štítka FedEx, odovzdajte balík kuriérovi americkej poštovej služby alebo vodičovi FedEx pri nasledujúcom vyzdvihnutí alebo doručení balíkov. (Vyžiadané vyzdvihnutie službou FedEx Ground sa bude spoplatňovať bežnými sadzbami za vyzdvihnutie.) Prípadne môžete zabelené tlačové kazety odniesť do ľubovoľnej kancelárie americkej poštovej služby, prípadne doručovacieho centra alebo predajne FedEx. Ak sa chcete dozvedieť, kde sa nachádza najbližšia kancelária americkej poštovej služby, zavolajte na telefónne číslo 1-800-ASK-USPS alebo navštívte stránku www.usps.com. Ak sa chcete dozvedieť, kde sa nachádza najbližšie doručovacie stredisko/predajňa spoločnosti FedEx, zavolajte na telefónne číslo 1-800-GOFEDEX alebo navštívte stránku www.fedex.com.

Navštívte lokalitu www.hp.com/recycle alebo zavolajte na číslo 1-800-340-2445, aby ste získali viac informácií alebo objednali viac štítkov alebo škatúľ na hromadné vracanie. Informácie podliehajú zmenám bez predchádzajúceho upozornenia.

V tejto časti nájdete informácie o nasledujúcich témach

  • Pre obyvateľov Aljašky a Havajských ostrovov


Regulačné informácie

Pre obyvateľov Aljašky a Havajských ostrovov

    Nepoužívajte označenie UPS. Informácie a pokyny vám budú poskytnuté na tel. čísle 1-800-340-2445. Spoločnosť U.S. Postal Services poskytuje služby bezplatnej prepravy vracaných kaziet po dohode s pobočkami HP na Aljaške a Havajských ostrovoch.


Regulačné informácie

Vrátenia mimo USA

    Aby ste sa zúčastnili programu vrátenia a recyklácie HP Planet Partners, jednoducho postupujte podľa bežných nariadení v sprievodcovi recykláciou (nachádza sa v balení od vašej novej položky spotrebného materiálu pri produkte) alebo navštívte lokalitu www.hp.com/recycle. Vyberte svoju krajinu/oblasť, aby ste získali informácie o tom, ako vrátite spotrebný materiál k laserovým tlačiarňam značky HP.


Regulačné informácie

Papier

    Tento produkt umožňuje používanie recyklovaného papiera, ktorý spĺňa požiadavky uvedené v príručke HP LaserJet printer family print media guide (Sprievodca tlačovými médiami pre tlačiarne HP LaserJet). Tento produkt umožňuje používanie recyklovaného papiera podľa normy EN12281:2002.


Regulačné informácie

Obmedzenia materiálov

    Tento výrobok spoločnosti HP neobsahuje ortuť.

    Tento produkt neobsahuje batériu.


Regulačné informácie

Odstránenie opotrebovaných zariadení používateľmi v domácnostiach v rámci Európskej únie

    Odpadový symbol EÚ

    Tento symbol na produkte alebo jeho obale znamená, že produkt nesmiete zlikvidovať s ostatným domácim odpadom. Namiesto toho je vašou povinnosťou odovzdať opotrebované zariadenie na zberné miesto určené na recykláciu odpadových elektrických a elektronických zariadení. Separovaný zber a recyklácia odpadových zariadení po ich odstránení pomáha šetriť prírodné zdroje a zaisťuje recykláciu spôsobom, ktorý chráni zdravie človeka a životné prostredie. Ak chcete získať informácie, kde môžete odovzdať vaše odpadové zariadenia, obráťte sa na najbližšiu mestskú pobočku, službu, poskytovatela odvozu domáceho odpadu alebo na obchod, kde ste produkt kúpili.


Regulačné informácie

Chemické látky

    Spoločnosť HP sa zaväzuje k poskytovaniu informácií svojim zákazníkom o chemických látkach v našich produktoch, tak ako je to nevyhnutné pre dosiahnutie súladu s právnymi požiadavkami, ako je napr. REACH (Nariadenie ES č. 1907/2006 Európskeho parlamentu a Rady). Správu s informáciami o chemických látkach v tomto produkte nájdete na lokalite: www.hp.com/go/reach.


Regulačné informácie

Hárok s údajmi o bezpečnosti materiálu (MSDS)

    Hárky s údajmi o bezpečnosti materiálov (MSDS) pre spotrebný materiál s obsahom chemických látok (napr. toner) môžete získať tak, že prejdete na webovú stránku spoločnosti HP na lokalite www.hp.com/go/msds alebo www.hp.com/hpinfo/community/environment/productinfo/safety.


Regulačné informácie

Ďalšie informácie

    Ďalšie informácie o týchto ekologických témach:

    ●
    Hárok s ekologickým profilom tohto produktu a ďalších príbuzných výrobkov spoločnosti HP
    ●
    Ekologické záväzky spoločnosti HP
    ●
    Systém environmentálneho manažmentu spoločnosti HP
    ●
    Program vrátenia produktov na konci životnosti a recyklácie produktov spoločnosti HP
    ●
    Hárky s údajmi o bezpečnosti materiálu

    Navštívte www.hp.com/go/environment alebo www.hp.com/hpinfo/globalcitizenship/environment.


Regulačné informácie

Vyhlásenie o zhode

    Vyhlásenie o zhode
    podľa normy ISO/IEC 17050-1 a EN 17050-1
    Názov výrobcu:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Č. VoZ: SHNGC-1100-00-rel.1.0
    Adresa výrobcu:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Šanghaj, Čína
    prehlasuje, že produkt
    Názov produktu:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Regulačný model:2)
    SHNGC-1100-00
    Možnosti produktu:
    Všetko
    Tlačové kazety:
    CF280A
    je v súlade s nasledujúcimi Technickými údajmi zariadenia:
    BEZPEČNOSŤ:
    IEC 60950-1:2005/EN60950-1:2006 +A11+A1
    IEC 60825-1:2007/EN 60825-1:2007 (laserové/LED zariadenie triedy 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Trieda B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC, článok 47, CFR, časť 15, trieda B/ICES-003, výtlačok 4
    GB9254-2008, GB17625.1-2003
    SPOTREBA ENERGIE:
    Nariadenie (EC) č. 1275/2008:
    Test ENERGY STAR® na určenie energetickej účinnosti kvalifikovaných zobrazovacích zariadení (TEC)
    Doplnkové informácie:
    Výrobok týmto spĺňa požiadavky smernice EMC 2004/108/ES, smernice o nízkom napätí 2006/95/ES a smernice EuP 2005/32/ES a podľa toho nesie označenie [image].
    Toto zariadenie spĺňa predpisy FCC, časť 15. Jeho prevádzka je podmienená nasledujúcimi dvoma podmienkami: (1) zariadenie nesmie spôsobovať škodlivé rušenie a (2) zariadenie musí byť schopné prijať akékoľvek rušenie vrátane rušenia, ktoré môže spôsobovať neželanú prevádzku.
    1.
    Výrobok bol testovaný v typickej konfigurácii so systémami osobných počítačov Hewlett-Packard.
    2.
    Z regulačných dôvodov majú tieto výrobky priradené regulačné číslo modelu. Toto regulačné číslo by sa nemalo zamieňať s marketingovým názvom alebo s výrobnými číslami.
    Šanghaj, Čína
    11.5.2011
    Iba kvôli témam, ktoré sa týkajú regulácie, sa obráťte na:
    V Európe:
    Miestne predajné a servisné stredisko spoločnosti Hewlett-Packard alebo spoločnosť Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Fax: +49-7031-14-3143) www.hp.eu/certificates
    V USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefón: 208-396-6000)


Regulačné informácie

Vyhlásenie o zhode

    Vyhlásenie o zhode
    podľa normy ISO/IEC 17050-1 a EN 17050-1
    Názov výrobcu:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    Č. VoZ: SHNGC-1100-01-rel.1.0
    Adresa výrobcu:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Šanghaj, Čína
    prehlasuje, že produkt
    Názov produktu:
    HP LaserJet Pro 400 M401dw
    Regulačný model:2)
    SHNGC-1100-01
    Možnosti produktu:
    Všetko
    Modul vysielača:3)
    SDGOB-0892
    Tlačové kazety:
    CF280A
    je v súlade s nasledujúcimi Technickými údajmi zariadenia:
    BEZPEČNOSŤ:
    IEC 60950-1:2005/EN60950-1:2006 +A11+A1
    IEC 60825-1:2007/EN 60825-1:2007 (laserové/LED zariadenie triedy 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Trieda B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC, článok 47, CFR, časť 15, trieda B/ICES-003, výtlačok 4
    GB9254-2008, GB17625.1-2003
    Vysielač:3)
    IEC 62311: 2007/EN62311: 2008
    EN 301 489-1:V1.8.1/EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC – titul 47 CFR, časť 15, podtrieda C (oddiel 15.247)/IC: RSS-210
    SPOTREBA ENERGIE:
    Nariadenie (EC) č. 1275/2008:
    Test ENERGY STAR® na určenie energetickej účinnosti kvalifikovaných zobrazovacích zariadení (TEC)
    Doplnkové informácie:
    Tento výrobok spĺňa požiadavky smernice o rádiotechnických zariadeniach a koncových telekomunikačných zariadeniach 1999/5/ES uvedené v prílohe IV, smernice o elektromagnetickej kompatibilite 2004/108/ES, smernice o nízkom napätí 2006/95/ES a smernice EuP 2005/32/ES a nesie označenie [image].
    Toto zariadenie spĺňa predpisy FCC, časť 15. Jeho prevádzka je podmienená nasledujúcimi dvoma podmienkami: (1) zariadenie nesmie spôsobovať škodlivé rušenie a (2) zariadenie musí byť schopné prijať akékoľvek rušenie vrátane rušenia, ktoré môže spôsobovať neželanú prevádzku.
    1.
    Výrobok bol testovaný v typickej konfigurácii so systémami osobných počítačov Hewlett-Packard.
    2.
    Z regulačných dôvodov majú tieto výrobky priradené regulačné číslo modelu. Toto regulačné číslo by sa nemalo zamieňať s marketingovým názvom alebo s výrobnými číslami.
    3.
    Tento produkt používa zariadenie s rádiovým modulom, ktorého číslo regulačného modelu je SDGOB-0892, a tým spĺňa technické a regulačné požiadavky krajín/oblastí, kde sa bude predávať.
    Šanghaj, Čína
    11.5.2011
    Iba kvôli témam, ktoré sa týkajú regulácie, sa obráťte na:
    V Európe:
    Miestne predajné a servisné stredisko spoločnosti Hewlett-Packard alebo spoločnosť Hewlett-Packard GmbH, Department HQ-TRE/Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAX: +49-7031-14-3143) www.hp.eu/certificates
    V USA:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefón: 208-396-6000)


Regulačné informácie

Vyhlásenia o bezpečnosti

V tejto časti nájdete informácie o nasledujúcich témach

  • Bezpečnosť laserového zariadenia
  • Predpisy a vyhlásenie o spôsobilosti výrobku pre Kanadu
  • Vyhlásenie VCCI (Japonsko)
  • Pokyny pre napájací kábel
  • Vyhlásenie o sieťovom elektrickom kábli (Japonsko)
  • Vyhlásenie EMC (Kórea)
  • Vyhlásenie o laserovom zariadení pre Fínsko
  • Vyhlásenie o GS (Nemecko)
  • Tabuľka susbtancií (Čína)
  • Vyhlásenie o obmedzení nebezpečných látok (Turecko)
  • Vyhlásenie o obmedzení používania nebezpečných látok (Ukrajina)


Regulačné informácie

Bezpečnosť laserového zariadenia

    Stredisko pre zariadenia a radiačnú bezpečnosť (Center for Devices and Radiological Health, CDRH) amerického štátneho orgánu U.S. Food and Drug Administration zaviedlo predpisy pre laserové prístroje vyrobené po 1. auguste 1976. Splnenie požiadaviek v zmysle týchto predpisov je pre produkty predávané v USA povinné. Tlačiareň je schválená ako laserový produkt triedy 1 v zmysle normy o radiačnej prevádzke ministerstva zdravotníctva USA (Department of Health and Human Services, DHHS) podľa Zákona o radiačnej kontrole zdravia a bezpečnosti (Radiation Control for Health and Safety Act) z roku 1968. Keďže šírenie radiácie emitovanej v tlačiarni je plne ohraničené ochranným puzdrom a vonkajším krytom, laserový lúč nemôže uniknúť počas žiadnej fázy normálnej prevádzky.

    VAROVANIE!

    Používanie ovládacích prvkov, vykonávanie úprav alebo iných procedúr, ktoré nie sú uvedené v tejto používateľskej príručke, môže viesť k vystaveniu sa nebezpečnej radiácii.


Regulačné informácie

Predpisy a vyhlásenie o spôsobilosti výrobku pre Kanadu

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Regulačné informácie

Vyhlásenie VCCI (Japonsko)

    Vyhlásenie VCCI pre Japonsko


Regulačné informácie

Pokyny pre napájací kábel

    Podľa hodnoty napätia sa presvedčte, či je napájací kábel vhodný. Hodnota napätia je uvedená na štítku produktu. Produkt používa striedavý prúd s napätím 110 – 127 V alebo 220 – 240 V, 50/60 Hz.

    Napájací kábel pripojte k produktu a k uzemnenej zásuvke striedavého prúdu.

    UPOZORNENIE:

    Používajte iba napájaci kábel dodaný s produktom, aby ste predišli poškodeniu produktu.


Regulačné informácie

Vyhlásenie o sieťovom elektrickom kábli (Japonsko)

    Japonské vyhlásenie o sieťovom elektrickom kábli


Regulačné informácie

Vyhlásenie EMC (Kórea)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Regulačné informácie

Vyhlásenie o laserovom zariadení pre Fínsko

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Regulačné informácie

Vyhlásenie o GS (Nemecko)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Regulačné informácie

Tabuľka susbtancií (Čína)

    Tabuľka substancií (Čína)


Regulačné informácie

Vyhlásenie o obmedzení nebezpečných látok (Turecko)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Regulačné informácie

Vyhlásenie o obmedzení používania nebezpečných látok (Ukrajina)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Regulačné informácie

Doplnkové vyhlásenia pre bezdrôtové produkty

V tejto časti nájdete informácie o nasledujúcich témach

  • Vyhlásenie o súlade s predpismi komisie FCC – Spojené štáty americké
  • Vyhlásenie pre Austráliu
  • Vyhlásenie agentúry ANATEL pre Brazíliu
  • Vyhlásenia pre Kanadu
  • Regulačná poznámka pre Európsku úniu
  • Poznámka k používaniu vo Francúzsku
  • Poznámka k používaniu v Rusku
  • Vyhlásenie pre Kóreu
  • Vyhlásenie pre Taiwan
  • Označenie schválených káblových a bezdrôtových telekomunikačných zariadení typu ICTQC pre Vietnam


Regulačné informácie

Vyhlásenie o súlade s predpismi komisie FCC – Spojené štáty americké

    Exposure to radio frequency radiation

    UPOZORNENIE:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    UPOZORNENIE:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Regulačné informácie

Vyhlásenie pre Austráliu

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Regulačné informácie

Vyhlásenie agentúry ANATEL pre Brazíliu

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Regulačné informácie

Vyhlásenia pre Kanadu

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Regulačné informácie

Regulačná poznámka pre Európsku úniu

    Telekomunikačné funkcie tohto produktu sa môžu používať v nasledujúcich krajinách/oblastiach EÚ a EZVO:

    Belgicko, Bulharsko, Cyprus, Česká republika, Dánsko, Estónsko, Fínsko, Francúzsko, Grécko, Holandsko, Island, Írsko, Lichtenštajnsko, Litva, Lotyšsko, Luxembursko, Maďarsko, Malta, Nemecko, Nórsko, Poľsko, Portugalsko, Rakúsko, Rumunsko, Slovensko, Slovinsko, Spojené kráľovstvo, Španielsko, Švajčiarsko, Švédsko a Taliansko.


Regulačné informácie

Poznámka k používaniu vo Francúzsku

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Regulačné informácie

Poznámka k používaniu v Rusku

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Regulačné informácie

Vyhlásenie pre Kóreu

    Vyhlásenie o bezdrôtových zariadeniach pre Taiwan


Regulačné informácie

Vyhlásenie pre Taiwan

    Vyhlásenie o bezdrôtových zariadeniach pre Taiwan


Regulačné informácie

Označenie schválených káblových a bezdrôtových telekomunikačných zariadení typu ICTQC pre Vietnam

    Označenie telekomunikačných výrobkov pre Vietnam


Použitie klávesových skratiek zjednodušeného ovládania v Zobrazovači Pomocníka

Použitie klávesových skratiek zjednodušeného ovládania v Zobrazovači Pomocníka

Nasledovné témy popisujú, ako sa môžete orientovať v tejto používateľskej príručke.

  • Pomocou klávesu F6 môžete prepínať medzi oknami Navigation (Navigácia) a Topic (Téma)
  • Klávesové skratky pre Zobrazovač Pomocníka
  • Klávesové skratky pre kartu Contents (Obsah)
  • Klávesové skratky pre kartu Index
  • Klávesové skratky pre kartu Search (Hľadanie)
  • Klávesové skratky pre kartu Favorites (Obľúbené položky)

Poznámky

  • Existujú aj skratkové príkazy ponuky, ktoré sú k dispozícii cez klávesnicu.
  • Klávesové skratky tiež fungujú v sekundárnych a rozbaľovacích oknách.
  • Vždy, keď použijete klávesovú skratku v okne Navigation, stratíte aktiváciu v okne Topic. Do okna Téma sa vrátite stlačením klávesu F6.
  • Zaškrtávacie políčko Match similar words (Uznať aj podobné slová) na karte Search sa zaškrtne, ak ste ho použili pre posledné hľadanie.

http://www.hp.com


Použitie Zobrazovača Pomocníka vo formáte HTML.

Použitie Zobrazovača Pomocníka vo formáte HTML.

Nasledovné témy obsahujú informácie o navigácii a používaní tejto používateľskej príručky Pomocníka vo formáte HTML. Viac informácií získate kliknutím na jednu z nasledovných tém:

  • Získať viac z pomocníka
  • Nájdenie témy pomocníka
  • Vytvorenie zoznamu obľúbených tém pomocníka
  • Skopírovanie témy pomocníka
  • Vytlačenie aktuálnej témy pomocníka
  • Nájdenie témy pomocou tlačidiel panela s nástrojmi
  • Použitie skratkových príkazov ponuky

http://www.hp.com


Pomocou klávesu F6 môžete prepínať medzi oknami Navigation (Navigácia) a Topic (Téma)

Stlačením klávesu F6 na klávesnici môžete rýchlo prepínať medzi oknami Navigation a Topic.

http://www.hp.com


Klávesové skratky pre Zobrazovač Pomocníka

Zatvorenie Zobrazovača pomocníka. | Alt+F4
Prepínanie medzi Zobrazovačom pomocníka a inými otvorenými oknami. | Alt+Tab
Zobrazenie ponuky Options (Možnosti). | Alt+O
Zmena nastavenia programu Microsoft Internet Explorer. Dialógové okno Možnosti siete Internet obsahuje nastavenia zjednodušeného ovládania. Tieto nastavenia zmeníte kliknutím na kartu Všeobecné a potom kliknite na Zjednodušenie ovládania. | Alt+O a potom stlačte I
Skrytie alebo ukázanie okna Navigation. | Alt+O a potom stlačte T
Vytlačenie témy. | Alt+O a potom stlačte P Alebo kliknite pravým tlačítkom na tému a potom kliknite na Print (Tlačiť).
Presunutie späť na predošlú tému. | Alt+Ľavá šípka alebo Alt+O a potom stlačte B
Presun dopredu na nasledovnú tému (ak ste ju už pozerali). | Alt+Pravá šípka alebo Alt+Oa potom stlačte F
Zapnutie alebo vypnutie zvýraznenia pri hľadaní. | Alt+O a potom stlačte O
Obnovenie témy, ktorá je zobrazená v okne Topic (užitočné pri pripojení na webovú stránku). | F5 alebo Alt+O a potom stlačte R
Návrat na domovskú stránku (pomocník autorov môže špecifikovať domovskú stránku pre pomocníka systému). | Alt+O a potom stlačte H
Zabránenie zobrazovaču otvárať stránku (užitočné pri pripojení na web a keď chcete zastaviť prevzatie stránky). | Alt+O a potom stlačte S
Skok na predurčenú tému alebo webovú stránku. Pomocník autora, ktorý vytvoril súbor (.chm) kompilovaného pomocníka, môže pridať dve prepojenia v ponuke Options (Možnosti) do dôležitých tém alebo webových stránok. Keď vyberiete príkaz Jump ( Skočiť), prejdete na jednu z týchto tém alebo webových stránok. | Alt+O a potom stlačte 1 alebo 2
Prepínanie medzi oknami Navigation a Topic. | F6
Posúvanie cez tému. | Šípka nahor a Šípka nadol alebo O stranu vyššie a O stranu nižšie
Posúvanie cez všetky prepojenia v téme alebo cez všetky možnosti v karte okna Navigation. | Karta

http://www.hp.com


Klávesové skratky pre kartu Contents (Obsah)

Zobrazenie karty Contents (Obsah). | Alt+C
Otvorenie a zatvorenie knihy alebo priečinka. | Znak plus (+) a Znak mínus (-) alebo Šípka doľava a Šípka doprava
Vybratie témy. | Šípka nahor a Šípka nadol
Zobrazenie vybratej témy. | Enter

http://www.hp.com


Klávesové skratky pre kartu Index

Zobrazenie karty Index. | Alt+N
Napísanie kľúčového slova, ktoré sa má hľadať. | Alt+W a potom napísať slovo
Vybratie kľúčového slova zo zoznamu. | Šípka nahor a Šípka nadol
Zobrazenie súvisiacej témy. | Alt+D

http://www.hp.com


Klávesové skratky pre kartu Search (Hľadanie)

Zobrazenie karty Search (Hľadanie). | Alt+S
Napísanie kľúčového slova, ktoré sa má hľadať. | Alt+W a potom napísať slovo
Začatie hľadania. | Alt+L
Vybratie témy zo zoznamu výsledkov. | Alt+T a potom Šípka nahor a Šípka nadol
Zobrazenie vybratej témy. | Alt+D
Nasledujúce možnosti sú dostupné, len ak je zapnuté hľadanie v celom texte.
Hľadanie kľúčového slova v zozname výsledkov predchádzajúceho hľadania. | Alt+U
Hľadanie slov podobných na kľúčové slovo. Napríklad hľadanie slov "spustenie" a "spustenia" pre kľúčové slovo "spustiť". | Alt+M
Hľadanie len v názvoch tém. | Alt+R

http://www.hp.com


Klávesové skratky pre kartu Favorites (Obľúbené položky)

Zobrazenie karty Favorites (Obľúbené položky). | Alt+I
Pridanie aktuálne zobrazenej témy do zoznamu Favorites. | Alt+A
Vybratie témy zo zoznamu Favorites. | Alt+P a potom Šípka nahor a Šípka nadol
Zobrazenie vybratej témy. | Alt+D
Odstránenie vybratej témy zo zoznamu. | Alt+R

http://www.hp.com


Získať viac z pomocníka

Tu sú tipy, ako nájsť viac informácií pri používaní Zobrazovača Pomocníka vo formáte HTML:

  • Na inú tému, webovú stránku, zoznam iných tém sa prepojíte kliknutím na farebné, podčiarknuté slová.
  • Témy, ktoré obsahujú súvisiace informácie zobrazíte kliknutím na slová "Related Topics" (Súvisiace témy), ktoré môžu byť na konci témy a potom kliknutím na názov požadovanej témy.
  • Či sa slovo alebo fráza z témy nachádza v indexe zistíte výberom slova a stlačením klávesy F1.
  • Ak si prezeráte obsah webu cez okno Topic (Téma), prevzatie webovej stránky môžete zastaviť alebo obnoviť kliknutím na tlačidlá Stop (Zastaviť) alebo Refresh (Obnoviť) na paneli s nástrojmi.
  • Ak používate určitú tému pomocníka často, môžete ju pridať do zoznamu obľúbených položiek.
  • Skratkové príkazy ponuky získate kliknutím pravým tlačítkom na kartu Contents (Obsah) alebo okno Topic

http://www.hp.com


Nájdenie témy pomocníka

V okne Navigation (Navigácia) kliknite na jednu z nasledovných kariet:

  • Obsah si môžete prezerať kliknutím na kartu Contents (Obsah). Obsah je rozširovateľný zoznam dôležitých tém.
  • Zoznam indexových položiek si môžete pozrieť kliknutím na kartu Index a potom napísaním slova alebo posúvaním cez zoznam. Témy sú často indexované prostredníctvom viac ako jednej položky.
  • Každý výskyt slova alebo frázy v súbore pomocníka vyhľadáte kliknutím na kartu Search (Hľadanie) a potom napísaním hľadaného slova.
Poznámka Kliknutím na položku obsahu, indexu alebo výsledok hľadania zobrazíte zodpovedajúcu tému.

http://www.hp.com


Vytvorenie zoznamu obľúbených tém pomocníka

  1. Lokalizujte tému pomocníka, ktorú chcete spraviť obľúbenou témou.
  2. Kliknite na kartu Favorites (Obľúbené položky) a potom na Add (Pridať).
Poznámky
  • K obľúbenej téme sa vrátite tak, že kliknete na kartu Favorites, vyberiete tému a potom kliknete na Display (Zobraziť).
  • Ak chcete premenovať tému, vyberte ju a napíšte nový názov v okne Current topic (Aktuálna téma).
  • Obľúbenú tému odstránite tak, že tému vyberiete a potom kliknete na Remove (Odstrániť).

http://www.hp.com


Skopírovanie témy pomocníka

  1. V okne Topic kliknite pravým tlačítkom na tému, ktorú chcete skopírovať a potom kliknite na Select All (Vybrať všetko).
  2. Opäť kliknite pravým tlačítkom a potom kliknite na položku Copy (Kopírovať). To skopíruje tému do Schránky.
  3. Otvorte dokument, do ktorého chcete skopírovať tému.
  4. Nastavte kurzor na miesto, kde sa má informácia objaviť.
  5. V menu Upraviť kliknite na Prilepiť.
Poznámka Ak chcete skopírovať len časť témy, vyberte text, ktorý chcete skopírovať, kliknite pravým tlačítkom a potom kliknite na položku Copy.

http://www.hp.com


Vytlačenie aktuálnej témy pomocníka

Kliknite pravým tlačítkom a potom kliknite na položku Print (Tlačiť).

Poznámka Ak tlačíte z karty Contents (kliknutím pravým tlačítkom na položku a potom kliknutím na položku Print), budete vidieť možnosti tlače len aktuálnej témy alebo aktuálnej témy spolu so všetkými podtémami.

http://www.hp.com


Nájdenie témy pomocou tlačidiel panela s nástrojmi

Na paneli s nástrojmi v Zobrazovači Pomocníka sa nachádza päť navigačných tlačidiel. Kliknutím na tlačidlá nájdete tieto témy:

  • Back (Naspäť) zobrazuje poslednú prezeranú tému.
  • Forward (Dopredu) zobrazuje nasledovnú tému z predtým zobrazenej sekvencie tém.
  • Next (Ďalej) zobrazuje ďalšiu tému uvedenú v obsahu.
  • Previous (Predchádzajúca) zobrazuje predchádzajúcu tému uvedenú v obsahu.
  • Home (Domov) zobrazuje domovskú stránku témy súboru pomocníka, ktorý si prezeráte.
  • Refresh (Obnoviť) aktualizuje obsah webovej stránky práve zobrazenej v okne Topic.
  • Stop (Zastaviť) zastavuje prevzatie súboru informácií. Na toto tlačidlo kliknite, keď chcete zastaviť prevzatie webovej stránky.
Poznámka Panel s nástrojmi v Zobrazovači Pomocníka nemusí obsahovať všetky tieto navigačné tlačidlá.

http://www.hp.com


Použitie skratkových príkazov ponuky

V ponuke skratiek existuje viacero príkazov, ktoré môžete použiť na zobrazenie a úpravu informácií.

Príkaz
Popis
Kliknite pravým tlačítkom na obsah a potom kliknite na Open All (Otvoriť všetky).
V obsahu sa otvoria všetky knihy alebo priečinky. Tento príkaz funguje len ak karta Contents (Obsah) je zobrazená.
Kliknite pravým tlačítkom na obsah a potom kliknite na Close All (Zatvoriť všetky).
Zatvoria sa všetky knihy alebo priečinky. Tento príkaz funguje len ak karta Contents (Obsah) je zobrazená.
Opäť kliknite pravým tlačítkom a potom kliknite na Print (Tlačiť).
Vytlačí sa téma.

Poznámka Tieto príkazy sú k dispozícii cez klávesnicu. Ponuku skratiek zobrazíte stlačením klávesov SHIFT+F10 a potom stlačte príslušné klávesy odkazu. Môžete tiež aktivovať tlačítka myši. Ponuku skratiek zobrazíte stlačením kombinácie tlačítok myši a potom stlačením príslušnej klávesovej skratky.

http://www.hp.com