เครื่องพิมพ์ HP LaserJet Pro 400 M401 Series

คู่มือการรับประกันและกฎหมาย

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


เครื่องพิมพ์ HP LaserJet Pro 400 M401 Series

 ไทย

ข้อมูลเรื่องเครื่องหมายการค้าและลิขสิทธิ์

    ลิขสิทธิ์และใบอนุญาต

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    ห้ามทำการผลิตซ้ำ ดัดแปลงหรือแปลโดยไม่ได้รับอนุญาตอย่างเป็นลายลักษณ์อักษร ยกเว้นตามที่อนุญาตภายใต้กฎหมายลิขสิทธิ์

    ข้อมูลที่ปรากฏในที่นี่อาจเปลี่ยนแปลงได้โดยไม่ต้องแจ้งให้ทราบล่วงหน้า

    การรับประกันเพียงอย่างเดียวสำหรับผลิตภัณฑ์และบริการของ HP ปรากฏอยู่ในรายละเอียดการรับประกันที่แสดงไว้อย่างชัดแจ้งและมาพร้อมกับผลิตภัณฑ์และบริการ และไม่มีข้อความอื่นใดที่จะถูกกล่าวอ้างว่าเป็นการรับประกันเพิ่มเติม HP จะไม่รับผิดต่อข้อผิดพลาดทางด้านเทคนิคหรือการแก้ไขหรือการละเว้นเนื้อหาใด

    หมายเลขชิ้นส่วน: CF270-90971

    Edition 1, 4/2012

    การรับรองเครื่องหมายการค้า

    ENERGY STAR และเครื่องหมาย ENERGY STAR เป็นเครื่องหมายจดทะเบียนในสหรัฐอเมริกา


บริการและการสนับสนุน

บริการและการสนับสนุน
  • ประกาศเกี่ยวกับการรับประกันอย่างจำกัดของ Hewlett-Packard
  • การรับประกันการคุ้มครองของ HP: การรับประกันอย่างจำกัดสำหรับตลับหมึกพิมพ์ LaserJet
  • นโยบายของ HP เกี่ยวกับอุปกรณ์สิ้นเปลืองที่ไม่ใช่ของ HP
  • เว็บไซต์ต่อต้านสินค้าปลอมของ HP
  • ข้อมูลที่เก็บบนตลับหมึกพิมพ์
  • ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นสุดท้าย
  • OpenSSL
  • การสนับสนุนลูกค้า
  • การบรรจุหีบห่อเครื่องพิมพ์


บริการและการสนับสนุน

ประกาศเกี่ยวกับการรับประกันอย่างจำกัดของ Hewlett-Packard

    ผลิตภัณฑ์ของ HP
    ระยะของการรับประกันแบบจำกัด
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    เปลี่ยนได้ภายในหนึ่งปี

    HP รับประกันกับท่านซึ่งอยู่ในฐานะลูกค้าที่เป็นผู้ใช้ปลายทางว่า ฮาร์ดแวร์และอุปกรณ์เสริมของ HP จะปราศจากความบกพร่องในด้านวัสดุและคุณภาพสินค้า หลังจากวันที่ซื้อเป็นเวลาตามที่ระบุไว้ หาก HP ได้รับแจ้งในระยะเวลาการรับประกันว่ามีข้อบกพร่อง HP จะพิจารณาซ่อมแซมหรือเปลี่ยนผลิตภัณฑ์ซึ่งพิสูจน์แล้วว่ามีข้อบกพร่อง ผลิตภัณฑ์ที่เปลี่ยนให้อาจจะเป็นผลิตภัณฑ์ใหม่หรือมีประสิทธิภาพเสมือนใหม่

    HP รับประกันกับท่านว่า ภายในช่วงเวลาที่กำหนดไว้ข้างต้น หลังจากวันที่ซื้อ ซอฟต์แวร์ของ HP จะไม่ล้มเหลวในการทำงานตามคำสั่งของโปรแกรม ด้วยสาเหตุจากความบกพร่องในด้านวัสดุและคุณภาพสินค้า หากได้รับการติดตั้งและใช้งานอย่างเหมาะสม หาก HP ได้รับแจ้งถึงข้อบกพร่องดังกล่าวในช่วงเวลาการประกัน HP จะเปลี่ยนซอฟต์แวร์ซึ่งไม่ปฏิบัติงานตามคำสั่งของโปรแกรม อันเป็นสาเหตุของความบกพร่องดังกล่าว

    HP มิได้รับประกันว่าการใช้งานผลิตภัณฑ์ของ HP จะไม่เกิดข้อขัดข้องหรือข้อผิดพลาดใดๆ หาก HP ไม่สามารถซ่อมแซมหรือเปลี่ยนผลิตภัณฑ์ให้ท่านใหม่ในระยะเวลาอันควรตามที่ได้รับประกันไว้ หากท่านนำผลิตภัณฑ์มาคืนโดยทันที ท่านจะมีสิทธิรับเงินคืนตามราคาที่ชำระไป

    ผลิตภัณฑ์ของ HP อาจมีชิ้นส่วนที่ได้รับการผลิตซ้ำใหม่ ซึ่งมีประสิทธิภาพเทียบเท่าชิ้นส่วนใหม่ หรืออาจเป็นชิ้นส่วนที่ผ่านการใช้งานโดยบังเอิญมาก่อน

    การรับประกันไม่ได้นำมาใช้กับการชำรุดที่เป็นผลมาจาก (ก) การดูแลรักษาหรือการตรวจสอบที่ไม่เหมาะสมหรือไม่เพียงพอ (ข) ซอฟต์แวร์ ส่วนต่อประสาน ชิ้นส่วน หรืออุปกรณ์ใช้สิ้นเปลืองซึ่งไม่ได้เป็นผลิตภัณฑ์ของ HP (ค) การดัดแปลงที่ไม่ได้รับอนุญาตหรือการใช้งานผิดวัตถุประสงค์ (ง) การใช้งานที่อยู่นอกเหนือข้อกำหนดรายละเอียดด้านสิ่งแวดล้อมของเครื่องพิมพ์ดังที่แจ้งไว้ หรือ (จ) การจัดเตรียมที่ตั้งผลิตภัณฑ์หรือการดูแลรักษาไม่เหมาะสม

    ภายใต้กฎหมายในท้องถิ่น การรับประกันข้างต้นนั้นเป็นการรับประกันอย่างจำกัด และไม่มีการรับประกันหรือเงื่อนไขอื่น ไม่ว่าจะเป็นลายลักษณ์อักษรหรือทางวาจา ไม่ว่าจะโดยชัดแจ้งหรือโดยนัย เกี่ยวกับคุณค่าการเป็นสินค้า คุณภาพที่ขึ้นอยู่กับความพึงพอใจ และความเหมาะสมตามวัตถุประสงค์อย่างหนึ่งอย่างใด บางประเทศ/พื้นที่ รัฐ หรือจังหวัด จะไม่อนุญาตให้มีข้อจำกัดเกี่ยวกับระยะเวลาการรับประกัน ดังนั้นข้อจำกัด หรือข้อยกเว้นข้างต้นอาจไม่มีผลกับท่าน การรับประกันที่จำกัดนี้ให้สิทธิทางกฎหมายบางประการแก่ท่าน และท่านอาจมีสิทธิอื่นๆ อีกซึ่งต่างกันไปตามประเทศ/พื้นที่, รัฐ หรือจังหวัด

    การรับประกันแบบจำกัดของ HP มีผลบังคับใช้ในทุกประเทศ/พื้นที่หรือสถานที่ซึ่ง HP มีฝ่ายสนับสนุนผลิตภัณฑ์ดังกล่าว และ HP ได้วางจำหน่ายผลิตภัณฑ์ดังกล่าว ระดับของการให้บริการตามการรับประกันที่ท่านได้รับอาจต่างกันไปตามมาตรฐานในท้องถิ่น HP จะไม่แก้ไขรูปแบบ ความเหมาะสม หรือหน้าที่ของผลิตภัณฑ์เพื่อให้สามารถทำงานได้ในประเทศ/พื้นที่ที่มีเจตนาไม่ดำเนินการตามกฎหมายหรือข้อบังคับ

    ตามขอบเขตของกฎหมายท้องถิ่นที่ระบุไว้นั้น การชดใช้ค่าเสียหายในประกาศการรับประกันนี้เป็นการชดใช้สำหรับท่านเพียงผู้เดียวและเป็นการชดใช้เฉพาะ นอกเหนือจากที่ระบุไว้ข้างต้นนี้ HP หรือซัพพลายเออร์ไม่ขอรับผิดชอบการตกหล่นของข้อมูลทั้งโดยทางตรง กรณีพิเศษ โดยบังเอิญ เป็นผลสืบเนื่อง (รวมถึงการสูญเสียกำไรหรือข้อมูล) หรือความเสียหายอื่นตามที่ระบุไว้ในสัญญา การละเมิดหรืออื่นๆ ไม่ว่าในกรณีใด บางประเทศ/พื้นที่, รัฐ หรือจังหวัด จะไม่อนุญาตให้มีข้อยกเว้นหรือข้อจำกัดเกี่ยวกับความเสียหายโดยเหตุบังเอิญหรือโดยผลสืบเนื่อง ดังนั้นข้อจำกัด หรือข้อยกเว้นข้างต้นอาจไม่มีผลกับท่าน

    ข้อความรับประกันที่ปรากฏอยู่ในข้อกำหนดนี้ ไม่ได้เป็นการยกเว้น จำกัด หรือดัดแปลง หากแต่เป็นส่วนเพิ่มเติมของข้อกำหนดเรื่องสิทธิ ซึ่งใช้บังคับการขายผลิตภัณฑ์นี้ให้กับท่าน


บริการและการสนับสนุน

การรับประกันการคุ้มครองของ HP: การรับประกันอย่างจำกัดสำหรับตลับหมึกพิมพ์ LaserJet

    ผลิตภัณฑ์ HP นี้ได้รับการรับประกันว่าปราศจากข้อบกพร่องด้านวัสดุและฝีมือการผลิต

    การรับประกันนี้ไม่มีผลต่อผลิตภัณฑ์ที่ (ก) มีการเติม ผลิตซ้ำ หรือดัดแปลงแก้ไขในทางหนึ่งทางใด (ข) เกิดปัญหาจากการใช้งานผิดประเภท การเก็บรักษาไม่ถูกต้อง หรือมีการใช้งานนอกเหนือจากข้อมูลจำเพาะในด้านสภาพแวดล้อมการใช้งานสำหรับผลิตภัณฑ์เครื่องพิมพ์ หรือ (ค) มีการสึกหรอจากการใช้งานตามปกติ

    ในการรับบริการตามเงื่อนไขประกัน โปรดส่งคืนผลิตภัณฑ์นี้ไปยังสถานที่ซื้อ (พร้อมคำอธิบายปัญหาอย่างเป็นลายลักษณ์อักษร และตัวอย่างของงานพิมพ์) หรือติดต่อฝ่ายบริการลูกค้าของ HP HP สามารถเลือกที่จะเปลี่ยนแทนผลิตภัณฑ์ที่พิสูจน์แล้วว่ามีข้อบกพร่อง หรือคืนเงินให้ตามราคาที่ซื้อ

    ภายในขอบเขตที่กฎหมายอนุญาต การรับประกันข้างต้นเป็นการรับประกันอย่างจำกัด และไม่มีการรับประกันหรือเงื่อนไขอื่นใด ไม่ว่าจะเป็นลายลักษณ์อักษรหรือทางวาจา เป็นไปโดยชัดเจนหรือโดยนัย และ HP ไม่รับผิดชอบต่อการรับประกันหรือเงื่อนไขโดยนัยเกี่ยวกับคุณค่าการเป็นสินค้า ความพึงพอใจ และความเหมาะสมต่อวัตถุประสงค์อย่างหนึ่งอย่างใดโดยเฉพาะ

    ภายในขอบเขตที่กฎหมายกำหนด HP หรือซัพพลายเออร์ของ HP จะไม่มีส่วนรับผิดชอบต่อความเสียหายทั้งทางตรง กรณีพิเศษ ความเสียหายที่เกิดขึ้นเอง หรือเป็นผลจากเหตุการณ์อื่น (รวมถึงการสูญเสียผลกำไรหรือข้อมูล) หรือความเสียหายอื่นใด ไม่ว่าจะเกิดขึ้นจากสัญญา การละเมิดหรือเงื่อนไขอื่นก็ตาม

    เงื่อนไขการรับประกันในคำประกาศนี้ ยกเว้นที่กฎหมายอนุญาต จะไม่จำกัดหรือแก้ไข และเป็นส่วนเพิ่มเติมของสิทธิ์ตามกฎหมายที่เกิดจากการขายผลิตภัณฑ์แก่ท่าน


บริการและการสนับสนุน

นโยบายของ HP เกี่ยวกับอุปกรณ์สิ้นเปลืองที่ไม่ใช่ของ HP

    บริษัท Hewlett-Packard ไม่แนะนำให้ใช้ตลับหมึกพิมพ์ที่ไม่ใช่ของ HP ไม่ว่าจะเป็นตลับหมึกใหม่หรือนำมาผลิตใหม่

    หมายเหตุ:

    สำหรับผลิตภัณฑ์เครื่องพิมพ์ของ HP การใช้ตลับหมึกพิมพ์ที่ไม่ใช่ของ HP หรือตลับหมึกพิมพ์แบบเติมไม่มีผลต่อการรับประกันลูกค้าหรือสัญญาการสนับสนุนของ HP กับลูกค้า อย่างไรก็ตาม หากการล้มเหลวหรือความเสียหายของผลิตภัณฑ์เกิดจากการใช้ตลับหมึกพิมพ์ที่ไม่ใช่ของ HP หรือตลับหมึกพิมพ์แบบเติม HP จะคิดค่าเวลาและค่าวัสดุมาตรฐานสำหรับการให้บริการผลิตภัณฑ์ในการล้มเหลวหรือความเสียหายดังกล่าว


บริการและการสนับสนุน

เว็บไซต์ต่อต้านสินค้าปลอมของ HP

    ไปที่ www.hp.com/go/anticounterfeit เมื่อคุณติดตั้งตลับหมึกพิมพ์ของ HP แล้วข้อความบนแผงควบคุมแจ้งว่าตลับหมึกนั้นไม่ใช่ของ HP ทาง HP จะช่วยตรวจสอบว่าตลับหมึกดังกล่าวเป็นของแท้หรือไม่ พร้อมทั้งจะดำเนินขั้นตอนต่างๆ เพื่อแก้ปัญหา

    ตลับหมึกพิมพ์ของคุณอาจไม่ใช่ตลับหมึกพิมพ์ HP ของแท้ หากคุณสังเกตเห็นสิ่งต่อไปนี้

    ●
    หน้าแสดงสถานะอุปกรณ์สิ้นเปลืองแสดงว่ามีการติดตั้งอุปกรณ์สิ้นเปลืองที่ไม่ใช่ของ HP
    ●
    คุณพบปัญหามากมายเกี่ยวกับตลับหมึกพิมพ์ที่ใช้งานอยู่
    ●
    ตลับหมึกพิมพ์มีลักษณะต่างไปจากปกติ (ตัวอย่างเช่น บรรจุภัณฑ์ไม่เหมือนบรรจุภัณฑ์ของ HP)


บริการและการสนับสนุน

ข้อมูลที่เก็บบนตลับหมึกพิมพ์

    ตลับหมึกพิมพ์ HP ที่ใช้กับเครื่องพิมพ์นี้มีชิพหน่วยความจำซึ่งช่วยในการทำงานของเครื่องพิมพ์

    นอกจากนี้ ชิพหน่วยความจำยังรวบรวมชุดข้อมูลที่จำกัดเกี่ยวกับการใช้เครื่องพิมพ์ ซึ่งอาจรวมถึงข้อมูลต่อไปนี้: วันที่ติดตั้งตลับหมึกพิมพ์ครั้งแรก วันที่ที่ใช้งานตลับหมึกพิมพ์ครั้งล่าสุด จำนวนหน้าที่พิมพ์โดยใช้ตลับหมึกพิมพ์นี้ พื้นที่การพิมพ์ โหมดการพิมพ์ที่ใช้ ข้อผิดพลาดในการพิมพ์ที่เกิดขึ้น และรุ่นเครื่องพิมพ์ ข้อมูลนี้จะช่วย HP ในการออกแบบเครื่องพิมพ์ในอนาคตเพื่อตอบสนองความต้องการในการพิมพ์ของลูกค้า

    ข้อมูลที่รวบรวมได้จากชิพหน่วยความจำตลับหมึกพิมพ์นั้นไม่มีข้อมูลที่สามารถระบุตัวลูกค้า หรือผู้ใช้ตลับหมึกพิมพ์หรือเครื่องพิมพ์ของผู้ใช้ อย่างไรก็ตาม ลูกค้าสามารถเลือกที่จะไม่จัดเก็บข้อมูลการใช้งานในชิพหน่วยความจำได้ผ่านทางคอนโทรลพาเนล

    HP สุ่มตัวอย่างชิพหน่วยความจำจากตลับหมึกพิมพ์ที่ส่งกลับมาตามโปรแกรมส่งคืนโดยไม่มีค่าใช้จ่ายและการรีไซเคิลของ HP (HP Planet Partners: www.hp.com/recycle) HP จะนำชิพหน่วยความจำจากการสุ่มตัวอย่างนี้มาศึกษาเพื่อปรับปรุงเครื่องพิมพ์ HP ต่อไปในอนาคต คู่ค้า HP ซึ่งมีส่วนช่วยเหลือในการรีไซเคิลตลับหมึกพิมพ์นี้อาจมีสิทธิ์เข้าใช้ข้อมูลนี้ด้วย

    บริษัทอื่นที่เป็นเจ้าของตลับหมึกพิมพ์มีสิทธิ์เข้าใช้ข้อมูลที่ไม่ระบุชื่อในชิพหน่วยความจำ


บริการและการสนับสนุน

ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นสุดท้าย

    โปรดอ่านให้ละเอียดก่อนใช้ผลิตภัณฑ์ซอฟต์แวร์นี้: ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นตอนสุดท้าย (“EULA”) นี้เป็นข้อตกลงระหว่าง (a) คุณ (อาจเป็นบุคคลธรรมดาหรือนิติบุคคลที่คุณเป็นตัวแทน) กับ (b) Hewlett-Packard Company (“HP”) ที่ควบคุมการใช้งานผลิตภัณฑ์ซอฟต์แวร์ของคุณ (“ซอฟต์แวร์”) ข้อตกลงการอนุญาตให้ใช้สิทธิ์สำหรับผู้ใช้ขั้นตอนสุดท้ายนี้ไม่สามารถนำมาใช้ได้หากมีข้อตกลงการอนุญาตให้ใช้สิทธิ์แยกต่างหากระหว่างคุณกับ HP หรือซัพพลายเออร์ของ HP สำหรับซอฟต์แวร์ รวมถึงข้อตกลงการอนุญาตให้ใช้สิทธิ์ในเอกสารประกอบทางออนไลน์ คำว่า “ซอฟต์แวร์” อาจรวมถึง (i) สื่อที่เกี่ยวข้อง (ii) คู่มือผู้ใช้และวัสดุสิ่งพิมพ์อื่นๆ และ (iii) เอกสารประกอบทาง “ออนไลน์” หรือเอกสารอิเล็คทรอนิก (รวมเรียกว่า “เอกสารประกอบผู้ใช้”)

    สิทธิ์ในซอฟต์แวร์ได้รับการเสนอให้เฉพาะภายใต้เงื่อนไขที่ว่า คุณได้ยอมรับเงื่อนไขและข้อกำหนดทั้งหมดของ EULA นี้ โดยการติดตั้ง การทำสำเนา การดาวน์โหลด หรือการใช้ซอฟต์แวร์นี้ คุณได้ยอมรับที่จะผูกพันโดย EULA นี้ หากคุณไม่ยอมรับ EULA นี้ ห้ามติดตั้ง ดาวน์โหลด หรือใช้ซอฟต์แวร์นี้ หากคุณซื้อซอฟต์แวร์แต่ไม่เห็นด้วยกับ EULA นี้ โปรดส่งซอฟต์แวร์คืนสถานที่ที่คุณซื้อภายในสิบสี่วันเพื่อขอรับเงินคืนตามราคาที่ซื้อ หากได้ติดตั้งซอฟต์แวร์บนผลิตภัณฑ์ HP อื่น หรือสามารถนำมาใช้ร่วมกับผลิตภัณฑ์อื่นๆ ของ HP คุณอาจส่งผลิตภัณฑ์ทั้งหมดที่ยังไม่ได้ใช้กลับคืน

    1.
    ซอฟต์แวร์ของบุคคลภายนอก นอกจากซอฟต์แวร์ที่เป็นกรรมสิทธิ์ของ HP (“ซอฟต์แวร์ HP”) ซอฟต์แวร์อาจรวมถึงซอฟต์แวร์ภายใต้ใบอนุญาตจากบุคคลภายนอก (“ซอฟต์แวร์ของบุคคลภายนอก” และ “ใบอนุญาตของบุคคลภายนอก”) ทั้งนี้ได้ให้ใบอนุญาตสำหรับซอฟต์แวร์ของบุคคลภายนอกแก่คุณภายใต้ข้อกำหนดและเงื่อนไขของใบอนุญาตของบุคคลภายนอกที่เกี่ยวข้อง โดยทั่วไป ใบอนุญาตของบุคคลภายนอกจะอยู่ในไฟล์ เช่น ไฟล์ “license.txt” หรือ “readme” คุณควรติดต่อฝ่ายสนับสนุนของ HP หากคุณไม่พบใบอนุญาตของบุคคลภายนอก หากใบอนุญาตของบุคคลภายนอกมีใบอนุญาตที่มีรหัสต้นฉบับที่สามารถใช้งานได้ (เช่น ใบอนุญาตสาธารณะทั่วไปของ GNU) และรหัสต้นฉบับที่เกี่ยวข้องไม่ได้มาพร้อมกับซอฟต์แวร์ ให้ตรวจสอบหน้าการสนับสนุนผลิตภัณฑ์ในเว็บไซต์ของ HP (hp.com) เพื่อเรียนรู้วิธีการหารหัสต้นฉบับนั้นๆ
    2.
    สิทธิตามใบอนุญาต คุณจะมีสิทธิต่อไปนี้ที่ให้คุณตามข้อกำหนดและเงื่อนไขทั้งหมดของ EULA นี้:
    a.
    การใช้งาน HP ให้ใบอนุญาตแก่คุณเพื่อใช้ซอฟต์แวร์ HP ได้หนึ่งสำเนา “การใช้งาน” หมายถึง การติดตั้ง การทำสำเนา การจัดเก็บ การโหลด การดำเนินการ การแสดง หรือการใช้ซอฟต์แวร์ HP คุณต้องไม่ดัดแปลงแก้ไขซอฟต์แวร์ HP หรือปิดใช้งานคุณสมบัติในการให้อนุญาตหรือการควบคุมของซอฟต์แวร์ HP หาก HP เป็นผู้ให้ซอฟต์แวร์นี้เพื่อใช้งานร่วมกับผลิตภัณฑ์ด้านภาพหรือการพิมพ์ (เช่น หากซอฟต์แวร์คือ ไดรเวอร์เครื่องพิมพ์ เฟิร์มแวร์หรือ Add-on) คุณสามารถใช้ซอฟต์แวร์ HP ได้กับผลิตภัณฑ์ (“ผลิตภัณฑ์ HP”) เท่านั้น ข้อจำกัดเกี่ยวกับการใช้งานเพิ่มเติมอาจมีอยู่ในเอกสารสำหรับผู้ใช้ คุณไม่สามารถแยกส่วนที่เป็นคอมโพเนนต์ของซอฟต์แวร์ HP สำหรับการใช้งาน คุณไม่มีสิทธิแจกจ่ายซอฟต์แวร์ HP
    b.
    การทำสำเนา สิทธิของคุณในการทำสำเนาหมายถึง คุณสามารถทำสำเนาซอฟต์แวร์ HP เพื่อการจัดเก็บหรือการสำรองได้ โดยมีเงื่อนไขว่าสำเนาแต่ละชุดต้องมีคำประกาศเรื่องกรรมสิทธิ์ของซอฟต์แวร์ HP เดิมที่เป็นตัวจริงและนำมาใช้เพื่อการสำรองเท่านั้น
    3.
    การอัปเกรด ในการใช้ซอฟต์แวร์ HP ที่ HP ให้ไว้ในลักษณะที่มีการอัปเกรด ปรับปรุง หรือเป็นส่วนเสริม (รวมเรียกว่า “การอัปเกรด”) คุณจะต้องได้รับใบอนุญาตให้ใช้ซอฟต์แวร์ HP ของเดิมที่ HP ระบุไว้ว่ามีสิทธิอัปเกรดได้ ตามขอบเขตนี้ การอัปเกรดจะใช้แทนซอฟต์แวร์ HP ของเดิม คุณจะไม่สามารถใช้ซอฟต์แวร์ HP นั้นได้อีกต่อไป EULA นี้มีผลใช้บังคับกับการอัปเกรดแต่ละครั้ง เว้นแต่ HP ได้ออกข้อกำหนดไว้ใช้กับการอัปเกรด ในกรณีที่มีข้อขัดแย้งระหว่าง EULA นี้กับข้อกำหนดอื่นๆ ที่กล่าวมา ข้อกำหนดอื่นๆ นั้นจะมีผลใช้บังคับที่เหนือกว่า
    4.

    การโอน

    a.
    การโอนของบุคคลภายนอก ผู้ใช้ซอฟต์แวร์ HP เป็นคนแรกอาจทำการโอนซอฟต์แวร์ให้กับผู้ใช้คนอื่นได้หนึ่งครั้ง การโอนใดๆ จะต้องประกอบส่วนประกอบที่เป็นคอมโพเนนต์, สื่อ, เอกสารสำหรับผู้ใช้, EULA นี้ และใบรับรองความเป็นของแท้ (หากมี) ทั้งหมด การโอนต้องไม่ใช่การโอนโดยอ้อม เช่น การส่งมอบ ก่อนที่จะโอน ผู้ใช้ที่ได้รับซอฟต์แวร์ที่โอนจะต้องให้การตกลงยอมรับ EULA นี้ เมื่อมีการโอนซอฟต์แวร์ HP ใบอนุญาตของคุณจะสิ้นสุดลงโดยอัตโนมัติ
    b.
    ข้อจำกัด คุณต้องไม่เช่า ให้เช่า หรือให้ยืมซอฟต์แวร์ HP หรือใช้ซอฟต์แวร์ HP เพื่อการใช้แบบไทม์แชริงเพื่อการค้าหรือการใช้ของสำนักงาน คุณไม่สามารถให้อนุญาตช่วง โอนสิทธิหรือโอนซอฟต์แวร์ HP ได้ เว้นแต่จะมีการระบุไว้ใน EULA นี้อย่างชัดแจ้ง
    5.
    สิทธิในกรรมสิทธิ์ HP หรือซัพพลายเออร์ของ HP เป็นเจ้าของสิทธิในทรัพย์สินทางปัญญาทั้งหมดในซอฟต์แวร์และเอกสารสำหรับผู้ใช้เป็นเจ้าของ อีกทั้งยังได้รับความคุ้มครองโดยกฎหมาย ซึ่งรวมถึงกฎหมายลิขสิทธิ์ ความลับทางการค้า สิทธิบัตรและเครื่องหมายการค้าที่มีผลใช้บังคับ คุณจะต้องไม่ลบข้อมูลระบุผลิตภัณฑ์ ประกาศเรื่องลิขสิทธิ์ หรือข้อจำกัดเรื่องกรรมสิทธิ์ออกจากซอฟต์แวร์
    6.
    ข้อจำกัดเกี่ยวกับการทำวิศวกรรมย้อนกลับ คุณไม่สามารถทำวิศวกรรมย้อนกลับ ดีคอมไพล์ หรือแยกส่วนประกอบซอฟต์แวร์ HP ได้ เว้นแต่และเฉพาะในขอบเขตที่ได้รับสิทธิให้ทำเช่นนั้นได้ภายใต้กฎหมายที่มีผลใช้บังคับ
    7.
    ความยินยอมให้ใช้ข้อมูล HP และบริษัทในเครือของ HP อาจรวบรวมและใช้ข้อมูลทางเทคนิคที่คุณให้ซึ่งเกี่ยวข้องกับ (i) การใช้ซอฟต์แวร์หรือผลิตภัณฑ์ HP ของคุณหรือ (ii) การให้บริการสนับสนุนเกี่ยวกับซอฟต์แวร์หรือผลิตภัณฑ์ HP ข้อมูลดังกล่าวทั้งหมดจะอยู่ภายใต้นโยบายความเป็นส่วนตัวของ HP HP จะไม่ใช้ข้อมูลดังกล่าวในลักษณะที่เป็นการระบุตัวคุณ เว้นแต่มีความจำเป็นต่อการปรับปรุงการใช้งานของคุณหรือการให้บริการสนับสนุน
    8.
    การจำกัดความรับผิด โดยไม่คำนึงถึงความเสียหายที่คุณอาจประสบ ความรับผิดทั้งหมดของ HP และบริษัทในเครือของ HP ภายใต้ EULA นี้ และการแก้ไขสำหรับคุณโดยเฉพาะภายใต้ EULA นี้จะจำกัดไว้ในจำนวนที่มากกว่าจำนวนเงินที่คุณจ่ายไปเป็นค่าผลิตภัณฑ์หรือเป็นเงิน 5.00 ดอลลาร์สหรัฐฯ ตามขอบเขตสูงสุดที่กฎหมายที่มีผลใช้บังคับอนุญาตไว้ ไม่ว่ากรณีใดก็ตาม HP หรือซัพพลายเออร์ของ HP ไม่ขอรับผิดต่อความเสียหายพิเศษ ความเสียหายจากเหตุบังเอิญ ความเสียหายโดยอ้อม หรือความเสียหายที่เป็นผลสืบเนื่อง (รวมถึงความเสียหายในส่วนของการสูญเสียกำไร สูญเสียข้อมูล การหยุดชะงักของธุรกิจ การบาดเจ็บของบุคคล หรือความสูญเสียความเป็นส่วนตัว) อันเกี่ยวข้องกับการใช้ซอฟต์แวร์หรือการใช้ซอฟต์แวร์ไม่ได้ในลักษณะใดก็ตาม แม้ว่า HP หรือซัพพลายเออร์ใดๆ ก็ตามจะได้รับการบอกกล่าวถึงความเป็นไปได้ที่จะเกิดความเสียหายดังกล่าวและแม้ว่าการแก้ไขข้างต้นจะไม่เป็นไปตามจุดมุ่งหมายที่สำคัญก็ตาม กรณีที่รัฐบางรัฐหรือเขตอำนาจศาลอื่นๆ ไม่ยอมให้มีการยกเว้นหรือจำกัดความเสียหายจากเหตุบังเอิญหรือความเสียหายที่เป็นสืบเนื่อง ข้อจำกัดหรือข้อยกเว้นข้างต้นจะไม่มีผลใช้บังคับกับคุณ
    9.
    ลูกค้าที่เป็นหน่วยงานรัฐของประเทศสหรัฐฯ ซอฟต์แวร์ได้รับการพัฒนาขึ้นโดยค่าใช้จ่ายส่วนบุคคล ซอฟต์แวร์ทั้งหมดเป็นซอฟต์แวร์คอมพิวเตอร์เพื่อการค้าภายในความหมายของข้อบังคับในการจัดซื้อจัดหาที่มีผลใช้บังคับ เพราะฉะนั้น ตาม US FAR 48 CFR 12.212 และ DFAR 48 CFR 227.7202 การใช้ การทำซ้ำและการเปิดเผยถึงซอฟต์แวร์โดยหรือสำหรับรัฐบาลสหรัฐฯ หรือผู้รับจ้างของรัฐบาลสหรัฐฯ จึงอยู่ภายใต้ข้อกำหนดและเงื่อนไขที่ระบุไว้ในข้อตกลงสิทธิการใช้งานของผู้ใช้ (End User License Agreement) นี้เท่านั้น ยกเว้นข้อกำหนดที่ขัดต่อกฎหมายของรัฐบาลกลางที่เป็นข้อบังคับซึ่งมีผลใช้บังคับ
    10.
    การปฏิบัติตามกฎหมายการส่งออก คุณจะต้องปฏิบัติตามกฎหมาย กฎระเบียบและข้อบังคับทั้งหมด (i) ที่มีผลใช้บังคับกับการส่งออกหรือนำเข้าซอฟต์แวร์ หรือ (ii) ที่จำกัดการใช้ซอฟต์แวร์ รวมถึงข้อจำกัดด้านการเพิ่มอาวุธนิวเคลียร์ เคมีหรือชีวภาพ
    11.
    การสงวนสิทธิ์ HP และซัพพลายเออร์ของ HP ขอสงวนสิทธิ์ทั้งหมดที่ไม่ได้ให้ไว้แก่คุณใน EULA นี้อย่างชัดแจ้ง

    © 2009 Hewlett-Packard Development Company, L.P.

    ปรับปรุงแก้ไข 04/09


บริการและการสนับสนุน

OpenSSL

    ผลิตภัณฑ์นี้รวมถึงซอฟต์แวร์ที่พัฒนาโดย OpenSSL Project สำหรับใช้งานใน OpenSSL Toolkit (http://www.openssl.org/)

    ซอฟต์แวร์นี้จัดทำขึ้นโดย OpenSSL PROJECT "ตามลักษณะที่เป็นอยู่" การรับประกันโดยชัดเจนหรือโดยนัยรวมถึงแต่ไม่จำกัดเพียงการไม่ขอรับผิดชอบการรับประกันทางอ้อมใดๆ อันเกี่ยวเนื่องกับการจำหน่ายและความเหมาะสมในการนำไปใช้งานตามวัตถุประสงค์บางประการ ไม่ว่ากรณีใดก็ตาม OpenSSL PROJECT หรือผู้จัดทำจะไม่รับผิดต่อความเสียหายทั้งทางตรง, ทางอ้อม, อันเป็นเหตุบังเอิญ, เป็นเหตุพิเศษ, ตามความเป็นจริง หรือเป็นผลสืบเนื่องใดๆ (รวมถึงแต่ไม่จำกัดเพียงการจัดหาสินค้าหรือบริการทดแทน

    การสูญเสียประโยชน์ในการใช้ข้อมูล การสูญเสียผลประโยชน์ หรือธุรกิจหยุดชะงัก) ไม่ว่าจะเป็นเหตุโดยทฤษฎีของความรับผิดในเรื่องของสัญญา ความรับผิดโดยเด็ดขาด หรือการละเมิด (รวมถึงการประมาทเลินเล่อ หรือด้วยเหตุอื่นๆ) โดยเกิดจากการใช้งานซอฟต์แวร์นี้ แม้ว่าจะมีการแนะนำถึงความเป็นไปได้ที่จะเกิดความเสียหายเช่นที่ว่าแล้วก็ตาม

    ผลิตภัณฑ์นี้รวมถึงซอฟต์แวร์เข้ารหัสที่เขียนโดย Eric Young (eay@cryptsoft.com) ผลิตภัณฑ์นี้รวมถึงซอฟต์แวร์ที่เขียนโดย Tim Hudson (tjh@cryptsoft.com)


บริการและการสนับสนุน

การสนับสนุนลูกค้า

    ขอบริการสนับสนุนทางโทรศัพท์สำหรับประเทศ/พื้นที่ของคุณ
    เตรียมข้อมูลชื่อเครื่อง หมายเลขซีเรียล วันที่ซื้อ และคำอธิบายปัญหาให้พร้อม
    หมายเลขโทรศัพท์ของแต่ละประเทศ/พื้นที่จะอยู่ในแผ่นเอกสารในกล่องเครื่องพิมพ์ หรือที่ www.hp.com/support/
    รับการสนับสนุนทางอินเตอร์เน็ต 24 ชั่วโมง
    www.hp.com/support/ljm401series
    รับการสนับสนุนสำหรับเครื่องพิมพ์ที่ใช้กับคอมพิวเตอร์ Macintosh
    www.hp.com/go/macosx
    ดาวน์โหลดยูทิลิตี้ ไดรเวอร์ และข้อมูลอิเล็กทรอนิกส์ของซอฟต์แวร์
    www.hp.com/support/ljm401series
    สั่งซื้อบริการหรือข้อตกลงในการบำรุงรักษาของ HP
    www.hp.com/go/carepack
    ลงทะเบียนเครื่องพิมพ์ของคุณ
    www.register.hp.com


บริการและการสนับสนุน

การบรรจุหีบห่อเครื่องพิมพ์

    หากฝ่ายบริการลูกค้าของ HP พิจารณาว่าเครื่องพิมพ์ของคุณต้องส่งกลับมาซ่อมแซมที่ HP ให้ทำตามขั้นตอนเหล่านี้เพื่อบรรจุหีบห่อเครื่องพิมพ์ก่อนส่งเครื่องพิมพ์

    ข้อควรระวัง:

    ความเสียหายจากการขนส่งอันเนื่องมาจากการบรรจุไม่เรียบร้อยเป็นความรับผิดชอบของลูกค้า

    1.
    ถอดและเก็บตลับหมึกพิมพ์ไว้
    ข้อควรระวัง:

    ขั้นตอนนี้สำคัญมากที่จะต้องนำตลับหมึกพิมพ์ออกก่อนจะขนส่งเครื่องพิมพ์ ตลับหมึกพิมพ์ที่ใส่ค้างอยู่ในเครื่องพิมพ์ระหว่างการขนส่งอาจรั่วและทำให้ผงหมึกเปื้อนชิ้นส่วนต่างๆ ของเครื่องพิมพ์

    เพื่อป้องกันความเสียหายต่อตลับหมึกพิมพ์ ให้หลีกเลี่ยงการสัมผัสลูกกลิ้ง และเก็บตลับหมึกพิมพ์เพื่อไม่ให้ถูกแสงโดยตรง
    2.
    ถอดและเก็บสายไฟ สายเคเบิลอินเตอร์เฟซ และอุปกรณ์เสริมอื่นๆ ไว้
    3.
    คุณอาจส่งตัวอย่างงานพิมพ์ที่พิมพ์ไม่ถูกต้อง ประมาณ 50 ถึง 100 แผ่นไปพร้อมกับเครื่องพิมพ์ด้วย
    4.
    ในสหรัฐอเมริกา โปรดติดต่อฝ่ายบริการลูกค้า HP เพื่อขอหีบห่อบรรจุใหม่ ในพื้นที่อื่นๆ ให้ใช้วัสดุสำหรับการบรรจุหีบห่อเดิม หากเป็นไปได้


รายละเอียดผลิตภัณฑ์

รายละเอียดผลิตภัณฑ์
  • ข้อกำหนดภายนอก
  • การใช้กระแสไฟ ข้อกำหนดทางไฟฟ้า และการก่อให้เกิดเสียง
  • คุณสมบัติด้านสภาพแวดล้อม


รายละเอียดผลิตภัณฑ์

ข้อกำหนดภายนอก

    ข้อกำหนดภายนอก
    ผลิตภัณฑ์
    ความสูง
    ความลึก
    ความกว้าง
    น้ำหนัก
    เครื่องพิมพ์ HP LaserJet Pro 400 M401a
    เครื่องพิมพ์ HP LaserJet Pro 400 M401d
    เครื่องพิมพ์ HP LaserJet Pro 400 M401n
    เครื่องพิมพ์ HP LaserJet Pro 400 M401dn
    264 มม.
    369 มม.
    365 มม.
    9.8 กก.
    เครื่องพิมพ์ HP LaserJet Pro 400 M401dw
    268 มม.
    369 มม.
    365 มม.
    10.6 กก.


รายละเอียดผลิตภัณฑ์

การใช้กระแสไฟ ข้อกำหนดทางไฟฟ้า และการก่อให้เกิดเสียง

    โปรดดูข้อมูลปัจจุบันที่ www.hp.com/support/ljm401series


รายละเอียดผลิตภัณฑ์

คุณสมบัติด้านสภาพแวดล้อม

    ข้อกำหนดเกี่ยวกับสภาพแวดล้อมในการทำงาน
    สภาพแวดล้อม
    ค่าที่แนะนำ
    ค่าที่สามารถใช้ได้
    อุณหภูมิ
    17° ถึง 25°C
    15° ถึง 30°C
    ความชื้นสัมพัทธ์
    ความชื้นสัมพัทธ์ 30% ถึง 70% (RH)
    ความชื้นสัมพัทธ์ 10% ถึง 80%
    ระดับความสูง
    ไม่มีข้อมูล
    0 ถึง 3048 ม.


ข้อมูลเกี่ยวกับข้อบังคับ

ข้อมูลเกี่ยวกับข้อบังคับ
  • ข้อกำหนดของ FCC
  • โครงการผลิตภัณฑ์ที่คำนึงถึงสภาพแวดล้อม
  • ประกาศว่าด้วยความสอดคล้อง
  • ประกาศว่าด้วยความสอดคล้อง
  • ประกาศเกี่ยวกับความปลอดภัย
  • ประกาศเพิ่มเติมสำหรับผลิตภัณฑ์ไร้สาย


ข้อมูลเกี่ยวกับข้อบังคับ

ข้อกำหนดของ FCC

    อุปกรณ์นี้ได้รับการทดสอบและพบว่าอยู่ภายในขีดจำกัดสำหรับอุปกรณ์ดิจิตอลคลาส B วรรค 15 ในข้อบังคับของ FCC ข้อบังคับเหล่านี้มุ่งที่จะให้การป้องกันตามสมควรเกี่ยวกับอันตรายจากการรบกวนต่างๆ สำหรับการติดตั้งในที่พักอาศัย อุปกรณ์นี้สามารถกำเนิด หรือใช้ หรือแพร่กระจายพลังงานคลื่นวิทยุได้ หากไม่ได้รับการติดตั้งและใช้งานตามคำแนะนำ อาจก่อให้เกิดสัญญาณรบกวนที่เป็นอันตราย อย่างไรก็ตาม ไม่มีการรับประกันว่าการรบกวนดังกล่าวจะไม่เกิดขึ้นในการติดตั้งกรณีใดๆ หากอุปกรณ์ทำให้เกิดการรบกวนอย่างรุนแรงต่อเครื่องรับวิทยุหรือโทรทัศน์ ซึ่งสามารถสังเกตได้เมื่อเปิดและปิดสวิตช์ที่ตัวเครื่อง ผู้ใช้ควรลองแก้ไขการรบกวนด้วยวิธีดังต่อไปนี้

    ●
    หันเสาอากาศไปทิศอื่น หรือเปลี่ยนที่ตั้งของเสาอากาศ
    ●
    วางอุปกรณ์และเครื่องรับสัญญาณวิทยุให้ห่างกันมากกว่าเดิม
    ●
    เสียบปลั๊กของอุปกรณ์เข้ากับแหล่งจ่ายไฟที่อยู่คนละวงจร กับแหล่งจ่ายไฟของเครื่องรับสัญญาณวิทยุ
    ●
    ปรึกษาผู้แทนจำหน่ายหรือช่างเทคนิคที่มีประสบการณ์ด้านวิทยุ/โทรทัศน์
    หมายเหตุ:

    การเปลี่ยนแปลงหรือปรับเปลี่ยนใดๆ ที่มีต่อเครื่องพิมพ์ซึ่งไม่ได้รับการอนุมัติโดยชัดแจ้งจาก HP อาจเป็นเหตุให้สิทธิของผู้ใช้ ในการใช้งานอุปกรณ์นี้สิ้นสุดลง

    เพื่อให้เป็นไปตามขีดจำกัดในประเภท B วรรค 15 ของข้อบังคับ FCC ท่านจะต้องใช้สายเคเบิลอินเตอร์เฟซที่มีฉนวนหุ้ม


ข้อมูลเกี่ยวกับข้อบังคับ

โครงการผลิตภัณฑ์ที่คำนึงถึงสภาพแวดล้อม

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • การคุ้มครองสิ่งแวดล้อม
  • การก่อก๊าซโอโซน
  • การสิ้นเปลืองพลังงาน
  • การใช้ผงหมึก
  • การใช้กระดาษ
  • พลาสติก
  • อุปกรณ์สิ้นเปลืองสำหรับงานพิมพ์ของ HP LaserJet
  • คำแนะนำในการส่งคืนและการรีไซเคิล
  • กระดาษ
  • ข้อจำกัดของวัสดุ
  • การทิ้งอุปกรณ์ที่ไม่ใช้แล้วโดยผู้ใช้ในครัวเรือนส่วนตัวในสหภาพยุโรป
  • สารเคมี
  • เอกสารข้อมูลเกี่ยวกับความปลอดภัยของวัสดุ (MSDS)
  • สำหรับข้อมูลเพิ่มเติม


ข้อมูลเกี่ยวกับข้อบังคับ

การคุ้มครองสิ่งแวดล้อม

    Hewlett-Packard Company มุ่งมั่นที่จะจำหน่ายผลิตภัณฑ์ที่มีคุณภาพและไม่เป็นอันตรายต่อสิ่งแวดล้อม เครื่องพิมพ์นี้ได้รับการออกแบบให้มีลักษณะเฉพาะหลายประการเพื่อลดผลกระทบต่อสิ่งแวดล้อม


ข้อมูลเกี่ยวกับข้อบังคับ

การก่อก๊าซโอโซน

    เครื่องพิมพ์นี้ไม่ได้ก่อก๊าซโอโซนในปริมาณที่ตรวจวัดได้ (O3)


ข้อมูลเกี่ยวกับข้อบังคับ

การสิ้นเปลืองพลังงาน

    การใช้พลังงานจะลดต่ำลงจนเห็นได้ชัดเมื่อมีการใช้โหมด พักเครื่อง ซึ่งจะช่วยประหยัดทรัพยากรธรรมชาติและประหยัดค่าใช้จ่ายของท่าน โดยไม่กระทบต่อประสิทธิภาพในการทำงานของผลิตภัณฑ์นี้ อุปกรณ์พิมพ์และอุปกรณ์เกี่ยวกับภาพของ Hewlett-Packard ที่มีเครื่องหมายโลโก้ ENERGY STAR® มีคุณสมบัติตรงตามข้อกำหนด ENERGY STAR สำหรับอุปกรณ์เกี่ยวกับภาพของกรมคุ้มครองสิ่งแวดล้อมแห่งสหรัฐอเมริกา (U.S. Environmental Protection Agency) เครื่องหมายดังต่อไปนี้จะปรากฏบนผลิตภัณฑ์เกี่ยวกับภาพที่ตรงตามคุณสมบัติของ ENERGY STAR

    เครื่องหมาย ENERGY STAR®

    ข้อมูลเพิ่มเติมเกี่ยวกับรุ่นของอุปกรณ์ภาพที่มีคุณสมบัติตามข้อกำหนด ENERGY STAR มีอยู่ที่:

    www.hp.com/go/energystar


ข้อมูลเกี่ยวกับข้อบังคับ

การใช้ผงหมึก

    โหมด EconoMode จะใช้ผงหมึกน้อยกว่าการใช้งานโหมดอื่น ซึ่งจะช่วยให้ใช้งานตลับหมึกพิมพ์ได้ยาวนานขึ้น HP ไม่แนะนำให้ใช้ EconoMode ตลอดเวลา หากใช้ EconoMode ตลอดเวลา ปริมาณหมึกอาจเหลืออยู่นานเกินกว่าอายุของชิ้นส่วนในตลับหมึกพิมพ์ หากคุณภาพการพิมพ์เริ่มลดลง และไม่สามารถยอมรับได้ โปรดพิจารณาการเปลี่ยนตลับหมึกพิมพ์


ข้อมูลเกี่ยวกับข้อบังคับ

การใช้กระดาษ

    คุณสมบัติการพิมพ์สองด้านด้วยตัวเอง/อัตโนมัติ (การพิมพ์สองด้าน) และการพิมพ์หลายหน้าในแผ่นเดียว ทำให้สามารถลดปริมาณการใช้กระดาษ อันส่งผลให้ลดการใช้ทรัพยากรธรรมชาติลง


ข้อมูลเกี่ยวกับข้อบังคับ

พลาสติก

    ชิ้นส่วนพลาสติกที่มีน้ำหนักเกิน 25 กรัมจะระบุด้วยเครื่องหมายตามมาตรฐานสากล ซึ่งทำให้สามารถแยกประเภทพลาสติกต่างๆ เพื่อนำไปรีไซเคิลเมื่อพลาสติกเหล่านี้หมดอายุการใช้งาน


ข้อมูลเกี่ยวกับข้อบังคับ

อุปกรณ์สิ้นเปลืองสำหรับงานพิมพ์ของ HP LaserJet

    คุณสามารถส่งคืนและรีไซเคิลตลับหมึกพิมพ์ HP LaserJet หลังจากใช้แล้วได้อย่างง่ายดาย โดยไม่ต้องเสียค่าใช้จ่ายใดๆ กับ HP Planet Partners ข้อมูลและคำแนะนำเป็นภาษาต่างๆ เกี่ยวกับโครงการนี้จะมีอยู่ในหีบห่อบรรจุของตลับหมึก HP LaserJet และอุปกรณ์สิ้นเปลืองใหม่ทุกชิ้น หากคุณส่งคืนตลับหมึกพิมพ์ครั้งละหลายๆ อัน แทนที่จะส่งทีละอัน ก็จะช่วยอนุรักษ์สิ่งแวดล้อมได้มากยิ่งขึ้น

    HP มุ่งมั่นที่จะจัดหาผลิตภัณฑ์และบริการคุณภาพสูงที่เป็นมิตรต่อสิ่งแวดล้อม ตั้งแต่ขั้นตอนของการออกแบบและผลิต ไปจนถึงการจัดจำหน่าย การใช้งานของลูกค้า และการรีไซเคิล เมื่อท่านเข้าร่วมในโครงการ HP Planet Partners เราขอรับรองว่าคาร์ทริดจ์หมึกพิมพ์ HP LaserJet ของท่านจะได้รับการรีไซเคิลอย่างเหมาะสม โดยมีการนำชิ้นส่วนพลาสติกและโลหะกลับมาใช้สำหรับผลิตภัณฑ์ใหม่ ซึ่งจะช่วยลดการทิ้งขยะได้หลายล้านตัน เนื่องจากคาร์ทริดจ์หมึกพิมพ์นี้ถูกรีไซเคิลและใช้ในวัสดุใหม่ ดังนั้นจะไม่มีการส่งคืนให้แก่ท่าน ขอบคุณสำหรับการมีความรับผิดชอบต่อสิ่งแวดล้อม!

    หมายเหตุ:

    ใช้ฉลากส่งคืนเพื่อส่งคืนคาร์ทริดจ์หมึกพิมพ์ของแท้ของ HP LaserJet เท่านั้น อย่าใช้ฉลากดังกล่าวสำหรับคาร์ทริดจ์หมึกพิมพ์อิงค์เจ็ต HP, คาร์ทริดจ์หมึกพิมพ์ที่ไม่ใช่ของ HP, คาร์ทริดจ์หมึกพิมพ์ที่เติมหมึกหรือผลิตซ้ำ หรือการส่งคืนผลิตภัณฑ์ภายใต้การรับประกัน หากต้องการข้อมูลเกี่ยวกับการรีไซเคิลคาร์ทริดจ์หมึกพิมพ์อิงค์เจ็ตของ HP โปรดดูที่ http://www.hp.com/recycle


ข้อมูลเกี่ยวกับข้อบังคับ

คำแนะนำในการส่งคืนและการรีไซเคิล

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • สหรัฐอเมริกาและเปอร์โตริโก้
  • การส่งคืนนอกสหรัฐฯ


ข้อมูลเกี่ยวกับข้อบังคับ

สหรัฐอเมริกาและเปอร์โตริโก้

ฉลากที่แนบมาในกล่องคาร์ทริดจ์หมึกพิมพ์ของ HP LaserJet ใช้สำหรับการส่งคืนหรือการรีไซเคิลคาร์ทริดจ์หมึกพิมพ์ของ HP LaserJet ภายหลังการใช้งาน โปรดปฏิบัติตามคำแนะนำด้านล่างนี้

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • การส่งคืนจำนวนมาก (ตลับหมึกพิมพ์มากกว่าหนึ่งตลับ)
  • ส่งคืนครั้งเดียว
  • การจัดส่ง


ข้อมูลเกี่ยวกับข้อบังคับ

การส่งคืนจำนวนมาก (ตลับหมึกพิมพ์มากกว่าหนึ่งตลับ)

    1.
    ใส่คาร์ทริดจ์หมึกพิมพ์ HP LaserJet แต่ละอันไว้ในกล่องและถุงเดิมที่ใส่มา
    2.
    ติดเทปกล่องเข้าด้วยกันโดยใช้เทปผ้าหรือเทปบรรจุหีบห่อ หีบห่ออาจมีน้ำหนักมากถึง 31 กก. (70 ปอนด์)
    3.
    ใช้ฉลากการจัดส่งที่ชำระค่าธรรมเนียมล่วงหน้า

    หรือ

    1.
    ใช้กล่องที่เหมาะสมของคุณเองหรือขอกล่องขนาดใหญ่ได้ฟรีจาก www.hp.com/recycle หรือ 1-800-340-2445 (บรรจุตลับหมึกพิมพ์ของ HP LaserJet ได้ถึง 31 กก. (70 ปอนด์))
    2.
    ใช้ฉลากการจัดส่งที่ชำระค่าธรรมเนียมล่วงหน้า


ข้อมูลเกี่ยวกับข้อบังคับ

ส่งคืนครั้งเดียว

    1.
    ใส่คาร์ทริดจ์หมึกพิมพ์ HP LaserJet แต่ละอันไว้ในกล่องและถุงเดิมที่ใส่มา
    2.
    ติดฉลากการจัดส่งไว้ที่ด้านหน้ากล่อง


ข้อมูลเกี่ยวกับข้อบังคับ

การจัดส่ง

สำหรับสหรัฐอเมริกาและเปอร์โตริโก ในการส่งคืนตลับหมึกพิมพ์ HP LaserJet เพื่อรีไซเคิล ให้ใช้ป้ายที่อยู่ที่ระบุที่อยู่และชำระเงินล่วงหน้าซึ่งอยู่ในกล่อง ในการใช้ฉลากของ UPS โปรดมอบพัสดุให้กับพนักงานขับรถของ UPS ในระหว่างการจัดส่งหรือการรับของในครั้งถัดไป หรือนำไปส่งที่ศูนย์รับฝากของ UPS (การจัดส่งผ่าน UPS Ground จะมีค่าบริการตามอัตราการจัดส่งพัสดุโดยปกติ) สำหรับที่ตั้งของศูนย์รับพัสดุของ UPS ในท้องถิ่นของคุณ โปรดโทรศัพท์ไปที่ 1-800-PICKUPS หรือเยี่ยมชม www.ups.com

หากคุณส่งคืนโดยใช้ฉลากของ FedEx โปรดมอบพัสดุให้กับผู้จัดส่งของบริการไปรษณีย์สหรัฐอเมริกา หรือพนักงานขับรถของ FedEx ในระหว่างการรับของในครั้งถัดไป (การจัดส่งผ่าน FedEx Ground จะมีค่าบริการตามอัตราการจัดส่งพัสดุโดยปกติ) หรือคุณนำตลับหมึกพิมพ์ที่บรรจุหีบห่อแล้วไปส่งที่สำนักงานไปรษณีย์สหรัฐอเมริกา หรือศูนย์จัดส่งหรือร้านของ FedEx สำหรับที่ตั้งของสำนักงานไปรษณีย์สหรัฐอเมริกาที่ใกล้คุณที่สุด โปรดโทรศัพท์ไปที่ 1-800-ASK-USPS หรือเยี่ยมชม www.usps.com สำหรับที่ตั้งของศูนย์จัดส่ง/ร้านของ FedEx ที่ใกล้คุณที่สุด โปรดโทรศัพท์ไปที่ 1-800-GOFEDEX หรือเยี่ยมชม www.fedex.com

สำหรับข้อมูลเพิ่มเติม หรือ หากต้องการฉลากหรือกล่องเพิ่มเติมสำหรับการส่งคืนครั้งละมากๆ โปรดเยี่ยมชม www.hp.com/recycle หรือโทรศัพท์ไปที่ 1-800-340-2445 ข้อมูลอาจเปลี่ยนแปลงได้โดยไม่ต้องแจ้งให้ทราบล่วงหน้า

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • ผู้อาศัยอยู่ในอะแลสกาและฮาวาย


ข้อมูลเกี่ยวกับข้อบังคับ

ผู้อาศัยอยู่ในอะแลสกาและฮาวาย

    อย่าใช้ฉลากของ UPS โทร 1-800-340-2445 สำหรับข้อมูลและคำแนะนำ U.S. Postal Service ให้บริการส่งคืนตลับหมึกโดยไม่มีค่าใช้จ่ายภายใต้ข้อตกลงกับ HP สำหรับอะแลสกาและฮาวาย


ข้อมูลเกี่ยวกับข้อบังคับ

การส่งคืนนอกสหรัฐฯ

    หากต้องการเข้าร่วมโครงการส่งคืนและการนำผลิตภัณฑ์กลับมาใช้ใหม่ของ HP Planet Partners โปรดทำตามคำแนะนำอย่างง่ายๆ ในคู่มือการรีไซเคิล (อยู่ในหีบห่อบรรจุผลิตภัณฑ์อุปกรณ์สิ้นเปลืองใหม่ของคุณ) หรือเยี่ยมชม www.hp.com/recycle. เลือกประเภท/พื้นที่ของคุณสำหรับข้อมูลเกี่ยวกับวิธีการส่งคืนวัสดุที่ใช้ในการพิมพ์ของ HP LaserJet


ข้อมูลเกี่ยวกับข้อบังคับ

กระดาษ

    ผลิตภัณฑ์นี้สามารถใช้กระดาษรีไซเคิลได้ หากกระดาษมีคุณสมบัติตรงตามแนวทางที่กำหนดไว้ใน คู่มือการใช้วัสดุพิมพ์ในเครื่องพิมพ์ตระกูล LaserJet ของ HP ผลิตภัณฑ์นี้สามารถใช้งานได้กับกระดาษรีไซเคิลตามมาตรฐาน EN12281:2002


ข้อมูลเกี่ยวกับข้อบังคับ

ข้อจำกัดของวัสดุ

    ในผลิตภัณฑ์ HP นี้ไม่มีปรอทเพิ่มเติม

    ผลิตภัณฑ์ HP นี้ไม่มีแบตเตอรี่


ข้อมูลเกี่ยวกับข้อบังคับ

การทิ้งอุปกรณ์ที่ไม่ใช้แล้วโดยผู้ใช้ในครัวเรือนส่วนตัวในสหภาพยุโรป

    สัญลักษณ์การทิ้งขยะใน EU

    สัญลักษณ์นี้บนผลิตภัณฑ์หรือกล่องบรรจุแสดงว่าคุณต้องไม่ทิ้งผลิตภัณฑ์นี้รวมกับขยะอื่นๆ ในครัวเรือนของคุณ ทั้งนี้ ถือเป็นความรับผิดชอบของคุณในการทิ้งอุปกรณ์ที่ไม่ใช้แล้วในจุดรวบรวมที่กำหนดไว้โดยเฉพาะสำหรับการรีไซเคิลอุปกรณ์อิเล็กทรอนิกส์และอุปกรณ์ไฟฟ้าที่ไม่ใช้แล้ว การรวบรวมแยกไว้ต่างหากและการรีไซเคิลอุปกรณ์ที่ไม่ใช้แล้วของคุณเมื่อถึงเวลากำจัดขยะที่เหมาะสม ช่วยในการอนุรักษณ์ทรัพยากรธรรมชาติ และแน่ใจได้ว่ามีการรีไซเคิลด้วยวิธีการที่ช่วยป้องกันสุขภาพและสภาพแวดล้อม สำหรับข้อมูลเพิ่มเติมเกี่ยวกับสถานที่ที่คุณสามารถทิ้งอุปกรณ์ที่ไม่ใช้แล้ว เพื่อนำไปรีไซเคิล โปรดติดต่อเจ้าหน้าที่ในพื้นที่ของคุณ บริการกำจัดขยะที่ไม่ใช้แล้วในครัวเรือนของคุณ หรือร้านค้าที่คุณซื้อผลิตภัณฑ์นี้มา


ข้อมูลเกี่ยวกับข้อบังคับ

สารเคมี

    HP มุ่งมั่นที่จะให้ข้อมูลแก่ลูกค้าเกี่ยวกับสารเคมีต่างๆ ในผลิตภัณฑ์ของเราเพื่อปฏิบัติตามตามข้อกำหนดด้านกฎหมายต่างๆ เช่น REACH (Regulation EC No 1907/2006 of the European Parliament and the Council) รายงานข้อมูลสารเคมีของผลิตภัณฑ์นี้อยู่ที่: www.hp.com/go/reach


ข้อมูลเกี่ยวกับข้อบังคับ

เอกสารข้อมูลเกี่ยวกับความปลอดภัยของวัสดุ (MSDS)

    ขอรับแผ่นข้อมูลเพื่อความปลอดภัยในการใช้วัสดุ (MSDS) สำหรับอุปกรณ์สิ้นเปลืองที่มีสารเคมีเป็นส่วนประกอบ (ตัวอย่างเช่น ผงหมึก) ได้โดยคลิกเว็บไซต์ของ HP ที่ www.hp.com/go/msds หรือ www.hp.com/hpinfo/community/environment/productinfo/safety.


ข้อมูลเกี่ยวกับข้อบังคับ

สำหรับข้อมูลเพิ่มเติม

    ในการขอข้อมูลเกี่ยวกับสภาพแวดล้อมเหล่านี้:

    ●
    ข้อมูลเกี่ยวกับสภาพแวดล้อมของผลิตภัณฑ์สำหรับผลิตภัณฑ์ชนิดนี้และผลิตภัณฑ์ HP อื่นๆ ที่เกี่ยวข้อง
    ●
    ความมุ่งมั่นในการรักษาสิ่งแวดล้อมของ HP
    ●
    ระบบการจัดการด้านสิ่งแวดล้อมของ HP
    ●
    โปรแกรมการรีไซเคิลและการส่งคืนผลิตภัณฑ์ที่หมดอายุของ HP
    ●
    เอกสารข้อมูลเกี่ยวกับความปลอดภัยของวัสดุ

    โปรดไปที่ www.hp.com/go/environment หรือ www.hp.com/hpinfo/globalcitizenship/environment


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศว่าด้วยความสอดคล้อง

    ประกาศเกี่ยวกับการทำตามข้อบังคับ
    ตาม ISO/IEC 17050-1 และ EN 17050-1
    ชื่อผู้ผลิต:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    ที่อยู่ผู้ผลิต:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    ประกาศว่าผลิตภัณฑ์นี้
    ชื่อผลิตภัณฑ์:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    รุ่นตามข้อบังคับ:2)
    SHNGC-1100-00
    ตัวเลือกของผลิตภัณฑ์:
    All
    ตลับหมึกพิมพ์
    CF280A
    ตรงกับข้อกำหนดของผลิตภัณฑ์ดังต่อไปนี้:
    ความปลอดภัย:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-2008, GB17625.1-2003
    การใช้พลังงาน:
    หมายเลขข้อกำหนด (EC) 1275/2008:
    กระบวนการทดสอบการใช้พลังงานไฟฟ้าโดยทั่วไป (TEC) ของอุปกรณ์ด้านภาพที่มีคุณสมบัติตามที่กำหนด ENERGY STAR®
    ข้อมูลเพิ่มเติม:
    ผลิตภัณฑ์ที่กล่าวถึงนี้สอดคล้องตามข้อกำหนดของ EMC Directive 2004/108/EEC และ Low Voltage Directive 2006/95/EEC, EuP Directive 2005/32/EC และมีเครื่องหมาย CE [image] ตามข้อกำหนด
    อุปกรณ์นี้เป็นไปตามข้อกำหนดของ FCC ส่วนที่ 15 การทำงานจะขึ้นอยู่กับเงื่อนไขสองข้อต่อไปนี้: (1) อุปกรณ์นี้ต้องไม่ก่อให้เกิดการรบกวนที่เป็นอันตราย และ (2) อุปกรณ์นี้จะต้องรับสัญญาณรบกวนใดๆ ที่อาจเกิดขึ้นได้ โดยรวมถึงสัญญาณรบกวนที่อาจทำให้การทำงานของอุปกรณ์ไม่สมบูรณ์
    1.
    ผลิตภัณฑ์นี้ได้รับการทดสอบกับระบบคอมพิวเตอร์ส่วนบุคคลของ Hewlett-Packard ที่กำหนดค่าตามมาตรฐาน
    2.
    เพื่อวัตถุประสงค์ด้านข้อบังคับ ผลิตภัณฑ์นี้ได้รับการกำหนดหมายเลขรุ่นตามข้อบังคับ หมายเลขนี้ไม่เกี่ยวข้องกับชื่อผลิตภัณฑ์หรือหมายเลขผลิตภัณฑ์
    เซี่ยงไฮ้, จีน
    11 พฤษภาคม 2011
    สำหรับหัวข้อเกี่ยวกับข้อบังคับเท่านั้น โปรดติดต่อ:
    ที่ติดต่อในยุโรป:
    สำนักงานฝ่ายขายและบริการของ Hewlett-Packard ในท้องถิ่นของคุณ หรือ Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (โทรสาร: +49-7031-14-3143) www.hp.eu/certificates
    ที่ติดต่อในสหรัฐอเมริกา:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (โทรศัพท์: 208-396-6000)


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศว่าด้วยความสอดคล้อง

    ประกาศเกี่ยวกับการทำตามข้อบังคับ
    ตาม ISO/IEC 17050-1 และ EN 17050-1
    ชื่อผู้ผลิต:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    ที่อยู่ผู้ผลิต:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    ประกาศว่าผลิตภัณฑ์นี้
    ชื่อผลิตภัณฑ์:
    HP LaserJet Pro 400 M401dw
    รุ่นตามข้อบังคับ:2)
    SHNGC-1100-01
    ตัวเลือกของผลิตภัณฑ์:
    All
    โมดูลวิทยุ:3)
    SDGOB-0892
    ตลับหมึกพิมพ์
    CF280A
    ตรงกับข้อกำหนดของผลิตภัณฑ์ดังต่อไปนี้:
    ความปลอดภัย:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Class 1 Laser/LED Product)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-2008, GB17625.1-2003
    วิทยุ:3)
    IEC 62311: 2007/ EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    การใช้พลังงาน:
    หมายเลขข้อกำหนด (EC) 1275/2008:
    กระบวนการทดสอบการใช้พลังงานไฟฟ้าโดยทั่วไป (TEC) ของอุปกรณ์ด้านภาพที่มีคุณสมบัติตามที่กำหนด ENERGY STAR®
    ข้อมูลเพิ่มเติม:
    ผลิตภัณฑ์เป็นไปตามข้อกำหนดของ R&TTE Directive 1999/5/EC Annex IV, EMC Directive 2004/108/EC, Low Voltage Directive 2006/95/EC และ EuP Directive 2005/32/EC และมีเครื่องหมาย CE [image] ตามข้อกำหนด
    อุปกรณ์นี้เป็นไปตามข้อกำหนดของ FCC ส่วนที่ 15 การทำงานจะขึ้นอยู่กับเงื่อนไขสองข้อต่อไปนี้: (1) อุปกรณ์นี้ต้องไม่ก่อให้เกิดการรบกวนที่เป็นอันตราย และ (2) อุปกรณ์นี้จะต้องรับสัญญาณรบกวนใดๆ ที่อาจเกิดขึ้นได้ โดยรวมถึงสัญญาณรบกวนที่อาจทำให้การทำงานของอุปกรณ์ไม่สมบูรณ์
    1.
    ผลิตภัณฑ์นี้ได้รับการทดสอบกับระบบคอมพิวเตอร์ส่วนบุคคลของ Hewlett-Packard ที่กำหนดค่าตามมาตรฐาน
    2.
    เพื่อวัตถุประสงค์ด้านข้อบังคับ ผลิตภัณฑ์นี้ได้รับการกำหนดหมายเลขรุ่นตามข้อบังคับ หมายเลขนี้ไม่เกี่ยวข้องกับชื่อผลิตภัณฑ์หรือหมายเลขผลิตภัณฑ์
    3.
    ผลิตภัณฑ์นี้ใช้โมดูลวิทยุซึ่งหมายเลขรุ่นข้อบังคับคือ SDGOB-0892 ตามที่จำเป็น เพื่อให้เป็นไปตามข้อบังคับสำหรับประเทศ/พื้นที่ที่จะจำหน่ายผลิตภัณฑ์นี้
    เซี่ยงไฮ้, จีน
    11 พฤษภาคม 2011
    สำหรับหัวข้อเกี่ยวกับข้อบังคับเท่านั้น โปรดติดต่อ:
    ที่ติดต่อในยุโรป:
    สำนักงานฝ่ายขายและบริการของ Hewlett-Packard ในท้องถิ่นของคุณ หรือ Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (โทรสาร: +49-7031-14-3143) www.hp.eu/certificates
    ที่ติดต่อในสหรัฐอเมริกา:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (โทรศัพท์: 208-396-6000)


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเกี่ยวกับความปลอดภัย

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • ความปลอดภัยในการใช้แสงเลเซอร์
  • ข้อบังคับ DOC ของประเทศแคนาดา
  • ประกาศ VCCI (ญี่ปุ่น)
  • คำแนะนำเกี่ยวกับสายไฟ
  • ประกาศเกี่ยวกับสายไฟ (ญี่ปุ่น)
  • ประกาศ EMC (เกาหลี)
  • ประกาศเรื่องเลเซอร์ของประเทศฟินแลนด์
  • ประกาศ GS (เยอรมนี)
  • ตารางสสาร (จีน)
  • ประกาศข้อจำกัดเกี่ยวกับสารอันตราย (ตุรกี)
  • ประกาศการจำกัดการใช้สารอันตราย (ยูเครน)


ข้อมูลเกี่ยวกับข้อบังคับ

ความปลอดภัยในการใช้แสงเลเซอร์

    ศูนย์อุปกรณ์และอนามัยทางรังสีวิทยา (CDRH) ขององค์การอาหารและยาแห่งสหรัฐฯ ได้ออกข้อบังคับสำหรับอุปกรณ์เลเซอร์ซึ่งผลิตตั้งแต่วันที่ 1 สิงหาคม 1976 โดยผลิตภัณฑ์ที่วางขายในสหรัฐฯ จะต้องปฏิบัติตาม เครื่องพิมพ์นี้ได้รับการรับรองว่าเป็นผลิตภัณฑ์ที่ใช้แสงเลเซอร์ “Class 1” ตามมาตรฐานการแผ่รังสี (Radiation Performance Standard) ของ U.S. Department of Health and Human Services (DHHS) ตามพระราชบัญญัติแห่งปี ค.ศ. 1968 ว่าด้วยการควบคุมการแผ่รังสีเพื่อสุขภาพและความปลอดภัย เนื่องจากรังสีที่เกิดภายในเครื่องพิมพ์จะถูกจำกัดอยู่ในตัวเครื่องและฝาครอบเครื่องภายนอกซึ่งมีการป้องกันเป็นอย่างดีแล้ว ดังนั้นแสงเลเซอร์จะไม่สามารถออกมาจากเครื่องได้ในระหว่างการทำงานตามปกติ

    คำเตือน!

    การควบคุม การเปลี่ยนแปลง หรือการปฏิบัติตามขั้นตอนอื่นนอกเหนือจากที่ระบุไว้ในคู่มือผู้ใช้ฉบับนี้อาจส่งผลให้ได้รับรังสีซึ่งก่อให้เกิดอันตราย


ข้อมูลเกี่ยวกับข้อบังคับ

ข้อบังคับ DOC ของประเทศแคนาดา

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ VCCI (ญี่ปุ่น)

    ประกาศ VCCI สำหรับญี่ปุ่น


ข้อมูลเกี่ยวกับข้อบังคับ

คำแนะนำเกี่ยวกับสายไฟ

    ตรวจให้แน่ใจว่าแหล่งจ่ายไฟเพียงพอสำหรับอัตรากระแสไฟฟ้าของเครื่องพิมพ์ อัตรากระแสไฟฟ้าอยู่บนฉลากของเครื่องพิมพ์ เครื่องพิมพ์ใช้กระแสไฟฟ้า 110-127 Vac หรือ 220-240 Vac และ 50/60 Hz

    เสียบสายไฟระหว่างเครื่องพิมพ์และช่องต่อกระแสไฟฟ้าสลับที่มีสายดิน

    ข้อควรระวัง:

    ในการป้องกันความเสียหายต่อเครื่องพิมพ์ ใช้สายไฟที่ให้มากับเครื่องพิมพ์เท่านั้น


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเกี่ยวกับสายไฟ (ญี่ปุ่น)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ EMC (เกาหลี)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเรื่องเลเซอร์ของประเทศฟินแลนด์

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ GS (เยอรมนี)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


ข้อมูลเกี่ยวกับข้อบังคับ

ตารางสสาร (จีน)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศข้อจำกัดเกี่ยวกับสารอันตราย (ตุรกี)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศการจำกัดการใช้สารอันตราย (ยูเครน)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเพิ่มเติมสำหรับผลิตภัณฑ์ไร้สาย

เนื้อหาส่วนนี้เป็นข้อมูลเกี่ยวกับ

  • ประกาศเกี่ยวกับความสอดคล้อง FCC—สหรัฐฯ
  • ประกาศของออสเตรเลีย
  • ประกาศ ANATEL ของบราซิล
  • ประกาศของแคนาดา
  • ประกาศข้อบังคับของสหภาพยุโรป
  • ประกาศสำหรับการใช้งานในฝรั่งเศส
  • ประกาศสำหรับการใช้งานในรัสเซีย
  • ประกาศของเกาหลี
  • ประกาศของไต้หวัน
  • เครื่องหมายแสดงระบบสายไฟ/ไร้สายของ Vietnam Telecom สำหรับเครื่องพิมพ์ที่ได้รับอนุญาตประเภท ICTQC


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศเกี่ยวกับความสอดคล้อง FCC—สหรัฐฯ

    Exposure to radio frequency radiation

    ข้อควรระวัง:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ข้อควรระวัง:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของออสเตรเลีย

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศ ANATEL ของบราซิล

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของแคนาดา

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศข้อบังคับของสหภาพยุโรป

    ฟังก์ชันโทรคมนาคมของผลิตภัณฑ์นี้อาจใช้ในประเทศ/พื้นที่ EU และ EFTA ดังต่อไปนี้:

    ออสเตรีย เบลเยียม บัลแกเรีย ไซปรัส สาธารณรัฐเช็ก เดนมาร์ก เอสโทเนีย ฟินแลนด์ ฝรั่งเศส เยอรมนี กรีซ ฮังการี  ไอซ์แลนด์ ไอร์แลนด์ อิตาลี ลัตเวีย ลิคเทนสไตน์ ลิธัวเนีย ลักเซมเบิร์ก มอลตา เนเธอร์แลนด์ นอร์เวย์ โปแลนด์  โปรตุเกส โรมาเนีย สาธารณรัฐสโลวัก สโลเวเนีย สเปน สวีเดน สวิตเซอร์แลนด์ และสหราชอาณาจักร


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศสำหรับการใช้งานในฝรั่งเศส

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศสำหรับการใช้งานในรัสเซีย

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของเกาหลี

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

ประกาศของไต้หวัน

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


ข้อมูลเกี่ยวกับข้อบังคับ

เครื่องหมายแสดงระบบสายไฟ/ไร้สายของ Vietnam Telecom สำหรับเครื่องพิมพ์ที่ได้รับอนุญาตประเภท ICTQC

    เครื่องหมาย Vietnam telecom


การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน วิวเวอร์ความช่วยเหลือ

การใช้ปุ่มวิธีลัดเพื่อใช้งานเครื่องพิมพ์ใน
วิวเวอร์ความช่วยเหลือ

หัวข้อต่อไปนี้ช่วยอธิบายวิธีที่ท่านจะใช้เพื่อเลื่อนดูข้อมูลต่าง ๆ ในคู่มือผู้ใช้

  • การใช้ F6 เพื่อสลับระหว่างแถบ Navigation และแถบ Topic
  • ปุ่มวิธีลัดสำหรับวิวเวอร์ความช่วยเหลือ
  • ปุ่มวิธีลัดสำหรับแถบ Contents
  • ปุ่มวิธีลัดสำหรับแถบ Index
  • ปุ่มวิธีลัดสำหรับแถบ Search
  • ปุ่มวิธีลัดสำหรับแถบ Favorites

หมายเหตุ

  • ท่านสามารถใช้คำสั่งเมนูวิธีลัดผ่านทางแป้นพิมพ์
  • ท่านยังสามารถใช้ปุ่มวิธีลัดในหน้าต่างที่สองหรือหน้าต่างที่แสดงขึ้น
  • ทุกครั้งที่ท่านใช้ปุ่มวิธีลัดในแถบ Navigation แสดงว่าท่านได้ออกจากแถบ Topic ในการกลับไปที่แถบ Topic ให้กด F6
  • กล่องกาเครื่องหมาย Match similar words ที่อยู่บนแถบ Search จะถูกเลือกหากท่านใช้กล่องกา
    เครื่องหมายนี้เพื่อการค้นหาข้อมูลขั้นสุดท้าย

http://www.hp.com


การดูข้อมูลความช่วยเหลือแบบ HTML

การดูข้อมูลความช่วยเหลือแบบ HTML

หัวข้อต่อไปนี้เป็นข้อมูลเกี่ยวกับวิธีการใช้คู่มือผู้ใช้แบบ HTML สำหรับข้อมูลเพิ่มเติมโปรดคลิกที่หัวข้อใดหัวข้อหนึ่งต่อไปนี้

  • การหาข้อมูลความช่วยเหลือเพิ่มเติม
  • การหาหัวข้อความช่วยเหลือ
  • วิธีการสร้างรายชื่อหัวข้อความช่วยเหลือที่ใช้บ่อย
  • วิธีการคัดลอกหัวข้อความช่วยเหลือ
  • วิธีการพิมพ์หัวข้อความช่วยเหลือที่เปิดอยู่ปัจจุบัน
  • วิธีการค้นหาหัวข้อโดยใช้ปุ่มบนแถบเครื่องมือ
  • การใช้คำสั่งชอร์ตคัท

http://www.hp.com


การใช้ F6 เพื่อสลับระหว่างแถบ Navigation และแถบ Topic

ท่านสามารถสลับระหว่างแถบ Navigation และแถบ Topic ได้อย่างรวดเร็วด้วยการกด F6 บนแป้นพิมพ์

http://www.hp.com


ปุ่มวิธีลัดสำหรับวิวเวอร์ความช่วยเหลือ

ในการปิดวิวเวอร์ความช่วยเหลือ | Alt+F4
ในการสลับระหว่างวิวเวอร์ความช่วยเหลือและหน้าต่างอื่นที่เปิดอยู่แล้ว | Alt+Tab
ในการแสดงผลเมนู Options | Alt+O
ในการเปลี่ยนการตั้งค่าของ Microsoft Internet Explorer กล่องโต้ตอบ Internet Options มีการตั้งค่าที่เกี่ยวข้องกับการเข้าถึงระบบ ในการ เปลี่ยนการตั้งค่าเหล่านี้ ให้คลิกที่แถบ General และคลิกที่คำว่า Accessibility | Alt+O และกด I
ในการซ่อนหรือแสดงแถบ Navigation | Alt+O และกด T
ในการพิมพ์หัวข้อ | Alt+O และกด P หรือคลิกขวาที่หัวข้อ และคลิก Print
ในการย้ายกลับไปที่หัวข้อก่อนหน้า | Alt+ลูกศรซ้าย หรือ Alt+O และกด B
ในการเลื่อนไปยังหัวข้อถัดไป (ในกรณีที่ท่านเพิ่งดูหัวข้อนี้) | Alt+ลูกศรขวา หรือ Alt+O และกด F
ในการเปิดหรือปิดตัวเลือกการไฮไลท์สิ่งที่ค้นหา | Alt+O และกด O
ในการฟื้นฟูหัวข้อที่ปรากฏในแถบ Topic (มีประโยชน์มากหากท่าน มีลิงค์สู่เว็บเพจ) | F5 หรือ Alt+O และกด R
ในการกลับไปที่โฮมเพจ (ผู้สร้างส่วนของความช่วยเหลือสามารถระบุ ถึงโฮมเพจสำหรับระบบความช่วยเหลือ) | Alt+O และกด H
ในการหยุดวิวเวอร์ที่กำลังจะเปิดเพจ (มีประโยชน์มากเช่นกัน หากท่าน กำลังลิงค์ไปยังเว็บและต้องการยกเลิกการดาวน์โหลดหน้า) | Alt+O และกด S
ในการข้ามไปยังหัวข้อหรือเว็บเพจที่ตั้งใจไว้แล้ว ผู้สร้างส่วนของ ความช่วยเหลือที่เขียนไฟล์ความช่วยเหลือ (.chm) สามารถเพิ่มลิงค์ สองลิงค์ลงบนเมนู Options เพื่อเชื่อมไปยังหัวข้อหรือเว็บเพจที่สำคัฏ เมื่อท่านเลือกคำสั่ง Jump ท่านจะไปยังหนึ่งในหัวข้อหรือเว็บเพจเหล่านี้ | Alt+O, และกด 1 หรือ 2
ในการสลับระหว่างแถบ Navigation และแถบ Topic | F6
ในการเลื่อนดูหัวข้อ | ลูกศรชี้ขึ้นและลูกศรชี้ลง หรือหน้าขึ้น และหน้าลง
ในการเลื่อนผ่านลิงค์ทั้งหมดที่อยู่ในหัวข้อ หรือเลื่อนผ่านตัวเลือก ทั้งหมดที่อยู่บนแถบ Navigation | Tab

http://www.hp.com


ปุ่มวิธีลัดสำหรับแถบ Contents

ในการแสดงผลแถบ Contents | Alt+C
ในการเปิดและปิดหนังสือหรือโฟลเดอร์ | เครื่องหมายบวก (+) และเครื่องหมายลบ (-) หรือ ลูกศรซ้าย และลูกศรขวา
ในการเลือกหัวข้อ | ลูกศรชี้ขึ้น และลูกศรชี้ลง
ในการแสดงผลหัวข้อที่เลือก | Enter

http://www.hp.com


ปุ่มวิธีลัดสำหรับแถบ Index

ในการแสดงผลแถบ Index | Alt+N
ในการพิมพ์คำสำคัฏที่จะไว้ใช้ค้นหาข้อมูล | Alt+W และพิมพ์คำที่ต้องการ
ในการเลือกคำสำคัฏที่อยู่ในรายการ | ลูกศรชี้ขึ้น และลูกศรชี้ลง
ในการแสดงผลหัวข้อที่สัมพันธ์กัน | Alt+D

http://www.hp.com


ปุ่มวิธีลัดสำหรับแถบ Search

ในการแสดงผลแถบ Search | Alt+S
ในการพิมพ์คำสำคัฏที่จะไว้ใช้ค้นหาข้อมูล | Alt+W และพิมพ์คำที่ต้องการ
ในการเริ่มต้นการค้นหา | Alt+L
ในการเลือกหัวข้อที่อยู่ในรายการผลลัพธ์ที่ได้จากการค้นหา | Alt+T, และกดลูกศรชี้ขึ้น และลูกศรชี้ลง
ในการแสดงผลหัวข้อที่เลือก | Alt+D
ตัวเลือกเหล่านี้จะแสดงผลและท่านนำมาใช้ได้เฉพาะเมื่อเปิดใช้ตัวเลือกค้นหาโดยให้ข้อมูลที่ครบถ้วนเท่านั้น
ในการค้นหาคำสำคัฏที่อยู่ในรายการผลลัพธ์ที่ได้จากการค้นหา ก่อนหน้านี้ | Alt+U
ในการค้นหาคำที่ใกล้เคียงกับคำสำคัฏ ตัวอย่างเช่น ค้นหาคำว่า "running" และ "runs" สำหรับคำสำคัฏคำว่า "run" | Alt+M
ในการค้นหาเฉพาะที่หัวเรื่องของหัวข้อ | Alt+R

http://www.hp.com


ปุ่มวิธีลัดสำหรับแถบ Favorites

ในการแสดงผลแถบ Favorites | Alt+I
ในการเพิ่มหัวข้อที่แสดงผลในขณะนี้ไปไว้ในรายการ Favorites | Alt+A
ในการเลือกหัวข้อที่อยู่ในรายการ Favorites | Alt+P และกดลูกศรชี้ขึ้น และลูกศรชี้ลง
ในการแสดงผลหัวข้อที่เลือก | Alt+D
ในการย้ายหัวข้อที่เลือกออกจากรายการ | Alt+R

http://www.hp.com


การหาข้อมูลความช่วยเหลือเพิ่มเติม

ต่อไปนี้คือข้อแนะนำในการหาข้อมูลเพิ่มเติมเมื่อท่านเปิดดูความช่วยเหลือแบบ HTML

  • เพื่อจะไปยังหัวข้ออื่น หรือไปที่เว็บเพจ รายชื่อหัวข้ออื่นๆ หรือโปรแกรม ให้คลิกที่ข้อความสีที่ขีดเส้นใต้อยู่
  • เพื่อดูหัวข้อที่มีข้อมูลที่เกี่ยวข้อง ให้คลิกที่คำว่า "Related Topics" ซึ่งอาจปรากฎอยู่ที่ท้ายหัวข้อ จากนั้นจึงคลิกที่หัวข้อที่ท่านต้องการดู
  • หากต้องการดูว่าคำหรือวลีที่อยู่ในหัวข้ออยู่ในดัชนีหรือไม่ ให้เลือกคำคำนั้น จากนั้นกด F1
  • ในขณะที่อ่านเนื้อหาจากเว็บในหน้าต่าง Topic ท่านสามารถคลิกที่ Stop หรือ Refresh ในแถบเครื่องมือเพื่อยุติการดาวน์โหลดหรือเพื่อรีเฟรชเว็บเพจได้
  • สำหรับความช่วยเหลือหัวข้อที่ใช้บ่อยท่านอาจจะนำมาไว้ในหัวข้อที่ใช้บ่อย (favorites) ก็ได้
  • ท่านสามารถคลิกขวาที่แถบ Contents หรือหน้าต่าง Topic เพื่อดูคำสั่งชอร์ตคัทได้

http://www.hp.com


การหาหัวข้อความช่วยเหลือ

ในหน้าต่าง Navigation ให้คลิกที่แถบใดแถบหนึ่งต่อไปนี้

  • สำหรับการดูสารบัฏ ให้คลิกที่แถญ Contents สารบัฏคือรายชื่อหัวข้อสำคัฏซึ่งสามารถเพิ่มเติมได้
  • สำหรับการดูดัชนี ให้คลิกที่แถบ Index จากนั้นให้พิมพ์คำที่ต้องการหาหรือไล่ดูจากคำในดัชนี หัวข้อต่างๆ มักจะมีอยู่ในดัชนีมากกว่าหนึ่งที่
  • หากต้องการว่าคำหรือวลีหนึ่งๆ ปรากฏอยู่ที่ใดบ้างในไฟล์ความช่วยเหลือแต่ละไฟล์ ให้คลิกที่แถบ Search แล้วพิมพ์คำคำนั้น
หมายเหตุ คลิกที่หัวข้อในสารบัญ ดัชนี หรือผลการค้นหาเพื่อดูเนื้อหาในหัวข้อนั้นๆ

http://www.hp.com


วิธีการสร้างรายชื่อหัวข้อความช่วยเหลือที่ใช้บ่อย

  1. ให้เลือกหัวข้อความช่วยเหลือที่ท่านจะเลือกเป็นหัวข้อที่ใช้บ่อย
  2. คลิกที่แถบ Favorites จากนั้นคลิก Add
หมายเหตุ
  • เพื่อกลับไปที่หัวข้อใดๆ ที่ใช้บ่อย ให้คลิกที่แถบ Favorites เลือกหัวข้อ แล้วคลิก Display
  • หากท่านต้องการเปลี่ยนชื่อหัวข้อ ให้เลือกหัวข้อนั้นๆ จากนั้นพิมพ์ชื่อใหม่ลงในกล่อง Current topic
  • วิธีการลบหัวข้อออกจากรายการที่ใช้บ่อยคือ เลือกหัวข้อนั้นๆ จากนั้นคลิก Remove

http://www.hp.com


วิธีการคัดลอกหัวข้อความช่วยเหลือ

  1. ในหน้าต่าง Topic ให้คลิกขวาที่หัวข้อที่ท่านต้องการคัดลอก จากนั้นคลิก Select All
  2. คลิกขวาอีกครั้ง แล้วคลิก Copy หัวข้อดังกล่าวจะถูกบันทึกไว้ในคลิปบอร์ด
  3. เปิดเอกสารที่ท่านต้องการนำข้อมูลนั้นไปใส่ไว้
  4. วางเคอร์เซอร์ในตำแหน่งที่ท่านต้องการให้ข้อมูลปรากฏ
  5. จากเมนู Edit ให้คลิก Paste
หมายเหตุ หากท่านต้องการคัดลอกเฉพาะข้อมูลบางส่วนในหัวข้อนั้น ให้เลือกข้อความที่ต้องการคัดลอก จากนั้นคลิกขวา และคลิก Copy

http://www.hp.com


วิธีการพิมพ์หัวข้อความช่วยเหลือที่เปิดอยู่ปัจจุบัน

คลิกขวาที่หัวข้อ และคลิก Print

หมายเหตุ หากท่านสั่งพิมพ์จากแถบ Contents (ด้วยการคลิกขวาที่รายการแล้วคลิก Print) ท่านจะเห็นตัวเลือกที่จะให้พิมพ์เฉพาะหัวข้อปัจจุบัน หรือหัวข้อปัจจุบันรวมทั้งหัวข้อย่อยทั้งหมด

http://www.hp.com


วิธีการค้นหาหัวข้อโดยใช้ปุ่มบนแถบเครื่องมือ

มีปุ่มนาวิเกชั่นอยู่ห้าปุ่มอยู่บนแถบเครื่องมือ ท่านสามารถคลิกที่ปุ่มเหล่านี้เพื่อค้นหาหัวข้อความช่วยเหลือ เช่น

  • Back แสดงหัวข้อล่าสุดที่ท่านเปิดดู
  • Forward แสดงหัวข้อถัดไปในลำดับหัวข้อที่แสดงไปก่อนหน้านี้
  • Next แสดงหัวข้อถัดไปของสารบัฏ
  • Previous แสดงหัวข้อก่อนหน้าของสารบัฏ
  • Home แสดงหัวข้อในโฮมเพจสำหรับไฟล์ความช่วยเหลือที่ท่านกำลังดูอยู่
  • Refresh เป็นการอัพเดตเนื้อหาในเว็บที่กำลังแสดงอยู่ในหน้าต่าง Topic ขณะนี้
  • Stop หยุดการดาวน์โหลดไฟล์ คลิกปุ่มนี้เพื่อหยุดการดาวน์โหลดเว็บเพจ
หมายเหตุ แถบเครื่องมือในไฟล์ความช่วยเหลือของท่านอาจจะไม่มีปุ่มนาวิเกชั่นบางปุ่ม

http://www.hp.com


การใช้คำสั่งชอร์ตคัท

ท่านสามารถใช้คำสั่งชอร์ตคัทได้หลายคำสั่งเพื่อแสดงและปรับเปลี่ยนข้อมูล

คำสั่ง
คำอธิบาย
คลิกขวาที่สารบัฏ และคลิก Open All
เป็นการเปิดหนังสือหรือแฟ้มทั้งหมดในสารบัฏ คำสั่งนี้จะทำงานก็ต่อเมื่อแถบ Contents แสดงอยู่เท่านั้น
คลิกขวาที่สารบัฏ และคลิก Close All
ปิดหนังสือและแฟ้มทั้งหมด คำสั่งนี้จะทำงานก็ต่อเมื่อแถบ Contents แสดงอยู่เท่านั้น
คลิกขวาและคลิก Print
พิมพ์หัวข้อใดหัวข้อหนึ่ง

หมายเหตุ ท่านสามารถเปิดดูคำสั่งประเภทนี้ได้โดยใช้คีย์บอร์ด โดยคลิกที่ SHIFT+F10 เพื่อแสดงคำสั่งชอร์ตคัท จากนั้นจึงคลิกที่ปุ่มชอร์ตคัทเพื่อดูข้อมูล หรืออาจจะใช้ปุ่มเมาส์ก็ได้ โดยใช้ปุ่มเมาส์ร่วมด้วยเพื่อแสดงเมนูชอร์ตคัท จากนั้นจึงคลิกที่ปุ่มชอร์ตคัทเพื่อดูข้อมูล

http://www.hp.com