HP LaserJet Pro 400 M401 Yazıcı Serisi

Garanti ve Yasal Kılavuz

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 Yazıcı Serisi

 Türkçe

Ticari Marka ve Telif Hakkı Bilgileri

    Telif Hakkı ve Lisans

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Telif hakkı yasalarının izin verdiği durumlar dışında, önceden yazılı izin alınmadan çoğaltılması, uyarlanması veya çevrilmesi yasaktır.

    Burada yer alan bilgiler önceden haber verilmeden değiştirilebilir.

    HP ürünleri ve servisleriyle ilgili garantiler, söz konusu ürün ve servislerle birlikte sunulan açık garanti bildirimlerinde belirtilmiştir. Buradaki hiçbir husus ek bir garanti oluşturacak şekilde yorumlanmamalıdır. HP, teknik veya yazım hatalarından ya da eksikliklerden sorumlu değildir.

    Parça numarası: CF270-90972

    Edition 1, 4/2012

    Ticari Marka Onayları

    ENERGY STAR ve ENERGY STAR işareti tescilli ABD markalarıdır.


Servis ve destek

Servis ve destek
  • Hewlett-Packard sınırlı garanti bildirimi
  • HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi
  • HP dışı sarf malzemeleri hakkındaki HP ilkeleri
  • HP sahte ürünlerle mücadele Web sitesi
  • Baskı kartuşuna depolanan veriler
  • Son Kullanıcı Lisans Sözleşmesi
  • OpenSSL
  • Müşteri desteği
  • Ürünü yeniden paketleme


Servis ve destek

Hewlett-Packard sınırlı garanti bildirimi

    HP ÜRÜNÜ
    SINIRLI GARANTİ SÜRESİ
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Bir yıl içinde ürün değişimi

    HP, siz son kullanıcı olan müşteriye, HP donanımlarında ve aksesuarlarında, satın alma tarihinden itibaren yukarıda belirtilen süre boyunca malzeme ve işçilik kusurları bulunmayacağını garanti eder. HP garanti süresi içinde böyle kusur bildirimleri aldığı taktirde, kusurlu olduğu iddia edilen ürünleri, kendi seçimine bağlı olarak onaracak veya değiştirecektir. Kusurlu ürün yerine verilen ürünler yeni veya performans bakımından yeniye eşdeğer olacaktır.

    HP, HP yazılımının, satın alma tarihinden sonra, yukarıda belirlenen süre dahilinde, doğru yüklendiği ve kullanıldığı takdirde malzeme ve işçilik nedeniyle programlama yönergelerini yerine getirme konusunda sorun yaşanmayacağını garanti eder. HP garanti süresi dahilinde bu tür arızalardan haberdar edilirse, HP bu arızalar nedeniyle programlama yönergelerini yerine getiremeyen yazılımı değiştirecektir.

    HP, HP ürünlerinin çalışmasının kesintiye uğramayacağı veya hatasız olduğu garantisini vermez. HP'nin makul bir süre boyunca ürünü garanti edildiği şekilde onarması ve değiştirmesi mümkün olmazsa, ürünü iade etmek şartıyla satın alma bedelini geri alma hakkınız doğar.

    HP ürünleri, performans bakımından yeniye eşdeğer durumda yeniden üretilmiş veya önemsiz miktarda kullanılmış parçalar içerebilir.

    Garanti şu nedenlerden kaynaklanan bozukluklara uygulanmaz: (a) yanlış veya yetersiz bakım ya da kalibrasyon (b) yazılımın, arabirim parçalarının veya sarf malzemelerinin HP tarafından tedarik edilmemesi, (c) yetkisiz değişiklik veya yanlış kullanım (d) ürünün yayınlanan çevresel özellikler dışında kullanımı veya (e) uygun olmayan yerde kullanılması veya uygun olmayan bakım.

    YEREL YASALARIN İZİN VERDİĞİ ÖLÇÜDE, YUKARIDAKİ GARANTİLER ÖZELDİR VE YAZILI VEYA SÖZLÜ OLARAK BAŞKA HİÇBİR GARANTİ VEYA KOŞUL İFADE VEYA İMA EDİLMEMEKTEDİR VE HP, ZIMNİ, SATILABİLİRLİK, YETERLİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUK GARANTİLERİNİ VE KOŞULLARINI ÖZELLİKLE REDDEDER. Bazı ülkeler/bölgeler, eyaletler ya da illerde, zımni garanti süresine ilişkin sınırlamalara izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir. Bu sınırlı garanti size belirli yasal haklar tanımaktadır ve eyalete, ile veya ülkeye/bölgeye göre değişen başka haklarınız da olabilir.

    HP'nin sınırlı garantisi, HP'nin bu ürüne destek verdiği ve bu ürünü pazarladığı tüm ülke/bölge ve alanlarda geçerlidir. Alacağınız garanti hizmetinin düzeyi yerel standartlara göre değişebilir. HP, ürün üzerinde, yasal veya mevzuata bağlı nedenlerle, sınırları içinde çalıştırılması hiçbir zaman düşünülmemiş ülkelerde/bölgelerde çalıştırılması için biçim, uygunluk ve işlev değişikliği yapmayacaktır.

    YEREL KANUNLARIN İZİN VERDİĞİ ÖLÇÜDE, BU GARANTİDEKİ ÇÖZÜMLER SİZİN İÇİN YEGÂNE ÇÖZÜMLERDİR. YUKARIDA BELİRTİLENLER HARİCİNDE, NE HP, NE DE TEDARİKÇİLERİ, VERİ KAYBINDAN VEYA SÖZLEŞMEDEN, HAKSIZ FİİLDEN YA DA BİR BAŞKA DURUMDAN DOĞAN DOĞRUDAN, ÖZEL, ARIZİ, NEDEN OLUNAN (KÂR VE VERİ KAYBI DAHİL) VEYA BENZERİ HASARDAN SORUMLU DEĞİLDİR. Bazı ülkeler/bölgeler, eyaletler ya da illerde, dolaylı veya arızi zararların kapsam dışında bırakılmasına izin verilmemektedir; bu yüzden, yukarıdaki sınırlama veya istisna size uygulanmayabilir.

    YASALARIN İZİN VERDİĞİ ÖLÇÜDE BU BİLDİRİMDEKİ GARANTİ KOŞULLARI, ÜRÜNÜN SİZE SATILMASIYLA İLGİLİ TANINAN ZORUNLU YASAL HAKLARI HARİÇ TUTMADIĞI, SINIRLAMADIĞI VE DEĞİŞTİRMEDİĞİ GİBİ BUNLARA EK OLARAK SAĞLANMAKTADIR.


Servis ve destek

HP'nin Yüksek Koruma Garantisi: LaserJet baskı kartuşu sınırlı garanti bildirimi

    Bu HP ürünü üzerinde malzeme ve işçilik hatası bulunmayacağı garanti edilir.

    Bu garanti, (a) doldurulmuş, yenilenmiş, yeniden üretilmiş veya herhangi bir şekilde üzerinde bir işlem yapılmış ürünler, (b) yanlış kullanım, hatalı saklama veya yazıcı ürünü için yayımlanmış çevresel özellikler dışında çalıştırılmadan kaynaklanan sorunlara sahip ürünler ya da (c) normal kullanım yüzünden aşınmış ürünler için geçerli değildir.

    Garanti hizmetini elde etmek için, (sorunu açıklayan bir yazı ve baskı örnekleri ile birlikte) ürünü satın aldığınız yere iade edin veya HP müşteri hizmetlerine başvurun. Karar hakkı HP'ye ait olacak şekilde, HP hatalı olduğu kanıtlanan ürünü değiştirir veya satın alma bedelini iade eder.

    YUKARIDAKİ GARANTİ, YEREL YASALAR ÇERÇEVESİNDE İZİN VERİLEN AZAMİ ÖLÇÜDE, SİZE ÖZEL YEGANE GARANTİDİR VE HP SİZE AÇIKÇA VEYA ZIMNEN, YAZILI VEYA SÖZLÜ BAŞKA HİÇBİR GARANTİ VEYA KOŞUL SAĞLAMADIĞI GİBİ SATILABİLİRLİK, TATMİN EDİCİ KALİTE VE BELİRLİ BİR AMACA UYGUNLUKLA İLGİLİ OLARAK HİÇBİR ZIMNİ GARANTİ VE KOŞUL SAĞLAMAZ.

    HP VEYA TEDARİKÇİLERİ, YEREL YASALAR ÇERÇEVESİNDE, SÖZLEŞMEDEN KAYNAKLANAN VEYA HAKSIZ FİİL BİÇİMİNDE YA DA BAŞKA HERHANGİ BİR BİÇİMDE ORTAYA ÇIKAN DOĞRUDAN, ÖZEL, RASLANTISAL VEYA NETİCEDE OLUŞAN HİÇBİR ZARARDAN (KAR VEYA VERİ KAYBI DA DAHİL) SORUMLU DEĞİLDİR.

    BU BİLDİRİMDEKİ GARANTİ ŞARTLARI, YASALARIN İZİN VERDİĞİ AZAMİ ÖLÇÜDE, ÜRÜNÜN SİZE SATIŞIYLA İLGİLİ ZORUNLU YASAL HAKLARA EKTİR VE BUNLARI DIŞLAMAZ, DEĞİŞTİRMEZ VEYA SINIRLANDIRMAZ.


Servis ve destek

HP dışı sarf malzemeleri hakkındaki HP ilkeleri

    Hewlett-Packard Company, HP ürünü olmayan yeni veya yeniden üretilmiş baskı kartuşlarının kullanılmasını önermez.

    NOT:

    HP yazıcı ürünlerinde, HP haricindeki bir yazıcı kartuşunun veya tekrar doldurulmuş bir yazıcı kartuşunun kullanımı, müşteri açısından garantiyi ve müşteriye verilecek HP yardım sözleşmesini etkilemez. Ancak, ürün arızası veya hasarı, HP harici bir yazıcı kartuşu veya yeniden doldurulmuş bir kartuşun kullanımından kaynaklanırsa HP, söz konusu arıza veya hasarla ilgili olarak ürüne verilen servis için standart süre ve malzeme bedellerini içeren bir fatura düzenleyecektir.


Servis ve destek

HP sahte ürünlerle mücadele Web sitesi

    Bir HP baskı kartuşu taktığınızda kontrol panelinde kartuşun HP ürünü olmadığını belirten bir ileti görürseniz www.hp.com/go/anticounterfeit adresine gidin. HP, kartuşun orijinal olup olmadığının belirlenmesine yardımcı olur ve sorunu çözmek için gerekeni yapar.

    Aşağıdaki durumlarla karşılaştığınızda baskı kartuşunuz orijinal HP baskı kartuşu olmayabilir:

    ●
    Sarf malzemelerinin durumu sayfasında, HP olmayan bir sarf malzemesinin takılı olduğu belirtiliyor.
    ●
    Baskı kartuşuyla ilgili çok sayıda sorun yaşıyorsunuz.
    ●
    Kartuş her zamanki gibi görünmüyor (örneğin, ambalajı HP ambalajından farklı).


Servis ve destek

Baskı kartuşuna depolanan veriler

    Bu üründe kullanılan HP baskı kartuşlarında ürünün çalışmasına yardımcı olan bir bellek yongası vardır.

    Ayrıca bu bellek yongası ürünün kullanımı ile ilgili olarak şu bilgiler dahil sınırlı miktarda bilgi toplar: baskı kartuşunun ilk takıldığı tarih, baskı kartuşunun son kullanıldığı tarih, baskı kartuşu kullanılarak yazdırılan sayfaların sayısı, sayfa doluluğu, kullanılan yazdırma modları, gerçekleşen tüm yazdırma hataları ve ürün modeli. Bu bilgiler HP'nin gelecek ürünleri müşterilerimizin yazdırma gereksinimlerini karşılayacak şekilde tasarlamasına yardımcı olur.

    Baskı kartuşu bellek yongasında toplanan veriler, baskı kartuşunun müşterisini veya kullanıcısını ya da onların ürününü tanımlamak için kullanılabilecek bilgileri içermez. Ancak, müşteri kontrol paneli aracılığıyla bellek yongasında veri kullanımı depolamamayı seçebilir.

    HP, kendisinin ücretsiz iade ve geri dönüşüm programına gönderilen baskı kartuşlarındaki bellek yongalarından örnek toplar (HP Planet Partners: www.hp.com/recycle). Gelecekteki HP ürünlerini geliştirmek için bu örnek bellek yongaları okunur ve incelenir. Bu baskı kartuşunun geri dönüştürülmesine yardımcı olan HP iş ortakları da bu verilere erişebilir.

    Baskı kartuşunu alan diğer tüm üçüncü taraflar bellek yongasındaki adsız bilgilere erişebilir.


Servis ve destek

Son Kullanıcı Lisans Sözleşmesi

    LÜTFEN BU YAZILIM ÜRÜNÜNÜ KULLANMADAN ÖNCE DİKKATLE OKUYUN: Bu Son Kullanıcı Lisans Sözleşmesi ("EULA") (a) sizinle (kişi olarak veya temsil ettiğiniz kuruluş olarak) (b) Hewlett-Packard Company ("HP") şirketi arasında, yazılım ürününü ("Yazılım") nasıl kullanacağınızı düzenleyen bir sözleşmedir. Yazılım ile ilgili olarak HP veya tedarikçileriyle sizin aranızda çevrimiçi belge biçimindeki bir lisans sözleşmesi dahil olmak üzere ayrı bir sözleşme olması durumunda bu EULA geçerli değildir. "Yazılım" terimi (i) ilişkili ortamları, (ii) kullanıcı kılavuzu ve diğer basılı belgeleri ve (iii) "çevrimiçi" veya elektronik belgeleri (topluca "Kullanıcı Belgelerini") kapsayabilir.

    YAZILIMLA İLGİLİ HAKLAR YALNIZCA İŞBU EULA SÖZLEŞMESİNİN TÜM KOŞULLARINI VE HÜKÜMLERİNİ KABUL ETMENİZ KAYDIYLA VERİLMEKTEDİR. YAZILIM ÜRÜNÜNÜ KURMAK, KOPYALAMAK, İNDİRMEK YA DA HERHANGİ BİR ŞEKİLDE KULLANMAK İŞBU EULA HÜKÜMLERİNE TABİ OLMAYI KABUL ETTİĞİNİZ ANLAMINA GELİR. İŞBU EULA HÜKÜMLERİ VE KOŞULLARINI KABUL ETMİYORSANIZ YAZILIMI YÜKLEMEYİN, İNDİRMEYİN, KOPYALAMAYIN VE KULLANMAYIN. YAZILIMI SATIN ALDIYSANIZ AMA EULA HÜKÜMLERİNİ KABUL ETMİYORSANIZ ÖDEDİĞİNİZ ÜCRETİ GERİ ALMAK İÇİN LÜTFEN SATIN ALMA TARİHİNDEN İTİBAREN ON DÖRT GÜN İÇİNDE YAZILIMI SATIN ALDIĞINIZ YERE İADE EDİN; YAZILIM BAŞKA BİR HP ÜRÜNÜYLE BİRLİKTE YÜKLENDİYSE VEYA KULLANIMA SUNULDUYSA, KULLANILMAMIŞ ÜRÜNÜ TAMAMEN İADE EDEBİLİRSİNİZ.

    1.
    ÜÇÜNCÜ TARAF YAZILIMI. Yazılım, HP mülkiyetindeki yazılıma (“HP Yazılımı”) ek olarak, üçüncü tarafların lisanslar altındaki yazılımları da (“Üçüncü Taraf Yazılımı” ve “Üçüncü Taraf Lisansı”) içerebilir. Herhangi bir Üçüncü Taraf Yazılımı, ilgili Üçüncü Taraf Lisansının şart ve koşullarına tabi olmak kaydıyla size lisanslanır. Genellikle Üçüncü Taraf Lisansı, “license.txt” veya “readme” türündeki bir dosyada bulunur. Bir Üçüncü Taraf Lisansını bulamıyorsanız HP destek ile temas kurmalısınız. Üçüncü Taraf Lisansları, kaynak kodunun kullanılabilmesini sağlayan lisanlar (GNU Genel Kullanım Lisansı gibi) içeriyorsa ve ilgili kaynak kodu Yazılıma dahil edilmemişse, bu tür bir kaynak kodunu nasıl elde edeceğinizi öğrenmek için HP'nin web sitesindeki (hp.com) ürün destek sayfalarına bakın.
    2.
    LİSANS HAKLARI. Bu EULA’nın tüm şart ve koşullarına uyduğunuz sürece aşağıdaki haklara sahip olacaksınız:
    a.
    Kullanım. HP, HP yazılımının bir kopyasının Kullanımı için size bir lisans verecektir. “Kullanım”, HP Yazılımını kurma, kopyalama, depolama, yükleme, yürütme, görüntüleme ve diğer şekillerde kullanma anlamına gelecektir. HP Yazılımında değişiklik yapamamakla birlikte HP yazılımının herhangi bir lisanslama veya kontrol özelliğini devre dışı bırakamazsınız. Bu Yazılım, bir görüntüleme veya yazdırma ürünüyle birlikte Kullanım için HP tarafından sağlanmışsa (örn. Yazılım bir yazıcı sürücüsü, ürün yazılımı veya eklentiyse), HP yazılımı yalnızca bu tür ürünle (“HP Ürünü”) birlikte kullanılabilir. Kullanımla ilgili diğer kısıtlamalar, Kullanıcı Belgesinde bulunmaktadır. Kullanım için HP Yazılımının bileşen parçalarını ayıramazsınız. HP Yazılımını dağıtma hakkınız yoktur.
    b.
    Kopyalama. Kopyalama hakkınız, her kopyanın tüm orijinal HP Yazılımı mülkiyet bildirimlerini içermesi ve yalnızca yedekleme amacıyla kullanılması koşuluyla HP Yazılımının arşiv veya yedek kopyalarını oluşturabileceğiniz anlamına gelir.
    3.
    YÜKSELTMELER. HP tarafından sağlanan HP Yazılımını bir yükseltme, güncelleştirme veya ek (bunların yerine ortak olarak “Yükseltme”) olarak Kullanmak için, HP tarafından tanımlanan orijinal HP Yazılımı için Yükseltme açısından uygun şekilde lisanslı olmanız gerekir. Yükseltmenin orijinal HP Yazılımının yerini aldığı durumlarda, bu tür HP Yazılımını kullanamayabilirsiniz. Bu EULA, Yükseltmeyle ilgili olarak HP tarafından başka koşullar belirtilmediği sürece tüm Yükseltmeler için geçerlidir. Bu EULA ile bu tür diğer şartlar arasında bir uyumsuzluk olması durumunda, diğer şartlar geçerli olacaktır.
    4.

    DEVİR.

    a.
    Üçüncü Tarafa Devir. HP Yazılımının ilk nihai kullanıcısı, HP Yazılımını bir defaya mahsus olmak üzere başka bir nihai kullanıcıya devredebilir. Herhangi bir devir işlemi tüm bileşen parçaları, ortamı, Kullanıcı Belgesini, bu EULA’yı ve mümkünse Orijinallik Sertifikasını içermelidir. Devir, konsinye satış gibi dolaylı bir devir olamaz. Devir öncesinde, devredilen Yazılımı alan nihai kullanıcı bu EULA’yı kabul etmelidir. HP Yazılımı devredildikten sonra lisansınız otomatik olarak sona erecektir.
    b.
    Kısıtlamalar. HP Yazılımını kiralayamaz, ödünç veremez, ticari amaçlarla başkalarının kullanmasına izin veremez veya büro kullanımına açamazsınız. Bu EULA’da açıkça belirtilmediği sürece HP Yazılımının alt lisansını veremez, HP Yazılımını atayamaz veya diğer şekillerde devredemezsiniz.
    5.
    MÜLKİYET HAKLARI. Yazılım ve Kullanıcı Belgesindeki tüm fikri mülkiyet hakları, HP’ye veya onun bayilerine aittir ve yürürlükteki telif hakkı, mesleki sır, patent ve ticari marka yasaları dahil olmak üzere yasa tarafından korunmaktadır. Herhangi bir ürün tanıtım bilgisi, telif hakkı bildirimi veya mülkiyet kısıtlamasını Yazılımdan çıkartamazsınız.
    6.
    TERS MÜHENDİSLİKLE İLGİLİ SINIRLAMA. Yürürlükteki yasaların izin verdiği durumlar haricinde HP Yazılımında ters mühendislik, kaynak koda dönüştürme veya derlemesini açma işlemleri yapamazsınız.
    7.
    VERİ KULLANIMI ONAYI. HP ve bağlı kuruluşları, (i) Yazılım veya HP Ürününü Kullanımınız veya (ii) Ürün ya da HP Ürünü ile ilgili destek hizmetlerinin teminiyle ilgili olarak sizin sağladığınız teknik bilgileri toplayabilir ve kullanabilir. Bu tür bilgilerin tümü, HP’nin gizlilik politikasına tabi olacaktır. HP, Kullanımınızı geliştirmek veya destek hizmetleri sunmak için gerekli olan durumlar haricinde bu tür bilgileri sizi kişisel olarak tanımlayacak şekilde kullanmayacaktır.
    8.
    SORUMLULUĞUN SINIRLANDIRILMASI. Ortaya çıkacak herhangi bir hasara rağmen, bu EULA çerçevesinde HP ve bağlı kuruluşlarının tüm sorumluluğu ve münhasır çözümünüz, Ürün için ödediğiniz miktar veya $5,00 (ABD) ile sınırlandırılacaktır. YÜRÜRLÜKTE YASALAR ÇERÇEVESİNDE, HİÇBİR DURUMDA HP VEYA BAYİLERİ, YAZILIMIN KULLANILMASI VEYA KULLANILAMAMASIYLA İLGİLİ HERHANGİ BİR DURUMDA HİÇBİR ÖZEL, ARIZİ, DOLAYLI VEYA NEDEN OLUNAN HASARDAN (KAR DÜŞMESİ, VERİ KAYBI, İŞİN DURMASI, KİŞİSEL YARALANMA VEYA GİZLİLİK KAYBINDAN KAYNAKLANAN HASARLAR DAHİLDİR), HP VEYA HERHANGİ BİR BAYİSİNE BU HASAR OLASILIKLARIYLA İLGİLİ TAVSİYEDE VERİLMİŞ OLMASI VE YUKARIDAKİ ÇÖZÜMÜN TEMEL AMACI AÇISINDAN BAŞARISIZ OLMASI DURUMUNDA DAHİ SORUMLU OLMAYACAKTIR. Bazı eyaletlerde veya yargı bölgelerinde, arızi veya neden olunan hasarların hariç tutulması veya sınırlandırılmasına izin verilmez, bu yüzden yukarıdaki sınırlandırma veya hariç tutma sizin için geçerli olmayabilir.
    9.
    ABD HÜKÜMETİ MÜŞTERİLERİ. Yazılım, tamamen özel harcamalarla geliştirilmiştir. Tüm Yazılım, yürürlükteki satın alma mevzuatlarındaki anlam çerçevesinde ticari bilgisayar yazılımıdır. Bu yüzden US FAR 48 CFR 12.212 ve DFAR 48 CFR 227.7202’ye uygun olarak, ABD Hükümeti veya ABD Hükümetinin bir yüklenicisi için veya ABD Hükümeti veya ABD Hükümetinin bir yüklenicisi tarafından Yazılımın kullanılması, çoğaltılması ve kamuya ifşa edilmesi, yürürlükteki uyulması zorunlu federal yasalarla çelişen hükümler hariç olmak üzere, yalnızca bu Son Kullanıcı Lisans Sözleşmesinde ortaya konan koşul ve şartlara tabidir.
    10.
    İHRACAT YASALARIYLA UYUMLULUK. (i) Yazılımın ihracat ve ithalatı için yürürlükte olan veya (ii) nükleer, kimyasal veya biyolojik silahların yaygınlaşmasıyla ilgili tüm kısıtlamalar dahil olmak üzere Yazılımın Kullanımını kısıtlayan tüm yasa, kural ve mevzuatlara uymanız gerekmektedir.
    11.
    HAKLARI SAKLI TUTMA. HP ve bayileri, bu EULA’da size açıkça verilmeyen tüm hakları saklı tutar.

    © 2009 Hewlett-Packard Development Company, L.P.

    Rev. 04/09


Servis ve destek

OpenSSL

    Bu ürün, OpenSSL Toolkit'te kullanılmak üzere OpenSSL Project tarafından geliştirilen yazılımı içermektedir (http://www.openssl.org/)

    BU YAZILIM OpenSSL PROJESİ TARAFINDAN "OLDUĞU ŞEKLİYLE'' SAĞLANMIŞTIR VE PAZARLANABİLİRLİK VE BELİRLİ BİR AMACA UYGUNLUK İÇİN ZIMNİ GARANTİLER DAHİL ANCAK BUNLARLA SINIRLI OLMAMAK ÜZERE AÇIK VEYA ZIMNİ HER TÜRLÜ GARANTİ REDDEDİLİR. HİÇBİR DURUMDA OpenSSL PROJESİ VEYA ONA KATKIDA BULUNANLAR, HERHANGİ BİR ŞEKİLDE BU YAZILIMIN KULLANIMINDAN DOĞAN DOĞRUDAN, DOLAYLI, ARIZİ, ÖZEL, ÖRNEK TEŞKİL EDEN VEYA NEDEN OLUNAN HİÇBİR ZARARDAN (YERİNE GEÇECEK MAL VE HİZMETLERİN TEMİNİ;

    KULLANIM KAYBI, VERİ VEYA KAR KAYBI; YA DA İŞİN KESİNTİYE UĞRAMASI DAHİL ANCAK BUNLARLA SINIRLI OLMAMAK ÜZERE), BU ZARAR OLASILIĞINDAN BİLGİLENDİRİLMİŞ OLUNSA DAHİ VE ZARARA NE ŞEKİLDE YOL AÇILIRSA AÇILSIN VE İSTER SÖZLEŞME, İSTER SIKI MAL SORUMLULUĞU, İSTER TAZMİNAT YÜKÜMLÜLÜĞÜ YOLUYLA OLSUN HİÇBİR YÜKÜMLÜLÜK TÜRÜNDE (İHMAL VEYA DİĞER YOLLAR DAHİL) SORUMLU DEĞİLDİR.

    Bu ürün, Eric Young (eay@cryptsoft.com) tarafından yazılan şifreleme yazılımını içermektedir. Bu ürün, Tim Hudson (tjh@cryptsoft.com) tarafından yazılmış yazılım içerir.


Servis ve destek

Müşteri desteği

    Ülkeniz/bölgeniz için telefonla destek alın
    Ürün adını, seri numarasını, satın alındığı tarihi ve sorunun açıklamasını hazır bulundurun.
    Ülke/bölge telefon numaraları ürünün kutusundaki broşürden veya www.hp.com/support/ adresinden bulunabilir.
    24 saat Internet desteği alın
    www.hp.com/support/ljm401series
    Macintosh bilgisayarıyla kullanılan ürünler için destek alın
    www.hp.com/go/macosx
    Yazılım yardımcı programlarını, sürücüleri ve elektronik bilgileri karşıdan yükleyin
    www.hp.com/support/ljm401series
    Ek HP hizmet veya bakım anlaşmaları isteyin
    www.hp.com/go/carepack
    Ürününüzü kaydettirin
    www.register.hp.com


Servis ve destek

Ürünü yeniden paketleme

    HP Müşteri Hizmetleri ürününüzün onarım için HP'ye geri gönderilmesi gerektiğine karar verirse, nakliyeden önce ürünü yeniden paketlemek için buradaki adımları uygulayın.

    DİKKAT:

    Ambalajın yetersizliğinden dolayı taşıma sırasında ortaya çıkabilecek hasardan müşteri sorumludur.

    1.
    Baskı kartuşunu çıkarıp saklayın.
    DİKKAT:

    Yazıcıyı göndermeden önce baskı kartuşunu çıkarmanız kesinlikle çok önemlidir. Nakliye sırasında ürün içinde kalan baskı kartuşu sızıntı yapabilir ve ürün mekanizması ve diğer parçalar tonerle kaplanabilir.

    Baskı kartuşunun zarar görmemesi için silindir birimine dokunmamaya dikkat edin ve baskı kartuşunu ışığa maruz kalmayacağı bir yerde saklayın.

    2.
    Güç kablosunu, arabirim kablosunu ve isteğe bağlı tüm aksesuarları çıkartıp saklayın.
    3.
    Mümkünse, baskı örneklerini ve doğru şekilde yazdırılamayan 50-100 sayfa kağıdı pakete koyun.
    4.
    ABD'de yeni ambalaj malzemesi istemek için HP Müşteri Hizmetleri'ni arayın. Diğer bölgelerde, mümkünse orijinal ambalaj malzemelerini kullanın.


Ürün özellikleri

Ürün özellikleri
  • Fiziksel özellikler
  • Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar
  • Ortama ilişkin belirtimler


Ürün özellikleri

Fiziksel özellikler

    Fiziksel özellikler
    Ürün
    Yükseklik
    Derinlik
    Genişlik
    Ağırlık
    HP LaserJet Pro 400 M401a Yazıcı
    HP LaserJet Pro 400 M401d Yazıcı
    HP LaserJet Pro 400 M401n Yazıcı
    HP LaserJet Pro 400 M401dn Yazıcı
    264 mm
    369 mm
    365 mm
    9,8 kg
    HP LaserJet Pro 400 M401dw Yazıcı
    268 mm
    369 mm
    365 mm
    10,6 kg


Ürün özellikleri

Güç tüketimi, elektrikle ilgili özellikler ve akustik yayılımlar

    Geçerli bilgiler için bkz. www.hp.com/support/ljm401series.


Ürün özellikleri

Ortama ilişkin belirtimler

    Çalışma ortamı özellikleri
    Ortam
    Önerilen
    İzin Verilen
    Sıcaklık
    17° - 25°C
    15° - 30°C
    Bağıl nem
    %30 - %70 bağıl nem (BN)
    %10 - %80 RH
    Yükseklik
    Yok
    0 - 3048 m


Düzenleme bilgileri

Düzenleme bilgileri
  • FCC mevzuatı
  • Çevre korumaya yönelik ürün yönetim programı
  • Uygunluk beyanı
  • Uygunluk beyanı
  • Güvenlik beyanları
  • Kablosuz ürünler için ek bildirimler


Düzenleme bilgileri

FCC mevzuatı

    Bu araç sınanmış ve FCC kurallarının 15. Bölümüne uygun olarak B Sınıfı bir dijital aygıtın sınırlamalarına uygun olduğu görülmüştür. Bu sınırlar, yerleşik bir kurulumdaki zararlı girişimlere karşı uygun korumayı sağlamak amacıyla tasarlanmıştır. Aygıt radyo frekans enerjisi üretir, kullanır ve yayabilir. Bu donanım yönergeler doğrultusunda kurulmaz ve kullanılmazsa, radyo iletişiminde zararlı girişimlere neden olabilir. Ancak, belirli yüklemelerde girişimin ortaya çıkmayacağının garantisi yoktur. Açılıp kapatılarak belirlenebileceği gibi donatım radyo veya televizyon alıcıları için zararlı girişimlere neden olursa, kullanıcı aşağıdaki önlemlerden bir veya birkaçını uygulayarak girişimi düzeltebilir.

    ●
    Alıcı antenin yönünü veya yerini değiştirin.
    ●
    Aygıtla alıcının arasını açın.
    ●
    Aygıtı, alıcının takılı bulunduğu devreden farklı bir fiş devresine bağlayın.
    ●
    Satıcınıza veya deneyimli bir radyo/TV teknisyenine başvurun.
    NOT:

    Yazıcıya yapılan, HP tarafından açıkça onaylanmamış değişiklikler, kullanıcının bu aygıtı çalıştırma yetkisini geçersiz kılabilir.

    Korumalı bir kablo kullanılması, FCC kuralları Kısım 15 B Sınıfı sınırlarına uyulması için gereklidir.


Düzenleme bilgileri

Çevre korumaya yönelik ürün yönetim programı

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çevreyi koruma
  • Ozon üretimi
  • Enerji tüketimi
  • Toner tüketimi
  • Kağıt kullanımı
  • Plastik Parçalar
  • HP LaserJet baskı sarf malzemeleri
  • İade ve geri dönüşüm yönergeleri
  • Kağıt
  • Malzeme kısıtlamaları
  • Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması
  • Kimyasal maddeler
  • Malzeme Güvenliği Veri Sayfası (MSDS)
  • Aşağıdakiler dahil


Düzenleme bilgileri

Çevreyi koruma

    Hewlett-Packard Company, çevreye zarar vermeyen kaliteli ürünler sağlamayı ilke edinmiştir. Bu ürün, çevre üzerindeki etkilerini en aza indirecek bazı özelliklerle tasarlanmıştır.


Düzenleme bilgileri

Ozon üretimi

    Bu ürün, önemli derecede ozon gazı üretmez (O3).


Düzenleme bilgileri

Enerji tüketimi

    Bu ürünün yüksek performansını etkilemeden doğal kaynakları koruyan ve paradan tasarruf sağlayan Uyku modundayken, enerji tüketimi önemli ölçüde azalır. ENERGY STAR® logosunu taşıyan Hewlett-Packard baskı ve görüntüleme ekipmanları, ABD Çevre Koruma Kurumu'nun görüntüleme ekipmanlarıyla ilgili ENERGY STAR şartnamelerine uygundur. Aşağıdaki amblem ENERGY STAR onaylı görüntüleme ürünlerinde bulunur:

    ENERGY STAR® işareti

    Diğer ENERGY STAR özelliklerine uygun görüntüleme ürünü model bilgilerini şu adreste bulabilirsiniz:

    www.hp.com/go/energystar


Düzenleme bilgileri

Toner tüketimi

    EconoMode daha az toner kullanır ve bu da baskı kartuşunun ömrünü uzatabilir. HP, EconoMode'un tam zamanlı kullanılmasını önermez. EconoMode sürekli kullanılırsa, tonerin ömrü, yazıcı kartuşu içindeki mekanik parçaların ömründen daha uzun olabilir. Baskı kalitesi düşmeye başlar ve kabul edilemez bir düzeye gelirse, yazıcı kartuşunu değiştirebilirsiniz.


Düzenleme bilgileri

Kağıt kullanımı

    Bu ürünün manuel/otomatik dupleks (iki taraflı yazdırma) ve mizanpaj (bir sayfaya birden çok sayfa yazdırma) özellikleri, kağıt kullanımını azaltarak doğal kaynakların daha az tüketilmesine katkıda bulunabilir.


Düzenleme bilgileri

Plastik Parçalar

    25 gramdan daha ağır plastik parçalarda, ürünün kullanım ömrünün sonunda plastik parçaların geri dönüşüm için tanımlanmasını kolaylaştıran, uluslararası standartlara uygun işaretler bulunur.


Düzenleme bilgileri

HP LaserJet baskı sarf malzemeleri

    Kullanıldıktan sonra HP LaserJet baskı kartuşlarınızın iadesi ve geri dönüşümü (ücretsiz olarak) HP Planet Partners ile kolaydır. Her yeni HP LaserJet baskı kartuşu ve sarf malzemesi paketinde, birden çok dilde program bilgisi ve yönergeler bulunmaktadır. Ayrı ayrı iade etmek yerine birden çok kartuşu birlikte iade ederek, çevre koruma maliyetini azaltmaya yardımcı olun.

    HP, ürün tasarımı ve üretimden dağıtım, tüketici kullanımı ve geri dönüşüme kadar, çevreye duyarlı yaratıcı, yüksek kalitede ürünler ve hizmetler sağlamayı ilke edinmiştir. HP Planet Partners programına katıldığınızda, HP LaserJet baskı kartuşlarınızı, yeni ürünlerin plastik ve metal kaplamasında kullanarak ve milyonlarca ton miktarında atığın çevreye atılmasını önleyerek bunların düzgün bir biçimde geri dönüştürülmesini sağlarız. Bu kartuş geri dönüştürülerek yeni malzemelerde kullanıldığından size iade edilmez. Çevreye karşı duyarlı davrandığınız için teşekkürler!

    NOT:

    İade etiketini kullanarak yalnızca orijinal HP LaserJet baskı kartuşlarını iade edin. Lütfen bu etiketi HP mürekkep püskürtmeli kartuşlar, HP olmayan kartuşlar, yeniden doldurulmuş veya yeniden üretilmiş kartuşlar ya da garanti iadeleri için kullanmayın. HP mürekkep püskürtmeli kartuşlarınızın geri dönüşümü hakkında bilgi için lütfen http://www.hp.com/recycle adresine gidin.


Düzenleme bilgileri

İade ve geri dönüşüm yönergeleri

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • ABD ve Porto Riko
  • ABD dışındaki iadeler


Düzenleme bilgileri

ABD ve Porto Riko

HP LaserJet toner kartuş kutusunun içinde gelen etiket, bir veya daha fazla HP LaserJet baskı kartuşunun iadesi ve geri dönüşümü için kullanılır. Lütfen aşağıdaki ilgili yönergeleri takip edin.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Çoklu iadeler (birden fazla kartuş)
  • Tek iadeler
  • Sevkiyat


Düzenleme bilgileri

Çoklu iadeler (birden fazla kartuş)

    1.
    Tüm HP LaserJet baskı kartuşlarını orijinal kutusuna ve çantasına koyarak paketleyin.
    2.
    Yapışkan şerit veya paket bandı kullanarak kutuları birbirine bantlayın. Paket 31 kg (70 lb) olabilir.
    3.
    Ödemesi yapılmış nakliyat etiketi kullanın.

    VEYA

    1.
    Kendi uygun kutunuzu kullanın veya www.hp.com/recycle adresinden ya da 1-800-340-2445 numaradan ücretsiz toplama kutusu isteyin (31 kg'a kadar (70 lb) HP LaserJet baskı kartuşu alır).
    2.
    Tek bir ödemesi yapılmış nakliyat etiketi kullanın.


Düzenleme bilgileri

Tek iadeler

    1.
    HP LaserJet baskı kartuşunu orijinal çantasına ve kutusuna koyarak paketleyin.
    2.
    Sevkiyat etiketini kutunun önüne yerleştirin.


Düzenleme bilgileri

Sevkiyat

ABD'de ve Porto Riko'da HP LaserJet baskı kartuşu geri dönüşüm işlemleri için, kutuda bulunan adres bilgisi önceden girilmiş ve posta ücreti ödenmiş gönderi etiketini kullanın. UPS etiketini kullanmak için, bir sonraki teslimat veya alışınız sırasında paketi UPS görevlisine verin veya yetkili bir UPS teslimat noktasına götürün. (Talep edilen UPS Karayolu servisine normal ücretler uygulanır.) Yerel UPS teslimat noktanızın yeri için 1-800-PICKUPS numarasını arayın veya www.ups.com adresini ziyaret edin.

Paketi FedEx etiketiyle iade ediyorsanız, paketi ABD Posta Hizmeti kuryesine veya bir sonraki teslimatınızda FedEx görevlisine verin. (Talep edilen FedEx Karayolu servisine normal ücretler uygulanır.) Diğer bir seçenek de, paketlenmiş baskı kartuşlarınızı ABD'deki herhangi bir postaneye veya FedEx gönderi noktasına götürmektir. Size en yakın postanenin yeri için 1-800-ASK-USPS numarasını arayın veya www.usps.com adresini ziyaret edin. Size en yakın FedEx teslimat noktasının yeri için 1-800-GOFEDEX numarasını arayın veya www.fedex.com adresini ziyaret edin.

Daha fazla bilgi için veya toplu iade için ek etiket ve kutu siparişi vermek için, www.hp.com/recycle adresini ziyaret edin veya 1-800-340-2445 numaralı telefonu arayın. Bilgiler önceden haber verilmeksizin değiştirilebilir.

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Alaska ve Hawaii'de yaşayanlar için


Düzenleme bilgileri

Alaska ve Hawaii'de yaşayanlar için

    UPS etiketini kullanmayın. Bilgi ve yönergeler için 1-800-340-2445 numaralı hattı arayın. ABD Posta Hizmeti, HP ile yaptığı düzenleme uyarınca, Alaska ve Hawaii'den iade edilen kartuşlar için gönderim ücreti almamaktadır.


Düzenleme bilgileri

ABD dışındaki iadeler

    HP Planet Partners iade ve geri dönüşüm programına katılmak için geri dönüşüm kılavuzundaki (yeni ürün sarf malzemenizin paketinde yer alır) basit talimatları izleyin veya www.hp.com/recycle adresini ziyaret edin. HP LaserJet baskı sarf malzemelerinizi iade etme konusunda bilgi almak için ülkenizi/bölgenizi seçin.


Düzenleme bilgileri

Kağıt

    Bu ürün, HP LaserJet Printer Family Print Media Guide'da açıklanan yönergelere uygun olan geri dönüşümlü kağıtları kullanabilir. Bu ürün, EN12281:2003 uyarınca geri dönüşümlü kağıt kullanımına uygundur.


Düzenleme bilgileri

Malzeme kısıtlamaları

    Bu HP ürününe cıva eklenmemiştir.

    Bu HP ürününde pil yoktur.


Düzenleme bilgileri

Avrupa Birliği'nde ev kullanıcıları tarafından atık donanım malzemelerinin ortadan kaldırılması

    EU atık simgesi

    Ürün veya ambalajındaki bu simge, ürünün diğer ev atıklarıyla birlikte atılmaması gerektiğini belirtir. Atık donanımınızı belirlenmiş bir atık elektrikli ve elektronik donanım toplama merkezine teslim etmek, sizin sorumluluğunuzdadır. Atık donanımınızın elden çıkarılma sırasında ayrı olarak toplanması ve geri dönüştürülmesi, doğal kaynakların korunmasına yardımcı olacak ve insan sağlığına ve çevreye zararlı olmayacak bir şekilde geri dönüştürülmesini sağlayacaktır. Atık donanımınızı geri dönüştürülmek üzere teslim edebileceğiniz yerler hakkında ayrıntılı bilgi için lütfen bulunduğunuz yerdeki belediye makamlarına, ev atıkları toplama hizmetine veya ürünü satın aldığınız mağazaya başvurun.


Düzenleme bilgileri

Kimyasal maddeler

    HP, REACH (Avrupa Parlamentosu ve Konseyi'nin 1907/2006 No'lu EC Mevzuatı) gibi yasal gereksinimlere uymak için ürünlerimizdeki kimyasal maddeler hakkında müşterilerimize bilgi vermeyi taahhüt eder. Bu ürünün kimyasal bilgi raporunu şu adresten bulabilirsiniz: www.hp.com/go/reach.


Düzenleme bilgileri

Malzeme Güvenliği Veri Sayfası (MSDS)

    Kimyasal madde içeren sarf malzemelerinin (örneğin toner) Malzeme Güvenliği Veri Sayfaları (MSDS) www.hp.com/go/msds veya www.hp.com/hpinfo/community/environment/productinfo/safety adresinden HP Web sitesine erişilerek edinilebilir.


Düzenleme bilgileri

Aşağıdakiler dahil

    Bu çevre konuları ile ilgili bilgi almak için:

    ●
    Bu ürün veya pek çok ilgili HP ürünü için ürün çevresel profili sayfası
    ●
    HP’nin çevreye verdiği önem
    ●
    HP’nin çevresel yönetim sistemi
    ●
    HP’nin kullanım ömrü sona eren ürünler için iade ve geri dönüşüm programı
    ●
    Malzeme Güvenliği Veri Sayfaları

    www.hp.com/go/environment veya www.hp.com/hpinfo/globalcitizenship/environment sitesini ziyaret edin.


Düzenleme bilgileri

Uygunluk beyanı

    Uygunluk Bildirimi
    ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
    Üreticinin Adı:
    Hewlett-Packard Information Technology R&D (Şangay) Co., Ltd.
    Belge No: SHNGC-1100-00-rel.1.0
    Üreticinin Adresi:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Şangay, Çin
    aşağıdaki
    Ürün Adı:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Yasal Model:2)
    SHNGC-1100-00
    Ürün Seçenekleri:
    Tümü
    Baskı Kartuşları:
    CF280A
    ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
    GÜVENLİK:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Sınıf 1 Lazer/LED Ürünü)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Sınıf B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Sayı 4
    GB9254-2008, GB17625.1-2003
    ENERJİ KULLANIMI:
    Mevzuat (EC) No. 1275/2008:
    ENERGY STAR® Onaylı Görüntüleme Ekipmanı Tipik Elektrik Tüketimi (TEC) Test Yordamı
    Tamamlayıcı Bilgiler:
    Burada söz edilen ürün, EMC 2004/108/EC Direktifinin, 2006/95/EC Düşük Voltaj Direktifinin ve 2005/32/EC EuP Direktifinin koşullarını karşılar ve bunu belirtmek üzere CE İşareti [image] taşır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1.
    Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
    2.
    Yasal düzenlemeler gereğince, bu ürünlere bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
    Şangay, Çin
    11.Mayıs.2011
    Yalnızca Yasal Düzenlemelerle ilgili konular için:
    Avrupa için Başvuru Adresi:
    Bulunduğunuz yerdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAKS: +49-7031-14-3143) www.hp.eu/certificates
    ABD için Başvuru Adresi:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Düzenleme bilgileri

Uygunluk beyanı

    Uygunluk Bildirimi
    ISO/IEC 17050-1 ve EN 17050-1 belirtimlerine göre
    Üreticinin Adı:
    Hewlett-Packard Information Technology R&D (Şangay) Co., Ltd.
    Belge No: SHNGC-1100-01-rel.1.0
    Üreticinin Adresi:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Şangay, Çin
    aşağıdaki
    Ürün Adı:
    HP LaserJet Pro 400 M401dw
    Yasal Model:2)
    SHNGC-1100-01
    Ürün Seçenekleri:
    Tümü
    Radyo Modülü:3)
    SDGOB-0892
    Baskı Kartuşları:
    CF280A
    ürününün aşağıdaki Ürün Özellikleri'ne uygun olduğunu beyan eder:
    GÜVENLİK:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (Sınıf 1 Lazer/LED Ürünü)
    IEC 62479:2010 / EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Sınıf B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Başlık 47 CFR, Bölüm 15 Sınıf B / ICES-003, Sayı 4
    GB9254-2008, GB17625.1-2003
    Radyo:5)
    IEC 62311: 2007/ EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Başlık 47 CFR, Kısım 15 Alt Kısım C (Bölüm 15.247) / IC: RSS-210
    ENERJİ KULLANIMI:
    Mevzuat (EC) No. 1275/2008:
    ENERGY STAR® Onaylı Görüntüleme Ekipmanı Tipik Elektrik Tüketimi (TEC) Test Yordamı
    Tamamlayıcı Bilgiler:
    Burada söz edilen ürün 1999/5/EC R&TTE Direktifi Ek IV'ün, 2004/108/EC EMC Direktifinin, 2006/95/EC Düşük Voltaj Direktifinin ve 2005/32/EC EuP Direktifinin koşullarını karşılar ve bunu belirtmek üzere CE İşaretini [image] taşır.
    Bu Aygıt, FCC kurallarının 15. Bölümüne uygundur. Çalışması, aşağıdaki iki Koşula tabidir: (1) bu aygıt zararlı parazite neden olmaz ve (2) bu aygıt alınan her türlü paraziti, istenmeyen çalışma biçimine sebep olabilen parazit de dahil olmak üzere kabul eder.
    1.
    Ürün, Hewlett-Packard Kişisel Bilgisayar Sistemleri ile normal bir yapılandırma kullanılarak test edilmiştir.
    2.
    Yasal düzenlemeler gereğince, bu ürünlere bir Yasal model numarası atanmıştır. Bu numara, ürün adı ya da ürün numaraları ile karıştırılmamalıdır.
    3.
    Bu ürün, satılacağı ülkelerdeki/bölgelerdeki teknik yönetmelik koşullarına uygunluk için gerektiği şekilde, Yasal Model numarası SDGOB-0892 olan bir radyo modülü aygıtını kullanır.
    Şangay, Çin
    11.Mayıs.2011
    Yalnızca Yasal Düzenlemelerle ilgili konular için:
    Avrupa için Başvuru Adresi:
    Bulunduğunuz yerdeki Hewlett-Packard Satış ve Hizmet Bürosu veya Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (FAKS: +49-7031-14-3143) www.hp.eu/certificates
    ABD için Başvuru Adresi:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (Telefon: 208-396-6000)


Düzenleme bilgileri

Güvenlik beyanları

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • Lazer güvenliği
  • Kanada DOC düzenlemeleri
  • VCCI beyanı (Japonya)
  • Elektrik kablosu yönergeleri
  • Güç kablosu beyanı (Japonya)
  • EMC bildirimi (Kore)
  • Finlandiya için lazer beyanı
  • GS beyanı (Almanya)
  • Malzeme Tablosu (Çin)
  • Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)
  • Tehlikeli Maddelere İlişkin Kısıtlama İfadesi (Ukrayna)


Düzenleme bilgileri

Lazer güvenliği

    ABD Gıda ve İlaç Dairesi'ne bağlı Aygıt ve Radyolojik Sağlık Merkezi'nin (CDRH), 1 Ağustos 1976'dan bu yana üretilen lazer ürünler için hazırlanmış yönetmelikleri vardır. ABD'de pazarlanan ürünler bu yönetmeliklere uymak zorundadır. Bu aygıt, 1968 Sağlık ve Güvenlik için Radyasyon Kontrolü Yasası uyarınca, ABD Sağlık ve İnsan Hizmetleri (DHHS) Radyasyon Performans Standardı'na göre "1. Sınıf" lazer ürünü onayını almıştır. Aygıtın içine yayılan radyasyon tamamen koruyucu kasaların ve dış kapakların içine hapsedildiği için, normal kullanıcı işlemlerinin herhangi bir aşamasında lazer ışınları dışarı sızamaz.

    UYARI!

    Bu kılavuzda belirtilenler dışındaki denetimlerin, ayarların veya yöntemlerin uygulanması zararlı radyasyonun açığa çıkmasına neden olabilir.


Düzenleme bilgileri

Kanada DOC düzenlemeleri

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Düzenleme bilgileri

VCCI beyanı (Japonya)

    Japon VCCI beyanı


Düzenleme bilgileri

Elektrik kablosu yönergeleri

    Elektrik kaynağınızın, ürün voltaj değeri için uygunluğundan emin olun. Voltaj değeri ürün etiketi üzerinde belirtilmektedir. Üründe 110-127 Vac veya 220-240 Vac ve 50/60 Hz kullanılmaktadır.

    Güç kablosunu ürün ile topraklı bir elektrik prizi arasına bağlayın.

    DİKKAT:

    Ürünün hasar görmesini önlemek için sadece ürünle birlikte verilen elektrik kablosunu kullanın.


Düzenleme bilgileri

Güç kablosu beyanı (Japonya)

    Japonya güç kablosu beyanı


Düzenleme bilgileri

EMC bildirimi (Kore)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Düzenleme bilgileri

Finlandiya için lazer beyanı

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Düzenleme bilgileri

GS beyanı (Almanya)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Düzenleme bilgileri

Malzeme Tablosu (Çin)

    Madde tablosu (Çin)


Düzenleme bilgileri

Tehlikeli Maddelere İlişkin Kısıtlama ifadesi (Türkiye)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Düzenleme bilgileri

Tehlikeli Maddelere İlişkin Kısıtlama İfadesi (Ukrayna)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Düzenleme bilgileri

Kablosuz ürünler için ek bildirimler

Bu bölümde aşağıdaki konular hakkında bilgiler verilmektedir:

  • FCC uyumluluk bildirimi—ABD
  • Avustralya bildirimi
  • Brezilya ANATEL bildirimi
  • Kanada bildirimleri
  • Avrupa Birliği yönetmelik uyarısı
  • Fransa'da kullanım için uyarı
  • Rusya'da kullanım için uyarı
  • Kore bildirimi
  • Tayvan bildirimi
  • ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti


Düzenleme bilgileri

FCC uyumluluk bildirimi—ABD

    Exposure to radio frequency radiation

    DİKKAT:

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    DİKKAT:

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Düzenleme bilgileri

Avustralya bildirimi

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Düzenleme bilgileri

Brezilya ANATEL bildirimi

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Düzenleme bilgileri

Kanada bildirimleri

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Düzenleme bilgileri

Avrupa Birliği yönetmelik uyarısı

    Bu ürünün telekomünikasyon işlevselliği, aşağıdaki AB ve EFTA ülkelerinde/bölgelerinde kullanılabilir:

    Almanya, Avusturya, Belçika, Bulgaristan, Çek Cumhuriyeti, Danimarka, Estonya, Finlandiya, Fransa, Hollanda, İngiltere, İspanya, İsveç, İsviçre, İrlanda, İtalya, İzlanda, Kıbrıs Rum Kesimi, Letonya, Liechtenstein, Litvanya, Lüksemburg, Macaristan, Malta, Norveç, Polonya, Portekiz, Romanya, Slovakya Cumhuriyeti, Slovenya ve Yunanistan.


Düzenleme bilgileri

Fransa'da kullanım için uyarı

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Düzenleme bilgileri

Rusya'da kullanım için uyarı

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Düzenleme bilgileri

Kore bildirimi

    Tayvan kablosuz bildirimi


Düzenleme bilgileri

Tayvan bildirimi

    Tayvan kablosuz bildirimi


Düzenleme bilgileri

ICTQC Türü onaylı ürünler için Vietnam Telecom kablolu/kablosuz işareti

    Vietnam telecom işareti


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

Aşağıdaki konularda, bu kullanıcı kılavuzunda nasıl gezinebileceğiniz açıklanmaktadır.

  • Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma
  • Yardım Görüntüleyici için kısayol tuşları
  • İçindekiler sekmesi için kısayol tuşları
  • Dizin sekmesi için kısayol tuşları
  • Ara sekmesi için kısayol tuşları
  • Sık Kullanılanlar sekmesi için kısayol tuşları

Notlar

  • Ayrıca, klavye aracılığıyla erişilebilen kısayol menü komutları da vardır.
  • Kısayol tuşları ikincil pencerelerde ve açılan pencerelerde de çalışır.
  • Gezinme bölmesinde bir kısayol tuşu kullandığınızda, Konu bölmesindeki odağı kaybedersiniz. Konu bölmesine dönmek için F6 tuşuna basın.
  • Son arama işleminizde Ara sekmesindeki Benzer sözcükleri eşleştir onay kutusunu kullandıysanız bu kutu işaretli olacaktır.

http://www.hp.com


HTML Yardım Görüntüleyicisi'ni kullanma

HTML Yardım Görüntüleyicisi'ni kullanma

Aşağıdaki konular bu kılavuzda gezinti ve kılavuzun kullanımı hakkında bilgiler içermektedir. Daha fazla bilgi için, aşağıdaki konulardan birini tıklatın:

  • Yardımdan daha fazla yararlanma
  • Yardım konusu bulma
  • Sık kullanılan yardım konularının listesini oluşturma
  • Yardım konusunu kopyalama
  • Geçerli yardım konusunu yazdırma
  • Konuları araç çubuğu düğmelerini kullanarak bulma
  • Kısayol menü komutlarını kullanma

http://www.hp.com


Gezinme ve Konu Bölmeleri arasında geçiş yapmak için F6 tuşunu kullanma

Klavyede F6 tuşuna basarak Gezinme bölmesi ile Konu bölmesi arasında hızlı bir şekilde geçiş yapabilirsiniz.

http://www.hp.com


Yardım Görüntüleyici için kısayol tuşları

Yardım Görüntüleyici'yi kapatmak için. | Alt+F4
Yardım Görüntüleyici ile diğer açık pencereler arasında geçiş yapmak için. | Alt+Sekme tuşu
Seçenekler menüsünü görüntülemek için. | Alt+O
Microsoft Internet Explorer ayarlarını değiştirmek için Internet Seçenekleri iletişim kutusu erişilebilirlik ayarlarını içerir. Bu ayarları değiştirmek için Genel sekmesini tıklatın ve sonra Erişilebilirlik sekmesini tıklatın. | Alt+O ve sonra I tuşuna basın.
Gezinme bölmesini gizlemek veya göstermek için. | Alt+O ve sonra T tuşuna basın.
Bir konuyu yazdırmak için. | Alt+O ve sonra P tuşuna basın. Konuyu sağ tıklatıp Yazdır seçeneğini de tıklatabilirsiniz.
Önceki konuya dönmek için. | Alt+Sol Ok veya Alt+O ve sonra B tuşuna basın.
Sonraki konuya ilerlemek için (bunu önceden görüntülemiş olmanız gerekir). | Alt+Sağ Ok veya Alt+O ve sonra F tuşuna basın.
Arama vurgulamasını açmak veya kapatmak için. | Alt+O ve sonra O tuşuna basın.
Konu bölmesinde görüntülenen konuyu yenilemek için (bu, bir Web sayfasına bağlandıysanız yararlıdır). | F5 veya Alt+O ve sonra R tuşuna basın.
Giriş sayfasına dönmek için (yardım yazarları yardım sistemi için bir giriş sayfası belirleyebilirler). | Alt+O ve sonra H tuşuna basın.
Bir sayfayı açarken görüntüleyiciyi durdurmak için (bu, bir Web'e bağlanıyorsanız ve bir sayfanın indirilmesini durdurmak istiyorsanız yararlıdır). | Alt+O ve sonra S tuşuna basın.
Önceden belirlenmiş bir konuya veya Web sayfasına atlamak için Derlenmiş bir yardım (.chm) dosyası oluşturan yardım yazarı, Seçenekler menüsünde, önemli konulara veya Web sayfalarına olmak üzere iki bağlantı ekleyebilir. Atla komutunu seçtiğinizde bu konulardan veya Web sayfalarından birine gidersiniz. | Alt+O ve sonra 1 veya 2 tuşuna basın.
Gezinme bölmesi ile Konu bölmesi arasında geçiş yapmak için. | F6
Bir konu içinde ilerlemek için. | Yukarı Ok ve Aşağı Ok veya Page Up (Önceki Sayfa) Page Down (Sonraki Sayfa)
Bir konu içindeki tüm bağlantılarda veya bir Gezinme bölmesi sekmesindeki tüm seçeneklerde ilerlemek için. | Sekme

http://www.hp.com


Yardım Görüntüleyici'deki erişilebilirlik kısayol tuşlarını kullanma

İçindekiler sekmesi için kısayol tuşları

İçindekiler sekmesini görüntülemek için. | Alt+C
Bir kitabı veya klasörü açmak ve kapatmak için. | Artı İşareti (+) ve Eksi İşareti (-) veya Sol Ok ve Sağ Ok
Bir konuyu seçmek için. | Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Enter

http://www.hp.com


Dizin sekmesi için kısayol tuşları

Dizin sekmesini görüntülemek için. | Alt+N
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Listeden bir anahtar sözcük seçmek için. | Yukarı Ok ve Aşağı Ok
İlişkili konuyu görüntülemek için. | Alt+D

http://www.hp.com


Ara sekmesi için kısayol tuşları

Ara sekmesini görüntülemek için. | Alt+S
Aramak üzere bir anahtar sözcük yazmak için. | Alt+W ve sonra sözcüğü yazın
Bir arama başlatmak için. | Alt+L
Sonuçlar listesinden bir konu seçmek için. | Alt+T ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Aşağıdaki seçenekler, yalnızca tam metin arama etkinse kullanılabilir.
Önceki bir aramanın sonuç listesinde bir anahtar sözcük aramak için. | Alt+U
Anahtar sözcükle benzer sözcükleri aramak için Örneğin, "koş" anahtar sözcüğüyle "koşmak" ve "koşular" gibi sözcükleri bulmak için. | Alt+M
Yalnızca konu başlıklarında arama yapmak için. | Alt+R

http://www.hp.com


Sık Kullanılanlar sekmesi için kısayol tuşları

Sık Kullanılanlar sekmesini görüntülemek için. | Alt+I
Görüntülenmekte olan konuyu Sık Kullanılanlar listesine eklemek için. | Alt+A
Sık Kullanılanlar listesinden bir konu seçmek için. | Alt+P ve sonra Yukarı Ok ve Aşağı Ok
Seçilen konuyu görüntülemek için. | Alt+D
Seçilen konuyu listeden kaldırmak için. | Alt+R

http://www.hp.com


Yardımdan daha fazla yararlanma

HTML Yardım Görüntüleyicisi'ni kullanırken daha fazla bilgiye erişebilmenizi sağlayacak bazı ipuçları:

  • Başka bir konuya, Web sayfasına, diğer konuların listesine veya bir programa bağlanmak için renkli, altı çizili sözcükleri tıklatın.
  • İlişkili bilgiler içeren konuları görüntülemek için, konunun sonunda göreceğiniz "İlgili Konular" ifadesini tıklattıktan sonra istediğiniz konunun başlığını tıklatın.
  • Bir konuda geçen sözcüğün veya ifadenin dizinde olup olmadığını anlamak için, sözcüğü seçtikten sonra F1 tuşuna basın.
  • Konu bölmesinde Web içeriği görüntülüyorsanız, bir karşıdan yükleme işlemini durdurmak veya bir Web sayfasını yenilemek için araç çubuğundaki Dur veya Yenile düğmesini tıklatabilirsiniz.
  • Sık sık belirli bir yardım konusunu kullanmanız gerekiyorsa, konuyu sık kullanılanlar listenize ekleyebilirsiniz.
  • Kısayol menü komutlarını görmek için İçerik sekmesini veya Konu bölmesini sağ tıklatın

http://www.hp.com


Yardım konusu bulma

Gezinti bölmesinde, aşağıdaki sekmelerden birini tıklatın:

  • İçerik tablosuna göz atmak için, İçerik sekmesini tıklatın. İçerik tablosu önemli konuların yer aldığı açılabilir bir listedir.
  • Dizin girişlerinin bir listesini görmek için Dizin sekmesini tıklattıktan sonra bir sözcük yazın veya listede kaydırma yaparak istediğiniz konuyu arayın. Konular çoğunlukla birden fazla giriş altında dizine eklenmiştir.
  • Bir sözcük veya ifadenin bir yardım dosyasında geçebileceği her örneği bulmak için Ara sekmesini tıklattıktan sonra sözcüğü yazın.
Not İlgili konuyu görüntülemek için içerik girişini, dizin girişini veya arama sonuçlarını tıklatın.

http://www.hp.com


Sık kullanılan yardım konularının listesini oluşturma

  1. Sık kullanılan konunuz olarak belirlemek istediğiniz yardım konusunun yerini bulun.
  2. Sık Kullanılanlar sekmesini tıklattıktan sonra Ekle'yi tıklatın.
Notlar
  • Bir sık kullanılan konuya geri dönmek için, Sık Kullanılanlar sekmesini tıklattıktan sonra konuyu seçin ve Görüntüle'yi tıklatın.
  • Konuyu yeniden adlandırmak istiyorsanız, konuyu seçin ve Geçerli konu kutusuna yeni bir ad yazın.
  • Sık kullanılan konuyu listeden kaldırmak için, konuyu seçin ve Kaldır'ı tıklatın.

http://www.hp.com


Yardım konusunu kopyalama

  1. Konu bölmesinde, kopyalamak istediğiniz konuyu sağ tıklattıktan sonra Tümünü Seç'i tıklatın.
  2. Yeniden sağ tıklatın, ardından Kopyala'yı tıklatın. Böylece konu Pano'ya kopyalanmış olacaktır.
  3. Konuyu içine kopyalamak istediğiniz belgeyi açın.
  4. İmleci bilginin görünmesini istediğiniz yere getirin.
  5. Düzen menüsünde Yapıştır'ı tıklatın.
Not Konunun yalnızca bir kısmını kopyalamak istiyorsanız, kopyalamak istediğiniz metni seçip sağ tıklattıktan sonra Kopyala'yı tıklatın.

http://www.hp.com


Geçerli yardım konusunu yazdırma

Konuyu sağ tıklatın, ardından Yazdır'ı tıklatın.

Not İçerik sekmesinden (bir girişi sağ tıklatıp Yazdır'ı tıklatarak) yazdırırsanız, yalnızca geçerli konuyu veya geçerli konu ile birlikte tüm alt konuları da yazdırmak için seçenekler görürsünüz.

http://www.hp.com


Konuları araç çubuğu düğmelerini kullanarak bulma

Yardım Görüntüleyicisi'ndeki araç çubuğunda bulunabilecek beş gezinti düğmesi vardır. Yardım konularını bulmak için bu düğmeleri tıklatabilirsiniz:

  • Geri görüntülediğiniz en son konuya geri gider.
  • İleri daha önce görüntülenen konular içinde bir sonraki konuya gider.
  • Sonraki içerik tablosunda listelenen bir sonraki konuya gider.
  • Önceki içerik tablosunda listelenen bir önceki konuya gider.
  • Başlangıç görüntülemekte olduğunuz yardım dosyasının Başlangıç sayfasındaki konuya gider.
  • Yenile Konu bölmesinde görüntülenmekte olan Web içeriğini günceller.
  • Dur dosya bilgilerinin yüklenmesini durdurur. Web sayfasının yüklenmesini durdurmak için bu düğmeyi tıklatın.
Not Yardım Görüntüleyicinizdeki araç çubuğunda bu gezinti düğmelerinin tümü olmayabilir.

http://www.hp.com


Kısayol menü komutlarını kullanma

Kısayol menüsünde, bilgileri görüntüleyip özelleştirmek için kullanabileceğiniz çeşitli komutlar bulunur.

Komut
Açıklama
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Aç'ı tıklatın.
İçerik tablosundaki kitapların veya klasörlerin tümü açılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
İçerik tablosunun içini sağ tıklattıktan sonra Tümünü Kapat'ı tıklatın.
Tüm kitaplar veya klasörler kapatılır. Bu komut yalnızca, İçerik sekmesi görüntüleniyorsa çalışır.
Sağ tıklatın, ardından Yazdır'ı tıklatın.
Konu yazdırılır.

Not Bu komutlara klavyeden erişebilirsiniz. Kısayol menüsünü görüntülemek için SHIFT+F10 tuşlarına basın, sonra uygun kısayol tuşlarını kullanın. Bunun yerine Fare Tuşlarını etkinleştirebilirsiniz. Kısayol menüsünü görüntülemek için bir Fare Tuşu bileşimi kullanın, ardından uygun kısayol tuşlarını kullanın.

http://www.hp.com