Серія принтерів HP LaserJet Pro 400 M401

Посібник із гарантії та юридичних питань

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Серія принтерів HP LaserJet Pro 400 M401

 Українська

Інформація про торгову марку та авторські права

    Авторське право та ліцензія

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    Заборонено відтворення, адаптація чи переклад без попереднього письмового дозволу, окрім випадків, дозволених згідно законів про авторські права.

    Подана у цьому посібнику інформація може бути змінена без додаткових повідомлень.

    Усі гарантійні зобов'язання щодо товарів та послуг НР викладено в положеннях прямої гарантії, яка додається до цих товарів та послуг. Жодна інформація, що міститься у цьому документі, не може бути витлумачена як така, що містить додаткові гарантійні зобов'язання. Компанія HP не несе відповідальності за технічні помилки, пропуски або помилки редагування, що можуть міститися у цьому документі.

    Номер виробу: CF270-90973

    Edition 1, 4/2012

    Інформація про приналежність товарних знаків

    ENERGY STAR і знак ENERGY STAR є зареєстрованими торговими марками у США.


Обслуговування і технічна підтримка

Обслуговування і технічна підтримка
  • Положення обмеженої гарантії Hewlett-Packard
  • Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі LaserJet
  • Політика компанії HP щодо витратних матеріалів сторонніх виробників
  • Веб-сайт для повідомлення про підробки HP
  • Дані на картриджі друку
  • Ліцензійна угода з кінцевим користувачем
  • OpenSSL
  • Підтримка користувачів
  • Повторне пакування виробу


Обслуговування і технічна підтримка

Положення обмеженої гарантії Hewlett-Packard

    ПРОДУКТ HP
    ТРИВАЛІСТЬ ОБМЕЖЕНОЇ ГАРАНТІЇ
    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw
    Заміна пристрою протягом одного року

    Компанія HP гарантує вам як кінцевому користувачеві, що апаратне забезпечення і аксесуари HP не будуть мати дефектів у матеріалах та якості виготовлення протягом зазначеного вище терміну, який починається з дати придбання виробу. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені дефекти, HP, на власний розсуд, відремонтує або замінить дефектні вироби. Вироби для заміни можуть бути новими або еквівалентними новим за характеристиками.

    Компанія HP гарантує, що програмне забезпечення HP не матиме збоїв у виконанні програмних інструкцій через дефекти у матеріалах та якості виготовлення, при правильному встановленні та використанні з дати придбання виробу і протягом зазначеного вище терміну. Якщо протягом терміну дії гарантії компанія HP отримає сповіщення про зазначені збої у виконанні програмних інструкцій, HP замінить дефектне програмне забезпечення.

    HP не гарантує безперервної або безпомилкової роботи продуктів HP. Якщо компанія HP протягом прийнятного терміну не може відремонтувати чи замінити виріб згідно з умовами гарантії, ви матимете право на відшкодування вартості виробу за ціною покупки при поверненні виробу.

    Вироби HP можуть містити відновлені деталі, еквівалентні новим за своїми властивостями, або ж такі, що могли частково використовуватися.

    Гарантія не поширюється на дефекти, спричинені (a) неправильним чи невідповідним обслуговуванням або калібруванням, (б) програмним забезпеченням, інтерфейсними модулями частинами або витратними матеріалами, не підтримуваними HP, (в) недозволеними модифікаціями чи використанням, (г) експлуатація в умовах, що не відповідають наведеним умовам експлуатації виробу або (д) неправильної підготовки чи підтримки місця встановлення.

    У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ. Деякі країни/регіони, штати і провінції не дозволяють обмеження тривалості неявної гарантії, тому вищезазначені обмеження чи винятки можуть там не застосовуватися. Ця гарантія надає вам певні юридичні права; також ви можете мати інші права, що залежать від країни/регіону, штату чи провінції.

    Обмежена гарантія HP діє в будь-якій країні/регіоні, де HP надає підтримку для цього виробу і де HP продає цей виріб. Рівень гарантійного обслуговування відповідає місцевим стандартам. HP не буде змінювати форму, параметри або функції виробу для забезпечення його роботи в країнах/регіонах, де використання виробу ніколи не передбачувалося законодавством чи регламентуючими нормативами.

    У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВІДШКОДУВАННЯ, ЯКЕ ВИЗНАЧАЄТЬСЯ ЦИМИ УМОВАМИ ОБМЕЖЕНОЇ ГАРАНТІЇ, Є ЄДИНИМ І ВИКЛЮЧНИМ ВІДШКОДУВАННЯМ, ЯКЕ НАДАЄТЬСЯ КОРИСТУВАЧЕВІ. ЗА ВИНЯТКОМ ЗАЗНАЧЕНИХ ВИЩЕ ОБСТАВИН, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ВТРАТУ ДАНИХ ЧИ ПРЯМІ, ОПОСЕРЕДКОВАНІ, ВИПАДКОВІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ. Деякі країни/регіони, штати і провінції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.

    УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування і технічна підтримка

Гарантійна програма HP Premium Protection Warranty: Положення обмеженої гарантії на картриджі LaserJet

    Цей виріб HP гарантовано не має дефектів у матеріалах та якості виготовлення.

    Ця гарантія не поширюється на вироби, що (a) були перезаправлені, модифіковані, відновлені чи змінені будь-яким іншим чином, (б) мають несправності, що є результатом неправильного використання, зберігання чи експлуатації в умовах, що не відповідають наведеним умовам експлуатації виробу, або (в) демонструють ознаки зношування при звичайному використанні.

    Для отримання гарантійного обслуговування поверніть виріб у місце придбання (з письмовим описом несправності і зразками друку) чи зверніться до служби технічної підтримки HP. На власний розсуд компанія HP замінить дефектні вироби чи компенсує їхню вартість.

    У МЕЖАХ, ДОЗВОЛЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, ВИЩЕЗАЗНАЧЕНІ ГАРАНТІЙНІ ЗОБОВ’ЯЗАННЯ Є ЕКСКЛЮЗИВНИМИ, І ЖОДНІ ІНШІ ГАРАНТІЇ АБО УМОВИ, УСНІ ЧИ ПИСЬМОВІ, НЕ Є ПРЯМИМИ ЧИ НЕПРЯМИМИ, І КОМПАНІЯ HP ВІДМОВЛЯЄТЬСЯ ВІД БУДЬ-ЯКИХ НЕЯВНИХ ГАРАНТІЙ АБО УМОВ КОМЕРЦІЙНОЇ ЦІННОСТІ, ЗАДОВІЛЬНОЇ ЯКОСТІ АБО ПРИДАТНОСТІ ДЛЯ ПЕВНОГО ПРИЗНАЧЕННЯ.

    У МЕЖАХ, ВИЗНАЧЕНИХ МІСЦЕВИМ ЗАКОНОДАВСТВОМ, В ЖОДНОМУ РАЗІ КОМПАНІЯ HP АБО ЇЇ СТОРОННІ ПОСТАЧАЛЬНИКИ НЕ ВІДПОВІДАЮТЬ ЗА ПРЯМІ, ОПОСЕРЕДКОВАНІ, НЕПЕРЕДБАЧЕНІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ ВТРАТУ ПРИБУТКІВ ЧИ ДАНИХ), НЕЗАЛЕЖНО ВІД ТОГО, ЧИ Є ОСНОВОЮ ПРЕТЕНЗІЇ КОНТРАКТ, ПОЗОВ АБО ІНШИЙ ЮРИДИЧНИЙ АКТ.

    УМОВИ ЦІЄЇ ГАРАНТІЇ, ЗА ВИНЯТКОМ ДОЗВОЛЕНИХ ЗАКОНОМ МЕЖ, НЕ ВИКЛЮЧАЮТЬ, НЕ ОБМЕЖУЮТЬ ТА НЕ ЗМІНЮЮТЬ ОБОВ'ЯЗКОВІ ЗАКОННІ ПРАВА, ЗАСТОСОВУВАНІ ДО ПРОДАЖУ ВАМ ЦЬОГО ВИРОБУ, А ЛИШЕ ДОПОВНЮЮТЬ ТАКІ ПРАВА.


Обслуговування і технічна підтримка

Політика компанії HP щодо витратних матеріалів сторонніх виробників

    Компанія Hewlett-Packard не рекомендує використовувати картриджі сторонніх виробників, як нові, так і відновлені.

    ПРИМІТКА.

    Для принтерів HP, використання картриджів, інших аніж HP, або відновлених картриджів не впливає ані на гарантію, ані на умови технічної підтримки НР. Однак якщо через використання іншого картриджа, аніж HP, чи відновленого картриджа станеться несправність, у разі обслуговування виробу з метою усунення певного пошкодження чи несправностей ви змушені будете оплатити час, затрачений на це компанією НР, і вартість матеріалів.


Обслуговування і технічна підтримка

Веб-сайт для повідомлення про підробки HP

    Якщо під час встановлення картриджа HP на панелі керування з'являється повідомлення, що картридж виготовлено не компанією НР, перейдіть на веб-сторінку www.hp.com/go/anticounterfeit. Компанія HP допоможе визначити, чи картридж оригінальний, і вживе заходів для вирішення проблеми.

    Можливо, ваш картридж не є оригінальним картриджем НР, якщо ви помітили наступне:

    ●
    На сторінці стану витратних матеріалів вказано, що встановлено витратні матеріали сторонніх виробників.
    ●
    У вас виникає багато проблем, пов'язаних з картриджем.
    ●
    Картридж має незвичайний вигляд (наприклад, упаковка відрізняється від упаковки НР).


Обслуговування і технічна підтримка

Дані на картриджі друку

    У картриджах друку НР, які використовуються в цьому пристрої, є мікросхеми, які допомагають керувати роботою пристрою.

    Крім того, така мікросхема накопичує обмежений об'єм даних про використання пристрою, зокрема: дату першого встановлення картриджа друку, дату останнього використання картриджа друку, кількість сторінок, які було надруковано за допомогою цього картриджу, покриття сторінки, використані режими друку, усі помилки друку, які сталися, а також модель пристрою. Така інформація допомагає компанії НР розробляти нові пристрої із врахуванням потреб друку клієнта.

    Дані, отримані з мікросхеми картриджа друку, не містять інформації, яку можна використати для встановлення особи клієнта чи користувача картриджа або пристрою. Однак, клієнт може вибрати не зберігати дані про використання на мікросхемі за допомогою панелі керування.

    HP збирає взірці мікросхем із картриджів друку, які повертаються у програму НР з безкоштовного повернення та утилізації (партнери НР у світі: www.hp.com/recycle). Мікросхеми з таких зразків зчитуються та вивчаються з метою вдосконалення нових виробів НР. Партнери НР, які допомагають у переробці цього картриджа для друку, можуть також мати доступ до таких даних.

    Будь-яка третя сторона, яка отримує картридж друку, може мати доступ до анонімної інформації на мікросхемі.


Обслуговування і технічна підтримка

Ліцензійна угода з кінцевим користувачем

    УВАЖНО ПРОЧИТАЙТЕ, ПЕРШ НІЖ ВИКОРИСТОВУВАТИ ЦЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ: Ця ліцензійна угода з кінцевим користувачем (надалі – "Ліцензійна угода") укладається між (а) вами (фізичною особою або представником юридичної особи) і (б) компанією Hewlett-Packard (надалі – "HP") і регулює використання цього програмного забезпечення (надалі – "Програмне забезпечення"). Умови цієї Ліцензійної угоди не застосовуються за наявності окремої ліцензійної угоди стосовно Програмного забезпечення між вами та компанією HP або її постачальниками, включно з ліцензійною угодою, наведеною в документації в Інтернеті. Термін "Програмне забезпечення" може включати (i) пов’язані носії, (ii) посібник користувача та інші друковані матеріали, а також (iii) "інтерактивну" або електронну документацію (разом – "Документація користувача").

    ПРАВА НА ВИКОРИСТАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ НАДАЮТЬСЯ, ЛИШЕ ЯКЩО ВИ ПОГОДЖУЄТЕСЯ НА ВСІ УМОВИ Й ПОЛОЖЕННЯ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ. ІНСТАЛЮЮЧИ, КОПІЮЮЧИ, ЗАВАНТАЖУЮЧИ АБО ВИКОРИСТОВУЮЧИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИМ ЧИНОМ, ВИ ЗОБОВ’ЯЗУЄТЕСЬ ДОТРИМУВАТИСЬ УМОВ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ. ЯКЩО ВИ НЕ ПРИЙМАЄТЕ УМОВИ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ, НЕ ІНСТАЛЮЙТЕ, НЕ ЗАВАНТАЖУЙТЕ ТА НЕ ВИКОРИСТОВУЙТЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНШИМ ЧИНОМ. ЯКЩО ВИ ПРИДБАЛИ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ, АЛЕ НЕ ПОГОДЖУЄТЕСЯ З УМОВАМИ ЦІЄЇ ЛІЦЕНЗІЙНОЇ УГОДИ, ПОВЕРНІТЬ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ В МІСЦЕ ПРИДБАННЯ ПРОТЯГОМ ЧОТИРНАДЦЯТИ ДНІВ ДЛЯ ОТРИМАННЯ ВІДШКОДУВАННЯ В РОЗМІРІ ЦІНИ ПРИДБАННЯ; ЯКЩО ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ ІНСТАЛЮЄТЬСЯ АБО ВИКОРИСТОВУЄТЬСЯ З ІНШИМ ПРОДУКТОМ КОМПАНІЇ HP, МОЖНА ПОВЕРНУТИ ВЕСЬ НЕВИКОРИСТАНИЙ ПРОДУКТ.

    1.
    ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ СТОРОННІХ ВИРОБНИКІВ. Програмне забезпечення може включати, крім власного програмного забезпечення HP (надалі – "програмне забезпечення HP"), програмне забезпечення, яке використовується за ліцензіями сторонніх виробників (надалі – "Програмне забезпечення сторонніх виробників" і "Ліцензія стороннього виробника"). Вам надається ліцензія на будь-яке Програмне забезпечення сторонніх виробників за умови дотримання умов і положень відповідної Ліцензії стороннього виробника. Зазвичай Ліцензія стороннього виробника наявна у файлі на зразок "license.txt" або "readme". Якщо не вдається знайти Ліцензію стороннього виробника, слід звернутись у службу підтримки компанії HP. Якщо Ліцензії сторонніх виробників включають ліцензії, які забезпечують доступність вихідного коду (наприклад, універсальна загальнодоступна ліцензія GNU), а відповідний вихідний код не включено у Програмне забезпечення, перевірте сторінки підтримки продукту на веб-сайті HP (hp.com), щоб отримати відомості про отримання такого вихідного коду.
    2.
    ПРАВА ЗГІДНО З ЛІЦЕНЗІЄЮ. Забезпечуються такі права за умови дотримання всіх умов і положень цієї Ліцензійної угоди:
    a.
    Використання. Компанія HP надає ліцензію на використання однієї копії Програмного забезпечення HP. "Використання" означає інсталяцію, копіювання, зберігання, завантаження, виконання, відображення та використання Програмного забезпечення HP іншим чином. Заборонено змінювати Програмне забезпечення HP або вимикати будь-які функції ліцензування чи керування Програмного забезпечення HP. Якщо це Програмне забезпечення надається компанією HP для використання із продуктом для роботи із зображеннями або друку (наприклад, якщо Програмне забезпечення – це драйвер принтера, мікропрограма або додатковий компонент), Програмне забезпечення HP можна використовувати лише з таким продуктом (надалі – "Продукт HP"). Інші обмеження щодо використання можуть наводитися в Документації користувача. Заборонено розділяти складові компоненти Програмного забезпечення HP для використання. Заборонено розповсюджувати Програмне забезпечення HP.
    b.
    Копіювання. Право на копіювання означає можливість створення архівних або резервних копій Програмного забезпечення HP за умови, що кожна копія містить всі оригінальні попередження щодо інтелектуальної власності на Програмне забезпечення HP і використовується лише для резервного копіювання.
    3.
    ОНОВЛЕННЯ. Щоб використовувати Програмне забезпечення HP, яке надається компанією HP як оновлення або додаток (разом – "Оновлення"), спочатку потрібно мати ліцензію на оригінальне Програмне забезпечення HP, сумісне з Оновленням згідно з визначенням компанії HP. Якщо Оновлення заміняє оригінальне Програмне забезпечення HP, забороняється використовувати таке Програмне забезпечення HP. Ця Ліцензійна угода поширюється на кожне Оновлення, якщо компанія HP не надає інших умов щодо Оновлення. У разі виникнення конфлікту між цією Ліцензійною угодою та іншими умовами пріоритет матимуть інші умови.
    4.

    ПЕРЕДАВАННЯ.

    a.
    Передавання стороннім особам. Початковий кінцевий користувач Програмного забезпечення HP може один раз передати Програмне забезпечення HP іншому кінцевому користувачу. Передавання включатиме всі складові компоненти, носії, Документацію користувача, цю Ліцензійну угоду та (у разі застосування) Сертифікат автентичності. Заборонено здійснювати непряме передавання, наприклад, консигнацію. Перед передаванням кінцевий користувач, який отримує передане Програмне забезпечення, має погодитися з умовами цієї Ліцензійної угоди. Після передавання Програмного забезпечення HP термін дії вашої ліцензії автоматично спливає.
    b.
    Обмеження. Заборонено давати Програмне забезпечення HP в оренду чи в борг або використовувати його для комерційного розподілення часу або використання в адміністративних цілях. Заборонено надавати субліцензії, призначати або іншим чином передавати Програмне забезпечення HP, окрім способів, явно дозволених у цій Ліцензійній угоді.
    5.
    ПРАВА ВЛАСНОСТІ. Усі права на інтелектуальну власність стосовно Програмного забезпечення та Документації користувача належать компанії HP або її постачальникам і захищаються законодавством, включно із застосовними законами щодо авторського права, комерційної таємниці, патентів і товарних знаків. Заборонено видаляти будь-які ідентифікаційні відомості продукту, повідомлення про авторські права або обмеження щодо володіння із Програмного забезпечення.
    6.
    ОБМЕЖЕННЯ ЩОДО РЕКОНСТРУЮВАННЯ. Заборонено здійснювати реконструювання, декомпіляцію або розбирання Програмного забезпечення HP, окрім випадків, коли право на ці дії забезпечується згідно із застосовним законодавством.
    7.
    ЗГОДА НА ВИКОРИСТАННЯ ДАНИХ. Компанія HP та її філіали можуть збирати та використовувати технічну інформацію, яку ви надаєте стосовно (i) свого використання Програмного забезпечення чи Продукту HP або (ii) надання послуг із підтримки, пов’язаних із Програмним забезпеченням або Продуктом HP. На всю подібну інформацію поширюється політика конфіденційності компанії HP. Компанія HP не використовуватиме таку інформацію у формі, що вказує на вашу особистість, окрім випадків, коли це потрібно для удосконалення вашого використання або надання послуг із підтримки.
    8.
    ОБМЕЖЕННЯ ВІДПОВІДАЛЬНОСТІ. Незважаючи на всі можливі збитки, відповідальність компанії HP та її постачальників і ваш єдиний засіб правового захисту згідно з цією Ліцензійною угодою обмежується максимум сумою, фактично сплаченою за Продукт, або 5,00 доларами США. У МЕЖАХ, ДОЗВОЛЕНИХ ЗАСТОСОВНИМ ЗАКОНОДАВСТВОМ, КОМПАНІЯ HP ТА ЇЇ ПОСТАЧАЛЬНИКИ НЕ НЕСУТЬ ВІДПОВІДАЛЬНОСТІ ЗА БУДЬ-ЯКІ СПЕЦІАЛЬНІ, ВИПАДКОВІ, ОПОСЕРЕДКОВАНІ АБО НЕПРЯМІ ЗБИТКИ (ВКЛЮЧНО ЗІ ЗБИТКАМИ, ПОВ’ЯЗАНИМИ ЗІ ВТРАТОЮ ПРИБУТКІВ ЧИ ДАНИХ, ПЕРЕРИВАННЯМ ДІЯЛЬНОСТІ, ОСОБИСТИМ ТРАВМУВАННЯМ АБО ВТРАТОЮ КОНФІДЕНЦІЙНОСТІ), ЯКІ БУДЬ-ЯКИМ ЧИНОМ ПОВ’ЯЗАНО З ВИКОРИСТАННЯМ АБО НЕМОЖЛИВІСТЮ ВИКОРИСТАННЯ ПРОГРАМНОГО ЗАБЕЗПЕЧЕННЯ, НАВІТЬ ЯКЩО КОМПАНІЮ HP АБО ЇЇ ПОСТАЧАЛЬНИКА ПОПЕРЕДИЛИ ПРО МОЖЛИВІСТЬ ТАКИХ ЗБИТКІВ, А ТАКОЖ НАВІТЬ ЯКЩО НАВЕДЕНИЙ ВИЩЕ ЗАСІБ ПРАВОВОГО ЗАХИСТУ НЕ ВИКОНУЄ СВОЮ ПОЧАТКОВУ МЕТУ. Деякі штати та інші області юрисдикції не дозволяють винятки чи обмеження для випадкових чи непрямих збитків, тому вищезазначені обмеження чи винятки можуть там не застосовуватися.
    9.
    КОРИСТУВАЧІ, ЯКІ ПРЕДСТАВЛЯЮТЬ УРЯД США. Програмне забезпечення розроблено виключно на особисті кошти. Усе Програмне забезпечення є комерційним комп’ютерним програмним забезпеченням згідно із правилами щодо придбання. Таким чином, згідно з нормативами US FAR 48 CFR 12,212 і DFAR 48 CFR 227,7202, використання, дублювання та викриття Програмного забезпечення урядом США, його субпідрядником або для них має виконуватися виключно згідно з умовами та положеннями, викладеними в цій Ліцензійній угоді з кінцевим користувачем, окрім положень, які суперечать застосовному обов’язковому федеральному законодавству.
    10.
    СУМІСНІСТЬ ІЗ ЗАКОНАМИ ЩОДО ЕКСПОРТУ. Ви зобов’язуєтеся дотримуватися всіх законів, правил і нормативів, які (i) застосовуються до експорту чи імпорту Програмного забезпечення або (ii) обмежуються використання Програмного забезпечення, включно з обмеженнями на використання для поширення обсягу ядерної, хімічної або біологічної зброї.
    11.
    РЕЗЕРВУВАННЯ ПРАВ. Компанія HP та її постачальники залишають за собою всі права, які вам не надано в явній формі згідно з цією Ліцензійною угодою.

    © 2009 Hewlett-Packard Development Company, L.P.

    Редакція 09.04


Обслуговування і технічна підтримка

OpenSSL

    У цьому пристрої встановлено програмне забезпечення, розроблене OpenSSL Project для використання в OpenSSL Toolkit (http://www.openssl.org/)

    ЦЕ ПРОГРАМНЕ ЗАБЕЗПЕЧЕННЯ НАДАЄТЬСЯ OpenSSL PROJECT У СТАНІ "ЯК Є" БЕЗ ЖОДНИХ ПРЯМИХ АБО НЕПРЯМИХ ГАРАНТІЙ, У ТОМУ ЧИСЛІ АЛЕ НЕ ВИКЛЮЧНО НЕПРЯМИХ ГАРАНТІЙ ТОВАРНОЇ ПРИДАТНОСТІ ТА ПРИДАТНОСТІ ДЛЯ ПЕВНОЇ МЕТИ. OpenSSL PROJECT АБО ЇЇ СПІВРОБІТНИКИ В ЖОДНОМУ ВИПАДКУ НЕ НЕСУТЬ ВІДПОВІДАЛЬНОСТІ ЗА БУДЬ-ЯКІ ПРЯМІ, НЕПРЯМІ, ВИПАДКОВІ, СПЕЦІАЛЬНІ, ПРЯМІ, ШТРАФНІ АБО ПОБІЧНІ ЗБИТКИ (В ТОМУ ЧИСЛІ, ПРОТЕ НЕ ОБМЕЖУЮЧИСЬ ЗАБЕЗПЕЧЕННЯМ ТОВАРІВ АБО ПОСЛУГ НА ЗАМІНУ;

    ВТРАТОЮ МОЖЛИВОСТІ КОРИСТУВАННЯ, ДАНИХ АБО ПРИБУТКІВ, АБО Ж ВИМУШЕНИМ ПРОСТОЮВАННЯМ ФІРМИ), ЯКІ ВИНИКЛИ З БУДЬ-ЯКОЇ ПРИЧИНИ ТА З БУДЬ-ЯКОЇ ДОПУСТОВОЇ ВІДПОВІДАЛЬНОСТІ, В СИЛУ ДОГОВОРУ, ПРЯМОЇ ВІДПОВІДАЛЬНОСТІ АБО ПОРУШЕННЯ (В ТОМУ ЧИСЛІ ВНАСЛІДОК НЕДБАЛОСТІ ЧИ ІНШОЇ ПРИЧИНИ), ЩО ВИНИКАЮТЬ У ЗВ'ЯЗКУ ІЗ КОРИСТУВАННЯМ ЦИМ ПРОГРАМНИМ ЗАБЕЗПЕЧЕННЯМ, НАВІТЬ ЯКЩО ПРО МОЖЛИВІСТЬ ТАКИХ ЗБИТКІВ БУЛО ПОПЕРЕДЖЕНО.

    У цьому пристрої встановлено криптографічне програмне забезпечення, створене Еріком Янгом (eay@cryptsoft.com). У цьому пристрої встановлено програмне забезпечення, створене Тімом Гадсоном (tjh@cryptsoft.com).


Обслуговування і технічна підтримка

Підтримка користувачів

    Телефонна підтримка у вашій країні/вашому регіоні
    Майте під руками назву виробу, серійний номер, дату придбання і будьте готовими описати проблему, що виникла.
    Номери телефонів для різних країн/регіонів зазначаються у брошурі, що постачається разом із упакуванням виробу, або на сайті www.hp.com/support/.
    Цілодобова підтримка в Інтернеті
    www.hp.com/support/ljm401series
    Підтримка для виробів, що використовуються із комп'ютером Macintosh
    www.hp.com/go/macosx
    Завантаження службових програм, драйверів та електронної інформації
    www.hp.com/support/ljm401series
    Замовлення додаткових угод про технічне обслуговування та технічну підтримку HP
    www.hp.com/go/carepack
    Зареєструйте свій пристрій
    www.register.hp.com


Обслуговування і технічна підтримка

Повторне пакування виробу

    Якщо служба обслуговування клієнтів HP виявить, що виріб необхідно повернути до компанії HP для ремонту, виконайте такі дії для повторного пакування виробу перед перевезенням.

    ПОПЕРЕДЖЕННЯ.

    Ви як клієнт несете відповідальність за пошкодження, які можуть виникнути під час транспортування внаслідок неправильного пакування.

    1.
    Вийміть і зберігайте окремо картридж.
    ПОПЕРЕДЖЕННЯ.

    Надзвичайно важливо зняти картриджі до перевезення виробу. Якщо залишити картридж у пристрої, під час перевезення він потече і вкриє двигун пристрою та інші деталі тонером.

    Щоб запобігти пошкодженню картриджа, не торкайтесь роликів на ньому та зберігайте картридж, щоб не допустити потрапляння на нього світла.

    2.
    Від'єднайте і зберігайте окремо кабель живлення, кабель інтерфейсу та додаткові аксесуари.
    3.
    Якщо можливо, вкладіть зразки друку та 50 - 100 аркушів паперу чи іншого носія, на якому якість друку виявилася незадовільною.
    4.
    У США: зателефонуйте в службу обслуговування клієнтів HP і замовте новий пакувальний матеріал. В інших краінах/регіонах: якщо можливо, використовуйте оригінальний пакувальний матеріал.


Характеристики виробу

Характеристики виробу
  • Фізичні характеристики
  • Споживання електроенергії, електротехнічні характеристики та акустична емісія
  • Середовище експлуатації


Характеристики виробу

Фізичні характеристики

    Фізичні характеристики
    Пристрій
    Висота
    Глибина
    Ширина
    Вага
    Принтер HP LaserJet Pro 400 M401a
    Принтер HP LaserJet Pro 400 M401d
    Принтер HP LaserJet Pro 400 M401n
    Принтер HP LaserJet Pro 400 M401dn
    264 мм
    369 мм
    365 мм
    9,8 кг
    Принтер HP LaserJet Pro 400 M401dw
    268 мм
    369 мм
    365 мм
    10,6 кг


Характеристики виробу

Споживання електроенергії, електротехнічні характеристики та акустична емісія

    Щоб отримати найновіші дані, див. www.hp.com/support/ljm401series.


Характеристики виробу

Середовище експлуатації

    Специфікації середовища роботи
    Середовище
    Рекомендовані значення
    Допустиме
    Температура
    17° до 25°C
    15° до 30°C
    Відносна вологість
    30% до 70% відносної вологості (ВВ)
    10% до 80% ВВ
    Висота
    Не використовується
    0 до 3048 м


Регламентуюча дoкументація

Регламентуюча дoкументація
  • Нормативні положення Федеральної Комісії Зв'язку (FCC)
  • Програма керування впливом пристрою на навколишнє середовище
  • Заява про відповідність
  • Заява про відповідність
  • Заява про безпеку
  • Додаткові заяви для бездротових пристроїв


Регламентуюча дoкументація

Нормативні положення Федеральної Комісії Зв'язку (FCC)

    Це обладнання перевірено на відповідність обмеженням для цифрових пристроїв класу B згідно частини 15 правил FCC. Ці обмеження розроблені з метою забезпечення належного захисту від шкідливих електромагнітних перешкод у побутових умовах. Дане обладнання утворює, використовує та може випромінювати енергію радіочастоти. У разі неналежного встановлення або використання обладнання, воно може створювати неприпустимі перешкоди для радіозв'язку. Проте неможливо повністю гарантувати, що за певних умов встановлення перешкоди не виникатимуть. Якщо це обладнання створює перешкоди для приймання радіо- і телесигналу, що можна визначити шляхом увімкнення і вимкнення обладнання, рекомендовано використання декількох способів усунення цих перешкод:

    ●
    Змініть напрямок або місце розташування прийомної антени.
    ●
    Збільшіть відстань між обладнанням та приймачем.
    ●
    Під'єднайте обладнання до іншої розетки (не до тої, до якої під'єднано приймач).
    ●
    Проконсультуйтесь у свого дилера або досвідченого радіо/телетехніка.
    ПРИМІТКА.

    Будь-які зміни або модифікації конструкції принтера, не схвалені компанією HP, можуть призвести до позбавлення користувача права на використання цього обладнання.

    Для відповідності обмеженням для пристроїв класу B частини 15 правил FCC обов'язковим є використання екранованого інтерфейсного кабелю.


Регламентуюча дoкументація

Програма керування впливом пристрою на навколишнє середовище

Цей розділ містить інформацію з таких тем:

  • Захист довкілля
  • Створення озону
  • Енергоспоживання
  • Споживання тонеру
  • Використання паперу
  • Пластмаси
  • витратні матеріали для HP LaserJet
  • Інструкції з повернення і переробки
  • Папір
  • Обмеження матеріалів
  • Утилізація зношеного обладнання користувачами у приватних господарствах країн/регіонів ЄС
  • Хімічні речовини
  • специфікації з техніки безпеки матеріалів (MSDS)
  • Отримання докладнішої інформації


Регламентуюча дoкументація

Захист довкілля

    Компанія Hewlett-Packard зобов’ язується постачати якісні товари з урахуванням виконання вимог до захисту довкілля. При розробці цього продукту вжито заходи, спрямовані на зменшення впливу на довкілля.


Регламентуюча дoкументація

Створення озону

    Цей продукт не виділяє газ озон (O3) у помітній кількості.


Регламентуюча дoкументація

Енергоспоживання

    У режимі Режим очікування споживання енергії значно зменшується, що сприяє збереженню природних ресурсів та зниженню витрат коштів, водночас не впливаючи на продуктивність пристрою. Обладнання для друку та роботи із зображеннями Hewlett-Packard, позначене логотипом ENERGY STAR®, сертифіковано за характеристиками ENERGY STAR для обладнання для роботи із зображеннями Агентства з охорони довкілля США. На продуктах для роботи із зображеннями, сертифікованих за програмою ENERGY STAR, відображається така позначка:

    Позначення ENERGY STAR®

    Додаткову інформацію про обладнання з обробки зображень, що відповідає вимогам ENERGY STAR, можна знайти на:

    www.hp.com/go/energystar


Регламентуюча дoкументація

Споживання тонеру

    В економному режимі EconoMode принтер використовує менше тонера, що може подовжити термін служби картриджа. HP не рекомендує використовувати режим EconoMode постійно. Якщо EconoMode застосовується постійно, то ресурс тонера зберігатиметься довше, аніж будуть придатними механічні частини картриджа. Якщо якість друку починає погіршуватися та стає неприйнятною, замініть картридж.


Регламентуюча дoкументація

Використання паперу

    Ця функція ручного/автоматичного дуплексного друку (двостороннього друку) і можливість друку N-up (друку кількох сторінок на одному аркуші) дають змогу знизити споживання паперу та, відповідно, зменшити витрати природних ресурсів для його виготовлення.


Регламентуюча дoкументація

Пластмаси

    Пластмасові деталі вагою більше 25 грамів мають позначку, що відповідає міжнародним стандартам та полегшує ідентифікацію пластмаси для утилізації деталей після завершення терміну служби.


Регламентуюча дoкументація

витратні матеріали для HP LaserJet

    Участь у програмі HP Planet Partners забезпечує безкоштовну утилізацію використаних картриджів HP LaserJet. На кожній новій упаковці з картриджем HP LaserJet і витратними матеріалами подано інформацію про програму та інструкції кількома мовами. Щоб уникнути додаткової плати, використані картриджі краще повертати разом, а не окремо.

    HP прагне постачати інноваційні та високоякісні продукти і послуги, що екологічними — від конструювання і виробництва до дистрибуції, експлуатації і переробки. Якщо ви берете участь у програмі HP Planet Partners, ми гарантуємо, що картриджі HP LaserJet будуть належним чином перероблятись з відновленням цінних пластмас і металів для нових виробів і запобіганням утворенню багатотонних сміттєзвалищ. Оскільки даний картридж буде перероблено і використано як новий матеріал, його не буде повернуто вам. Дякуємо за відповідальне ставлення до довкілля!

    ПРИМІТКА.

    Використовуйте цю поштову картку для повернення тільки оригінальних картриджів HP LaserJet. Не використовуйте цю поштову картку для струйних картриджів HP, картриджів сторонніх виробників, перезаправлених чи відновлених картриджів або ж повернених за умовами гарантії. Відомості про переробку струйних картриджів HP можна знайти на сторінці http://www.hp.com/recycle.


Регламентуюча дoкументація

Інструкції з повернення і переробки

Цей розділ містить інформацію з таких тем:

  • Сполучені Штати та Пуерто-Ріко
  • Повернення ресурсів за межами США


Регламентуюча дoкументація

Сполучені Штати та Пуерто-Ріко

Поштова картка, що входить до комплекту картриджа HP LaserJet призначена для повернення та переробки одного або декількох картриджів HP LaserJet після використання. Виконайте інструкції, наведені нижче.

Цей розділ містить інформацію з таких тем:

  • Повернення кількох елементів (більше, ніж одного картриджа)
  • Повернення одного картриджа
  • Відправка


Регламентуюча дoкументація

Повернення кількох елементів (більше, ніж одного картриджа)

    1.
    Запакуйте кожний картридж HP LaserJet в коробку та пакет, в яких ви його отримали.
    2.
    Скріпіть коробки докупи за допомогою пакувальної стрічки або зв'язавши їх. Упаковка може важити до 31 кг.
    3.
    Скористайтеся заповненою оплаченою поштовою карткою.

    АБО

    1.
    Скористайтеся власною зручною коробкою або замовте безкоштовну коробку на сайті www.hp.com/recycle чи за телефоном 1-800-340-2445 (вміщає до 31 кг картриджів HP LaserJet).
    2.
    Скористайтеся заповненою оплаченою поштовою карткою.


Регламентуюча дoкументація

Повернення одного картриджа

    1.
    Запакуйте кожний картридж HP LaserJet в коробку та пакет, в яких ви його отримали.
    2.
    Наклейте транспортувальні наклейки на передню сторону коробки.


Регламентуюча дoкументація

Відправка

Для програми повернення та утилізації картриджів HP LaserJet у США і Пуерто-Ріко, - скористайтесь попередньо оплаченою, заадресованою поштовою карткою, яка додається в комплекті. Скориставшись поштовою карткою UPS, віддайте пакунок водію служби UPS під час наступного отримання чи відправлення посилки, або віднесіть його до авторизованого центру прийому кур'єрської служби UPS. (Замовлення коштуватиме як звичайне пересилання посилки). Щоб дізнатись розміщення місцевого центру прийому кур'єрської служби UPS, телефонуйте за номером 1-800-PICKUPS або зайдіть на веб-сторінку www.ups.com.

Якщо ви повертаєте пакунок із поштовою карткою FedEx, віддайте його кур'єру поштової служби Сполучених Штатів або водію служби FedEx під час наступного отримання або відправки посилки. (Замовлення коштуватиме як звичайне пересилання посилки). Картриджі можна також віднести в будь-яке поштове відділення США або центр відправок чи зберігання FedEx. Для отримання детальнішої інформації про розміщення найближчого відділу поштової служби Сполучених Штатів телефонуйте за номером 1-800-ASK-USPS або відвідайте веб-сайт www.usps.com. Для отримання детальнішої інформації про розміщення найближчого центру відправок/зберігання FedEx телефонуйте за номером 1-800-GOFEDEX або відвідайте сайт www.fedex.com.

Щоб отримати детальнішу інформацію або замовити додаткові поштові картки чи коробки для повернення використаних матеріалів, відвідайте сайт www.hp.com/recycle або телефонуйте за номером 1-800-340-2445. Інформація може бути змінена без попередження.

Цей розділ містить інформацію з таких тем:

  • Для жителів Аляски і Гавайських островів


Регламентуюча дoкументація

Для жителів Аляски і Гавайських островів

    Не використовуйте етикетку Єдиної служби відправки. Щоб отримати детальнішу інформацію, телефонуйте за номером 1-800-340-2445. Поштова служба США гарантує безкоштовне надсилання картриджа відповідно до угоди з HP для Аляски і Гаваї.


Регламентуюча дoкументація

Повернення ресурсів за межами США

    Щоб взяти участь у програмі повернення і переробки використаних ресурсів HP Planet Partners, просто виконайте прості вказівки з посібника з утилізації (додається до упакування нового витратного елемента виробу) або відвідайте сайт www.hp.com/recycle. Виберіть свою країну/регіон, щоб дізнатися про процедуру повернення витратних матеріалів HP LaserJet для друку.


Регламентуюча дoкументація

Папір

    Цей виріб придатний для використання утилізованого паперу, за умов, якщо цей папір відповідає рекомендаціям, перерахованим у HP LaserJet Printer Family Print Media Guide. Цей виріб пристосований для використання паперу, виготовленого зі вторинної сировини згідно з EN12281:2002.


Регламентуюча дoкументація

Обмеження матеріалів

    Даний продукт HP не містить ртуті.

    Даний продукт HP не має батарей.


Регламентуюча дoкументація

Утилізація зношеного обладнання користувачами у приватних господарствах країн/регіонів ЄС

    Символ відходів ЄС

    Цей символ на виробі чи упаковці вказує, що даний продукт заборонено викидати разом із побутовим сміттям. Ви несете відповідальність за утилізацію зношеного обладнання, доставивши його у спеціальний пункт збирання для переробки зношеного електричного та електронного обладнання. Окремі збирання і переробка зношеного обладнання допомагають зберігати природні ресурси і забезпечувати переробку, що відповідає вимогам охорони здоров’ я і довкілля. Для отримання докладнішої інформації про утилізацію зношеного обладнання зверніться у місцеве муніципальне управління, службу видалення відходів чи торгівельну точку, де було придбано продукт.


Регламентуюча дoкументація

Хімічні речовини

    Компанія зобов'язується надавати споживачам інформацію про хімічні речовини, які використовують у пристроях її виробництва, виконуючи юридичні вимоги, наприклад REACH (Норма EC No 1907/2006 Європейського Парламенту і Ради). Інформацію про хімічні речовини, що використовують у цьому пристрої, можна отримати за адресою: www.hp.com/go/reach.


Регламентуюча дoкументація

специфікації з техніки безпеки матеріалів (MSDS)

    Довідкові відомості щодо безпеки використання матеріалів, що містять хімічні речовини (наприклад, тонера), можна отримати на веб-сайтах www.hp.com/go/msds або www.hp.com/hpinfo/community/environment/productinfo/safety.


Регламентуюча дoкументація

Отримання докладнішої інформації

    Для отримання інформації про ці теми охорони довкілля див.:

    ●
    Сторінка екологічного профілю продукту для даного та багатьох інших продуктів HP
    ●
    Відданість компанії HP принципам екологічності
    ●
    Система засобів захисту довкілля HP
    ●
    Програма повернення і переробки використаних ресурсів HP
    ●
    специфікації з техніки безпеки матеріалів

    Зверніться на сторінку www.hp.com/go/environment або www.hp.com/hpinfo/globalcitizenship/environment.


Регламентуюча дoкументація

Заява про відповідність

    Заява про відповідність
    згідно з ISO/IEC 17050-1 та EN 17050-1
    Назва виробника:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-00-rel.1.0
    Адреса виробника:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China (Чжаньцзянь, Шанхай, Китай)
    заявляє, що виріб
    Назва пристрою:
    HP LaserJet Pro 400 M401a, M401n, M401d, M401dn
    Стандартна модель:2)
    SHNGC-1100-00
    Модифікації виробу:
    Усі
    Картриджі
    CF280A
    відповідає нижченаведеним технічним характеристикам виробу:
    Безпека:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    Електромагнітна сумісність:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - клас B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Розділ 47 CFR, Частина 15 Клас B / ICES-003, випуск 4
    GB9254-2008, GB17625.1-2003
    ВИКОРИСТАННЯ ЕЛЕКТРОЕНЕРГІЇ:
    Регламент (ЄC) №. 1275/2008:
    Перевірка типового показника споживання електроенергії пристроями обробки зображень за стандартом ENERGY STAR®
    Додаткова інформація:
    Цей пристрій відповідає вимогам Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви Європарламенту 2005/32/EC та має відповідну сертифікацію СЕ [image].
    Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
    1.
    Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
    2.
    Для відповідності стандартам виробам призначено стандартний номер моделі. Не плутайте цей номер з назвою чи номером продукту.
    Шанхай, Китай
    11 травня 2011 р.
    Виключно з питань стандартів звертайтеся:
    Адреса в Європі:
    Місцевий офіс продажу та обслуговування Hewlett-Packard або компанія Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (Факс: +49-7031-14-3143) www.hp.eu/certificates
    Зв’язок із компанією HP в США:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Регламентуюча дoкументація

Заява про відповідність

    Заява про відповідність
    згідно з ISO/IEC 17050-1 та EN 17050-1
    Назва виробника:
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    DoC#: SHNGC-1100-01-rel.1.0
    Адреса виробника:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China (Чжаньцзянь, Шанхай, Китай)
    заявляє, що виріб
    Назва пристрою:
    HP LaserJet Pro 400 M401dw
    Стандартна модель:2)
    SHNGC-1100-01
    Модифікації виробу:
    Усі
    Радіомодуль:3)
    SDGOB-0892
    Картриджі
    CF280A
    відповідає нижченаведеним технічним характеристикам виробу:
    Безпека:
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007 (лазерний/світлодіодний пристрій класу 1)
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    Електромагнітна сумісність:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - клас B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Розділ 47 CFR, Частина 15 Клас B / ICES-003, випуск 4
    GB9254-2008, GB17625.1-2003
    Радіо:3)
    IEC 62311: 2007/ EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Розділ 47 CFR, Частина 15, Підрозділ C (глава 15.247)/IC: RSS-210
    ВИКОРИСТАННЯ ЕЛЕКТРОЕНЕРГІЇ:
    Регламент (ЄC) №. 1275/2008:
    Перевірка типового показника споживання електроенергії пристроями обробки зображень за стандартом ENERGY STAR®
    Додаткова інформація:
    Цей пристрій відповідає вимогам Додатку ІV Директиви щодо термінального радіо- та телекомунікаційного обладнання 1999/5/EC, Директиви EMC 2004/108/EC, Директиви про низьку напругу 2006/95/EC, Директиви Європарламенту 2005/32/EC та має відповідну сертифікацію СЕ [image].
    Цей пристрій відповідає Частині 15 Правил Федеральної комісії зв'язку (FCC). Експлуатація пристрою дозволяється за дотримання таких двох умов: (1) цей пристрій не має створювати неприпустимі перешкоди, і (2) цей пристрій має допускати перешкоди, в тому числі такі, що можуть призводити до збоїв у роботі.
    1.
    Цей пристрій у типовій для нього експлуатаційній конфігурації прoйшов випробування з використанням персoнальних кoмп’ютерних систем кoмпанії Hewlett-Packard.
    2.
    Для відповідності стандартам виробам призначено стандартний номер моделі. Не плутайте цей номер з назвою чи номером продукту.
    3.
    Щоби забезпечити відповідність нормативним технічним вимогам країн/регіонів продажу, для цього виробу використовується радіомодуль зі стандартним номером моделі SDGOB-0892.
    Шанхай, Китай
    11 травня 2011 р.
    Виключно з питань стандартів звертайтеся:
    Адреса в Європі:
    Місцевий офіс продажу та обслуговування Hewlett-Packard або компанія Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (ФАКС: +49-7031-14-3143) www.hp.eu/certificates
    Зв’язок із компанією HP в США:
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (телефон: 208-396-6000)


Регламентуюча дoкументація

Заява про безпеку

Цей розділ містить інформацію з таких тем:

  • Безпека лазерів
  • нормативні положення декларації про відповідність, Канада
  • заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)
  • Інструкції щодо кабелю живлення
  • Заява про кабель живлення (Японія)
  • Припис EMC щодо використання пристроїв (Корея)
  • Заява про лазери, Фінляндія
  • Заява про GS (Німеччина)
  • Таблиця речовин (Китай)
  • Обмеження згідно Положення про шкідливі речовини (Туреччина)
  • Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Україна)


Регламентуюча дoкументація

Безпека лазерів

    Центр з вивчення радіологічного впливу пристроїв на здоров’я людини (Center for Devices and Radiological Health, CDRH) при Управлінні з санітарного нагляду за якістю харчових продуктів і медикаментів США впровадив правила безпеки для лазерних пристроїв, вироблених з 1 серпня 1976 р. Відповідність цим правилам є обов’язковою для пристроїв, що продаються в США. Пристрій сертифікований як лазерний виріб "Клас 1" згідно з умовами Стандарту на рівень радіаційного випромінювання, розробленого Міністерством охорони здоров'я та соціального забезпечення США (DHHS) у відповідності з Законом про радіаційний контроль з метою захисту здоров'я і безпеки, прийнятий 1968 р. Оскільки випромінювання всередині принтера повністю замкнене в захисному корпусі пристрою, лазерний промінь не може вийти за його межі за будь-яких нормальних дій користувача.

    УВАГА!

    Використання засобів керування, регулювання або виконання процедур, не вказаних в цьому посібнику користувача, може призвести до впливу небезпечного випромінювання.


Регламентуюча дoкументація

нормативні положення декларації про відповідність, Канада

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


Регламентуюча дoкументація

заява про відповідність стандартам добровільного контрольного комітету з інтерференції (Японія)

    Заява добровільного контрольного комітету з перешкод, Японія


Регламентуюча дoкументація

Інструкції щодо кабелю живлення

    Переконайтеся, що джерело живлення відповідає вимогам виробу до напруги. Значення напруги вказано на наклейці на виробі. Для цього пристрою потрібне значення напруги 110-127 В або 220-240 В змінного струму з частотою 50/60 Гц.

    Під’єднайте пристрій за допомогою кабелю живлення до заземленої розетки змінного струму.

    ПОПЕРЕДЖЕННЯ.

    Щоб не пошкодити пристрій, слід використовувати лише комплектний кабель живлення.


Регламентуюча дoкументація

Заява про кабель живлення (Японія)

    Заява про кабель живлення (Японія)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


Регламентуюча дoкументація

Припис EMC щодо використання пристроїв (Корея)

    Відомості про електромагнітну сумісність


Регламентуюча дoкументація

Заява про лазери, Фінляндія

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


Регламентуюча дoкументація

Заява про GS (Німеччина)

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


Регламентуюча дoкументація

Таблиця речовин (Китай)

    Таблиця вмісту хімічних речовин (Китай)


Регламентуюча дoкументація

Обмеження згідно Положення про шкідливі речовини (Туреччина)

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


Регламентуюча дoкументація

Технічний регламент обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні (Україна)

    Обладнання відповідає вимогам Технічного регламенту щодо обмеження використання деяких небезпечних речовин в електричному та електронному обладнанні, затвердженого постановою Кабінету Міністрів України від 3 грудня 2008 № 1057


Регламентуюча дoкументація

Додаткові заяви для бездротових пристроїв

Цей розділ містить інформацію з таких тем:

  • Заява про відповідність вимогам FCC — Сполучені Штати
  • Заява для Австралії
  • Заява про відповідність вимогам ANATEL для Бразилії
  • Заяви для Канади
  • Нормативні документи Європейського Союзу
  • Примітка щодо застосування у Франції
  • Примітка щодо застосування в Росії
  • Заява для Кореї
  • Заява для Тайваню
  • Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC


Регламентуюча дoкументація

Заява про відповідність вимогам FCC — Сполучені Штати

    Exposure to radio frequency radiation

    ПОПЕРЕДЖЕННЯ.

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    ПОПЕРЕДЖЕННЯ.

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


Регламентуюча дoкументація

Заява для Австралії

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


Регламентуюча дoкументація

Заява про відповідність вимогам ANATEL для Бразилії

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


Регламентуюча дoкументація

Заяви для Канади

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


Регламентуюча дoкументація

Нормативні документи Європейського Союзу

    Функції зв’язку цього пристрою можуть використовуватись у наведених нижче країнах/регіонах ЄС та ЄАВТ:

    Австрія, Бельгія, Болгарія, Кіпр, Чехія, Данія, Естонія, Фінляндія, Франція, Німеччина, Греція, Угорщина, Ісландія, Ірландія, Італія, Латвія, Ліхтенштейн, Литва, Люксембург, Мальта, Нідерланди, Норвегія, Польща, Португалія, Румунія, Словаччина, Словенія, Іспанія, Швеція, Швейцарія та Великобританія.


Регламентуюча дoкументація

Примітка щодо застосування у Франції

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


Регламентуюча дoкументація

Примітка щодо застосування в Росії

    Существуют определенные ограничения по использованию беспроводных сетей (стандарта 802.11 b/g) с рабочей частотой 2,4 ГГц: Данное оборудование может использоваться внутри помещений с использованием диапазона частот 2400-2483,5 МГц (каналы 1-13). При использовании внутри помещений максимальная эффективная изотропно–излучаемая мощность (ЭИИМ) должна составлять не более 100мВт.


Регламентуюча дoкументація

Заява для Кореї

    Норматив бездротового зв'язку Тайваню


Регламентуюча дoкументація

Заява для Тайваню

    Норматив бездротового зв'язку Тайваню


Регламентуюча дoкументація

Позначення символами дротового/бездротового з'єднання Vietnam Telecom для рекомендованих продуктів типу ICTQC

    Символ Vietnam telecom


Використання клавіш швидкого доступу програми Help Viewer

Використання клавіш швидкого доступу програми Help Viewer

Ці теми містять опис способу навігації у даному посібнику користувача.

  • Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"
  • Клавіші швидкого доступу програми Help Viewer
  • Клавіші швидкого доступу для вкладки "Зміст"
  • Клавіші швидкого доступу для вкладки "Покажчик"
  • Клавіші швидкого доступу для вкладки "Пошук"
  • Клавіші швидкого доступу для вкладки "Вибране"

Примітки

  • Доступ до команд меню швидкого доступу можна отримати з клавіатури.
  • Клавіші швидкого доступу працюють у додаткових і спливаючих вікнах.
  • Щоразу при використанні клавіші швидкого доступу у вікні "Навігація" приховується вікно "Тема". Щоб повернутися до вікна "Тема", натисніть F6.
  • Буде поставлено прапорець Пошук подібних слів у вкладці Пошук, якщо ця опція використовувалася для останньої операції пошуку.

http://www.hp.com


Використання програми HTML Help Viewer.

Використання програми HTML Help Viewer.

Ці теми містять інформацію про навігацію і використання посібника користувача довідки HTML Help. Для отримання докладнішої інформації клацніть одну з тем:

  • Отримання докладнішої інформації
  • Пошук теми довідки
  • Створення списку вибраних тем довідки
  • Копіювання теми довідки
  • Друк поточної теми довідки
  • Пошук тем за допомогою клавіш панелі інструментів
  • Використання команд меню швидкого доступу

http://www.hp.com


Використання клавіші F6 для переходу між вікнами "Навігація" і "Тема"

Можна швидко переключатися між вікнами "Навігація" і "Тема", натискаючи на клавіатурі клавішу F6.

http://www.hp.com


Клавіші швидкого доступу програми Help Viewer

Закривання програми Help Viewer. | Alt+F4
Перемикання між вікном програми Help Viewer та іншими відкритими вікнами. | Alt+Tab
Відкривання меню Options (Опції). | Alt+O
Зміна налаштувань Microsoft Internet Explorer. Діалогове вікно Властивості браузера містить спеціальні можливості. Для зміни цих налаштувань клацніть вкладку Загальні, а потім клацніть Спеціальні можливості. | Alt+O, а потім натисніть I
Показ або приховування вікна "Навігація". | Alt+O, а потім натисніть T
Друк теми. | Alt+O, а потім натисніть P. Або клацніть правою кнопкою миші на темі і клацніть Друк.
Повернення до попередньої теми. | Alt+Стрілка вліво або Alt+O, а потім натисніть B
Перехід до наступної теми (відображається, якщо цю тему було попередньо переглянуто). | Alt+Стрілка вправо чи Alt+O, а потім натисніть F
Вмикання чи вимикання виділення при пошуку. | Alt+O, а потім натисніть O
Оновлення теми, що відображається у вікні "Тема" (це зручно, якщо дано посилання на веб-сторінку). | F5 або Alt+O, а потім натисніть R
Повернення на головну сторінку (автори довідки можуть вказати головну сторінку для довідкової системи). | Alt+O, а потім натисніть H
Зупинити відкривання сторінки (це зручно, якщо ви підключені до мережі і хочете припинити завантаження сторінки). | Alt+O, а потім натисніть S
Перехід до визначеної теми чи веб-сторінки. Автор довідки, який написав компільований файл довідки (.chm), може додати два посилання у меню Опції до важливих тем чи веб-сторінок. При виборі команди Перехід ви перейдете до однієї з цих тем чи веб-сторінок. | Alt+O, а потім натисніть 1 чи 2
Перемикання між вікнами "Навігація" і "Тема". | F6
Перегляд теми. | Стрілка вгору і Стрілка вниз чи Сторінку вгору і Сторінка вниз
Прокручування усіх посилань у темі чи усіх налаштувань у вкладці вікна "Навігація". | Tab

http://www.hp.com


Клавіші швидкого доступу для вкладки "Зміст"

Відкривання вкладки Зміст. | Alt+C
Відкривання чи закривання книги або папки. | Знак „плюс” (+) і Знак „мінус” (-) чи Стрілка вліво і Стрілка вправо
Вибір теми. | Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Enter

http://www.hp.com


Клавіші швидкого доступу для вкладки "Покажчик"

Відкривання вкладки Покажчик. | Alt+N
Введення ключового слова для пошуку. | Alt+W, а потім введіть слово
Вибір ключового слова у списку. | Стрілка вгору і Стрілка вниз
Відображення пов’язаної теми. | Alt+D

http://www.hp.com


Клавіші швидкого доступу для вкладки "Пошук"

Відкривання вкладки Пошук. | Alt+S
Введення ключового слова для пошуку. | Alt+W, а потім введіть слово
Початок пошуку. | Alt+L
Вибір теми у списку результатів. | Alt+T, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Alt+D
Ці опції доступні, тільки якщо увімкнено повнотекстовий пошук.
Пошук ключового слова у списку результатів попереднього пошуку. | Alt+U
Пошук слів, схожих на ключове слово. Наприклад, пошук слів «біганина» і «біжить» для ключового слова «біг». | Alt+M
Пошук тільки у назвах тем. | Alt+R

http://www.hp.com


Клавіші швидкого доступу для вкладки "Вибране"

Відкривання вкладки Вибране. | Alt+I
Додавання поточної теми до списку "Вибране". | Alt+A
Вибір теми у списку "Вибране". | Alt+P, а потім Стрілка вгору і Стрілка вниз
Відображення вибраної теми. | Alt+D
Видалення вибраної теми зі списку. | Alt+R

http://www.hp.com


Отримання докладнішої інформації

Є кілька підказок для більш плідного пошуку інформації при використанні програми HTML Help Viewer:

  • Щоб перейти до іншої теми, веб-сторінки, списку інших тем чи програми, клацніть підкреслені слова іншого кольору.
  • Для перегляду тем, що містять пов’язану інформацію, клацніть фразу "Пов’язані теми", що може відображатися у кінці теми, а потім клацніть назву потрібної теми.
  • Щоб перевірити, чи є слово або фраза, що містяться в темі, у покажчику, виберіть слово і натисніть F1.
  • При перегляді вмісту з мережі у вікні "Тема", можна клацнути Зупинити чи Оновити на панелі інструментів, щоб перервати завантаження чи оновити веб-сторінку.
  • Якщо певна тема використовується часто, її можна додати до списку вибраного.
  • Клацніть правою клавішею миші на вкладці "Зміст" чи "Тема" для переходу до меню команд швидкого доступу

http://www.hp.com


Пошук теми довідки

У вікні Navigation (Навігація) клацніть одну із вкладок:

  • Для перегляду змісту клацніть вкладку Зміст. Зміст – це розширюваний список важливих тем.
  • Для перегляду списку записів покажчика клацніть вкладку Покажчик, а потім введіть слово чи прокрутіть список. Теми часто вказуються в покажчику у кількох записах.
  • Щоб знайти кожен випадок вживання слова чи фрази, що можуть міститься у файлі довідки, клацніть вкладку Пошук, а потім введіть слово.
Примітка Клацніть запис змісту, запис покажчика чи запис результатів пошуку для відображення відповідної теми.

http://www.hp.com


Створення списку вибраних тем довідки

  1. Знайдіть тему довідки, яку хочете додати до списку вибраних тем.
  2. Клацніть вкладку Вибране, а потім клацніть Додати.
Примітки
  • Для повернення до вибраної теми клацніть вкладку Вибране, виберіть тему, а потім клацніть Відобразити.
  • Щоб перейменувати тему, виберіть тему і введіть нову назву у вікні Поточна тема.
  • Для видалення теми з вибраного клацніть тему, а потім клацніть Видалити.

http://www.hp.com


Копіювання теми довідки

  1. У вікні "Тема" клацніть правою кнопкою миші на потрібній темі і клацніть Виділити все.
  2. Клацніть правою кнопкою миші, а потім і клацніть Копіювати. Тему буде скопійовано до буфера обміну.
  3. Відкрийте документ, у який хочете копіювати тему.
  4. Розмістіть курсор в потрібній області документа.
  5. В меню Правка клацніть Вставити.
Примітка Щоб копіювати частину теми, виділіть потрібний текст, клацніть правою кнопкою миші, а потім клацніть Копіювати.

http://www.hp.com


Друк поточної теми довідки

Клацніть правою кнопкою миші на темі, а потім і клацніть Друк.

Примітка При друку зі вкладки Зміст (клацнувши правою клавішею миші запис, а потім клацнувши Друк), відобразяться параметри друку – друк лише поточної теми або ж поточної теми та всіх підтем.

http://www.hp.com


Пошук тем за допомогою клавіш панелі інструментів

Є п’ять клавіш навігації, розташованих на панелі інструментів програми Help Viewer. За допомогою цих клавіш можна шукати теми довідки:

  • Назад – відображення попередньої переглянутої теми.
  • Вперед – перегляд наступної теми з кількох попередньо переглянутих тем.
  • Наступний – відображення наступної теми, зазначеної у змісті.
  • Попередній – відображення попередньої теми, зазначеної у змісті.
  • Головна сторінка – відображення теми головної сторінки файлу довідки.
  • Оновити – оновлення веб-вмісту, відображуваного у вікні Topic (Тема).
  • Зупинити – зупинка завантаження даних файлу. Клацніть цю клавішу, щоб зупнити завантаження веб-сторінки.
Примітка На панелі інструментів вашої програми Help Viewer можуть бути відсутні деякі з цих навігаційних клавіш.

http://www.hp.com


Використання команд меню швидкого доступу

Є кілька команд у меню команд швидкого доступу, які можна використовувати для відображення та налаштування даних.

Команда
Опис
Клацніть правою кнопкою миші на змісті, а потім клацніть Відкрити все.
Відкривання усіх книг чи папок у змісті. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші на змісті, а потім клацніть Закрити все.
Закривання усіх книг чи папок. Ця команда працює, тільки якщо відображається вкладка Зміст.
Клацніть правою кнопкою миші, а потім і клацніть Друк.
Друк теми.

Примітка Доступ до цих команд можна отримати з клавіатури. Можна натиснути SHIFT+F10 для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу. Або ж можна увімкнути функцію Mousekey (Клавіші миші). Використовуйте комбінацію клавіш Mousekey (Клавіші миші) для відображення меню швидкого доступу, а потім клацнути відповідні клавіші швидкого доступу.

http://www.hp.com