HP LaserJet Pro 400 M401 印表機系列

保固與法律指南

HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


HP LaserJet Pro 400 M401 印表機系列

 繁體中文

商標和版權資訊

    著作權與使用授權

    © 2012 Copyright Hewlett-Packard Development Company, L.P.

    除著作權法允許的範圍外，若未經事先書面許可，不得複製、修改或翻譯本手冊。

    本文件包含的資訊如有變更，恕不另行通知。

    本產品與服務所附的保固聲明是 HP 對其產品與服務的唯一保固內容。除此之外，不含任何附加保固。HP 對所含資訊在技術或編輯上的錯誤或疏漏概不負責。

    零件編號：CF270-90976

    Edition 1, 4/2012

    商標說明

    ENERGY STAR 和 ENERGY STAR 標誌是註冊的美國商標。


服務與支援

服務與支援
  • 惠普有限保固條款
  • HP 頂級防護保固 (Premium Protection Warranty)：LaserJet 碳粉匣有限保固聲明
  • HP 對於非 HP 耗材的政策
  • HP 防偽網站
  • 儲存於碳粉匣的資料
  • 使用者授權合約
  • OpenSSL
  • 客戶支援
  • 重新包裝產品


服務與支援

惠普有限保固條款

    HP 產品
    有限保固期限
    HP LaserJet Pro 400 M401a、M401d、M401n、M401dn、M401dw
    一年產品更換

    HP 向您 (一般使用者客戶) 保證，HP 硬體和附件自購買日算起，在上述期限內，無材料和製品方面的缺陷。在產品保固期間，如果 HP 接獲產品瑕疵的通知，即根據狀況將瑕疵品予以維修或更換。更換的產品可能是新品或效能與新品相當的產品。

    HP 向您保證，HP 軟體自購買日算起，在上述期限內，在適當安裝與使用下，不會因為材料和製品方面的缺陷，無法執行程式設計指令。在產品保固期間，如果 HP 獲悉此類瑕疵，HP 將更換由於這類瑕疵而無法執行程式指令的軟體。

    HP 不保證 HP 產品在執行期間不會發生中斷或錯誤。如果 HP 無法在合理的時間內依照保固聲明將產品予以維修或更換，使用者可以立即退還產品，並按照購買價格取回退款。

    HP 產品可能包含效能與新的零件完全相等或可能曾被偶爾使用過的再製零件。

    保固不適用於下列狀況所造成的瑕疵：(a) 不當或不充分的維護或校正，(b) 非 HP 提供的軟體、介面、零件或設備，(c) 未經授權的修改或不當使用，(d) 不符合產品規格需求的操作，或 (e) 不當的場地準備或維護。

    在地方法令允許的範圍內，以上保固聲明是唯一專有的。不論是書面或口頭承諾，HP 不作其它明示或暗示性的保固，並特別否認有關銷售合適性、品質滿意度以及適合特定用途之暗示性保固或條件。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。本保固賦予您特定的法律權利，依據您所在國家/地區、州或省的不同，您可能還有其他權利。

    HP 的有限保固在任何提供 HP 產品支援以及銷售本產品的國家/地區均有效。您所獲得的保固服務會因為當地的標準而有所不同。若有某種產品基於法律或法規原因而不適合在某個國家/地區使用，HP 將不會改變其產品外形、結構或功能以使其可在該國家/地區使用。

    根據當地法律所規定的範圍，本保證所聲明的補償方式是使用者的唯一補償方式。除上述任何情況下，HP 或其供應商對由於本資料的使用而引起的直接、特殊、偶發或引發的損害概不負責（包括營利或資料損失）；不論這是基於合約、侵權或其它法律理論。有些國家/地區、州或省不允許對暗示保固的有效期進行限制，因此上述限制或排除可能對您不適用。

    除法律允許範圍之外，本聲明所包含之保固項目不排除、限制或修改適用於本產品銷售之法定強制權限。


服務與支援

HP 頂級防護保固 (Premium Protection Warranty)：LaserJet 碳粉匣有限保固聲明

    HP 保證產品無材料和製品方面的缺陷。

    本保固聲明不適用 (a) 以任何方式裝填、整修、再製或擅自更動的產品，(b) 因濫用、不恰當的存放或不符合印表機產品環境規格的操作而產生的問題，或是 (c) 因展示用途而產生正常損耗的產品。

    若要獲得保固服務，請將產品送至購買處 (連同問題的書面說明和列印範本)，或是聯絡 HP 客戶支援部門。如果證實產品有缺陷，HP 可選擇更換產品，或依購買金額退款。

    在當地法律允許的範圍內，上述保固是唯一的，其他明示或暗示性、書面或口頭的保固或條款均無效；HP 特別否認對任何銷售合適性、滿意品質以及合適特定用途的暗示性保固或條款。

    在當地法律允許的範圍內，HP 或其供應商對於所引起的直接、特殊、偶發或引發的損害概不負責 (包括營利或資料損失)；不論這是基於合約、侵權或其他法律理論。

    除了法律允許的範圍之外，不得排除、限制或修改本聲明中包含的保固條款，此外，只要您購買 HP 產品，就賦予了這些法律權利。


服務與支援

HP 對於非 HP 耗材的政策

    惠普科技公司建議不要使用非 HP 的碳粉匣，無論是全新或再製的都不宜。

    附註：

    針對 HP 印表機產品，使用非 HP 碳粉匣或是使用重裝的碳粉匣，不會影像對客戶的保固，或是與客戶之間的任何 HP 支援合約。然而，若產品故障或損壞是因為使用非 HP 碳粉匣或重裝之碳粉匣，HP 會針對特定故障或損害，收取產品維修的標準時間和材料費用。


服務與支援

HP 防偽網站

    當您安裝 HP 碳粉匣後，控制面版訊息顯示此為非 HP 碳粉匣時，請移至 www.hp.com/go/anticounterfeit。HP 將協助您判斷該碳粉匣是否為真品，並採取各項步驟以解決問題。

    如果您發現以下情況，則您的碳粉匣可能不是 HP 原廠碳粉匣：

    ●
    耗材狀態頁表示已安裝非 HP 耗材。
    ●
    在使用碳粉匣時遇到不少問題。
    ●
    碳粉匣看起來與平常不同 (例如包裝與 HP 的包裝不同)。


服務與支援

儲存於碳粉匣的資料

    本產品使用的 HP 碳粉匣內含記憶體晶片，能協助操作產品。

    除此之外，此記憶體晶片也會收集若干產品使用資訊，其中可能包含下列資訊：碳粉匣初次安裝日期、碳粉匣最近使用日期、使用碳粉匣列印的頁數、頁面涵蓋範圍、使用過的列印模式、發生過的任何列印錯誤，以及產品機型。此資訊能協助 HP 根據客戶的列印需求設計未來的產品。

    自碳粉匣記憶體晶片收集的資料，並不包含任何能夠用於識別碳粉匣或產品之客戶或使用者的資訊。然而，客戶可以透過控制面板選擇不要將使用資料儲存在記憶體晶片中。

    HP 會採樣收取碳粉匣的記憶體晶片，樣本則採自退回 HP 免費退回與回收計劃的碳粉匣 (HP Planet Partners：www.hp.com/recycle)。HP 會讀取、研究採樣所得的記憶體晶片，以改善未來的 HP 產品。協助回收這些碳粉匣的 HP 協力廠商也可存取這類資料。

    任何擁有碳粉匣的協力廠商均可能存取記憶體晶片上的匿名資訊。


服務與支援

使用者授權合約

    使用本軟體產品之前請仔細閱讀：本使用者授權合約（簡稱「合約」）是 (a) 您（個人或您所代表的實體）與 (b) Hewlett-Packard Company（簡稱「HP」）簽訂的合約，規範您使用軟體產品（簡稱「軟體」）的行為。若您與 HP 或其「軟體」供應商另行簽訂授權合約，包括線上文件的授權合約，則本「合約」無效。「軟體」一詞可能包含 (i) 相關媒體、(ii) 使用者指南與其他印刷資料以及 (iii)「線上」或電子文件（統稱「使用者文件」）。

    您必須同意「合約」的所有條款與條件才能獲得「軟體」所附之權利。只要安裝、複製、下載或以其他方式使用「軟體」，即代表您同意本「合約」約束。若您不接受本「合約」，請勿安裝、下載或以其他方式使用「軟體」。若您購買「軟體」但不同意本「合約」，請在十四天內將「軟體」退回購買地點並全額退款；若軟體已經安裝或隨附於其他 HP 產品，您可以退回完整未使用的產品。

    1.
    協力廠商軟體。「軟體」包含除 HP 專屬軟體（簡稱「HP 軟體」）以外的協力廠商授權的軟體（簡稱「協力廠商軟體」與「協力廠商授權」）。任何「協力廠商軟體」都是遵照對應的「協力廠商授權」之條款與條件授權予您。一般而言，「協力廠商授權」位於「license.txt」或「readme」等檔案中；如果您找不到「協力廠商授權」，請聯絡 HP 支援部門。如果「協力廠商授權」包含可取得原始碼的授權（例如 GNU General Public License），且「軟體」並不隨附對應的原始碼，請查閱 HP 網站 (hp.com) 的產品支援網頁，了解如何取得這類原始碼。
    2.
    授權權利。如果您遵守本「合約」的所有條款與條件，則可擁有以下權利：
    a.
    使用。HP 授與您一份「HP 軟體」的「使用權」。「使用」意指安裝、複製、儲存、載入、執行、顯示或以其他方式使用「HP 軟體」。您不得修改「HP 軟體」或停用「HP 軟體」的任何授權或控制功能。如果 HP 提供本「軟體」是為了與影像或列印產品（例如若「軟體」是印表機的驅動程式、韌體或附加元件）搭配使用，則「HP 軟體」只能與該產品（簡稱「HP 產品」）搭配使用。「使用權」的其他限制請見「使用者文件」。您不得將「HP 軟體」的元件部分分開「使用」。您無權散佈「HP 軟體」。
    b.
    複製。您的複製權利代表，只要每份副本包含原始「HP 軟體」的所有專利注意事項，且只用在備份用途，您即可製作「HP 軟體」的存檔或備份副本。
    3.
    升級。若要「使用」HP 提供的「HP 軟體」以便升級、更新或補充（統稱「升級」），您就必須先取得經 HP 認定有資格「升級」之原始「HP 軟體」的授權。若是「升級」取代原始「HP 軟體」，則您不得繼續使用該「HP 軟體」。本「合約」適用於每次「升級」，除非 HP 為該「升級」提供其他條款。如果本「合約」與這類其他條款衝突，則以其他條款為準。
    4.

    轉讓。

    a.
    第三方轉讓。「HP 軟體」的初始使用者可將「HP 軟體」轉讓給其他使用者一次。任何轉讓行為皆需包括所有元件部分、媒體、「使用者文件」、本「合約」，以及「真品證明書」（如果有的話）。轉讓行為不得間接為之，例如委託。收受所轉讓「軟體」的使用者需在轉讓前同意本「合約」。轉讓「HP 軟體」時，您的授權即自動終止。
    b.
    限制。您不得租借、租賃或出借「HP 軟體」或將「HP 軟體」做為商業分時共用或維修處用途，亦不得以再授權、讓與或其他方式轉讓「HP 軟體」，除非本「合約」明確規定。
    5.
    專利權。「軟體」與「使用者文件」中的所有智慧財產權皆由 HP 或其供應商所擁有，並受法律保護，包括適用的著作權、營業秘密、專利和商標法。您不可移除「軟體」之任何產品識別、著作權聲明或專利限制。
    6.
    反向工程限制。您不得對「HP 軟體」進行反向工程、解編譯或反組譯，除非（且僅限該範圍）適用法允許您有此行為的權利。
    7.
    同意使用資料。HP 及其附屬機構可收集與使用由您提供之技術資訊，內容與 (i) 您使用「軟體」或「HP 產品」的方式有關，或 (ii) 與提供「軟體」或「HP 產品」支援服務有關。所有這類資訊均遵照 HP 的隱私政策。除非為了改善您的「使用」體驗或提供支援服務，HP 將不會使用這種形式的資訊來識別您的身分。
    8.
    責任限制。不論您遭受多大的損害，HP 及其供應商依本「合約」所應負之損害賠償總額，以及您就本「合約」擁有唯一救濟權而獲得之實際損害賠償金額，以您為本產品所支付的實際金額或美金 $5.00（擇優選取較高者）為限。依適用法律允許的最大限度，HP 或其供應商對於因使用或無法使用本「軟體」而導致之任何特殊、伴隨產生、間接或必然的損害情形（包括損失利益、損失資料、營業中斷、人員受傷或喪失隱私）概不負任何責任。即使 HP 或任何供應商事先即被告知這類損害可能發生，即使上述補償無法達到基本目的時亦同。某些國家/地區不允許排除或限制伴隨產生或必然損害的責任，故上述限制或排除條款可能不適用。
    9.
    美國政府客戶。本「軟體」完全使用私人經費發展製造。所有「軟體」皆係符合適用財產取得法規之定義的商業電腦軟體。因此，根據「US FAR 48 CFR 12.212」和「DFAR 48 CFR 227.7202」，「美國政府」或「美國政府」轉包商使用、再製或揭露本「軟體」之行為（或第三方為符合「美國政府」或「美國政府」轉包商需求而為之此等行為）必須完全遵照本「使用者授權合約」規定之條款與條件，但違反相關強制性聯邦法律之規定則不在此限。
    10.
    遵守出口法律。您必須遵守 (i) 適用於「軟體」進出口或 (ii) 限制「軟體」使用的所有法律、法規與條例，包括對核子、化學或生物武器擴散的任何限制。
    11.
    保留權利。HP 及其供應商保留本「合約」未明確授與您的所有權利。

    © 2009 Hewlett-Packard Development Company, L.P.

    修訂日期：04/09


服務與支援

OpenSSL

    本產品包括由 OpenSSL Project 所開發用於 OpenSSL Toolkit 的軟體 (http://www.openssl.org/)。

    本軟體係由 OpenSSL PROJECT 依「現況」提供，並特別否認任何明示或暗示性保固，包括但不限於銷售合適性以及適合特定用途的暗示性保固。OpenSSL PROJECT 或其貢獻者概不負責任何直接、間接、偶發、特殊、懲戒或衍生性損害 (包括但不限於：替代品或服務的取得；

    使用、資料或營利損失；或營業中斷)，以及任何責任歸屬理論，不論是基於合約、無過失責任或是民事侵權 (包含過失或其他)，或是因使用本軟體所造成的任何侵權行為，即使已事先獲知該等損害之可能性者，亦同。

    本產品包括由 Eric Young 撰寫的加密軟體 (eay@cryptsoft.com)。本產品所含之軟體係由 Tim Hudson (tjh@cryptsoft.com) 所撰寫。


服務與支援

客戶支援

    取得您所在國家/地區的電話支援
    事先備好產品名稱、序號、購買日期及問題描述。
    國家/地區電話號碼可在產品包裝盒內的傳單紙或 www.hp.com/support/ 上找到。
    取得 24 小時網際網路支援
    www.hp.com/support/ljm401series
    取得搭配 Macintosh 電腦使用的產品支援
    www.hp.com/go/macosx
    下載軟體公用程式、驅動程式及電子版資訊
    www.hp.com/support/ljm401series
    訂購其他 HP 服務或維護合約
    www.hp.com/go/carepack
    註冊產品
    www.register.hp.com


服務與支援

重新包裝產品

    如果 HP 客戶貼心服務確定您的產品需要送還 HP 進行維修，請按照下列步驟重新包裝產品，然後再運送。

    注意：

    客戶必須自己承擔因包裝不良而造成運送損壞的責任。

    1.
    取出並保留碳粉匣。
    注意：

    在運送產品前，先取出碳粉匣非常重要。運送過程中，若將碳粉匣留在產品內，碳粉會溢出沾附在產品引擎與其他零件上。

    為防止損壞碳粉匣，請勿觸碰滾筒，並將碳粉匣存放於不會暴露在光線下的地方。
    2.
    拔下並保留電源線、介面纜線以及任何選購配件。
    3.
    可能的話，不妨包含列印範本及 50 至 100 張列印不正確的紙張。
    4.
    在美國，請撥打 HP 顧客貼心服務要求新的包裝材料。在其他地區，可能的話請使用原來的包裝箱與包裝材料。


產品規格

產品規格
  • 實體規格
  • 電力消耗、電氣規格與聲波發射
  • 環境規格


產品規格

實體規格

    實體規格
    產品
    高度
    深度
    寬度
    重量
    HP LaserJet Pro 400 M401a 印表機
    HP LaserJet Pro 400 M401d 印表機
    HP LaserJet Pro 400 M401n 印表機
    HP LaserJet Pro 400 M401dn 印表機
    264 公釐
    369 公釐
    365 公釐
    9.8 公斤
    HP LaserJet Pro 400 M401dw 印表機
    268 公釐
    369 公釐
    365 公釐
    10.6 公斤


產品規格

電力消耗、電氣規格與聲波發射

    請參閱 www.hp.com/support/ljm401series 以獲得目前最新資訊。


產品規格

環境規格

    作業環境規格
    環境
    建議
    允許
    溫度
    17° 至 25°C
    15° 到 30°C
    相對濕度
    30% 到 70% 相對濕度 (RH)
    10% 到 80% RH
    海拔高度
    不適用
    0 到 3048 公尺


法規資訊

法規資訊
  • FCC 規章
  • 環保產品管理計劃
  • 一致性聲明
  • 一致性聲明
  • 安全聲明
  • 無線產品的其他聲明


法規資訊

FCC 規章

    本設備經過測試符合 FCC 規則第 15 部份對 B 類數位裝置的限制規定，這些限制旨在提供合理保護以避免居住環境中的有害干擾。此設備會產生、使用並散發射頻能量。如果不按說明中的要求安裝和使用本裝置，可能會對無線電通訊產生有害干擾。但是，這並不保證在特定的安裝中不會產生任何干擾問題。如果此裝置對收音機或電視機的接收產生有害干擾 (可透過關閉與開啟裝置電源來判斷)，使用者可嘗試按照以下一種或多種方法進行校正：

    ●
    改變接收天線的方向或位置。
    ●
    增加本設備與無線電或電視機之間的距離。
    ●
    讓本設備改用不同的電源插座，與無線電或電視機的電源線路分開。
    ●
    詢問代理商或有經驗的無線電/電視機技術人員之意見。
    附註：

    未經 HP 明確認可而任意變更或修理本印表機，可能會導致使用者喪失本設備之使用權。

    請使用屏蔽介面電纜以符合 FCC 法規第 15 節 B 類限制。


法規資訊

環保產品管理計劃

該節提供了有關以下主題的資訊：

  • 保護環境
  • 臭氧的產生
  • 耗電量
  • 碳粉用量
  • 紙張使用
  • 塑膠
  • HP LaserJet 列印耗材
  • 返還與回收說明
  • 紙張
  • 材料限制
  • 歐盟內個人家庭使用者廢棄設備處理
  • 化學物質
  • 材料安全資料表 (MSDS)
  • 更多資訊


法規資訊

保護環境

    Hewlett-Packard Company 致力於以環保方式提供優質產品。本產品在設計上具有多種優點，可儘量減少產品對環境的影響。


法規資訊

臭氧的產生

    本產品不會產生可察覺到的臭氧 (O3)。


法規資訊

耗電量

    本產品處於睡眠模式時，耗電量會大幅度下降，這樣可節省自然資源和金錢，並且不會影響本產品的高效能。標示 ENERGY STAR® 標誌的 Hewlett-Packard 列印及影像設備，符合美國環保署的 ENERGY STAR 影像設備規格。下列標記會出現在符合 ENERGY STAR 的影像產品上：

    ENERGY STAR® 標誌

    其他 ENERGY STAR 合格影像產品的型號資訊列於：

    www.hp.com/go/energystar


法規資訊

碳粉用量

    經濟模式可節省碳粉，因而可延長碳粉匣的使用壽命。HP 不建議全天候使用經濟模式。如果一直使用經濟模式，則在碳粉用完之前，碳粉匣中的機械零件可能已先磨損。若列印品質開始降低且品質不佳，請考慮更換碳粉匣。


法規資訊

紙張使用

    本產品的手動/自動雙面功能（雙面列印）以及每張 N 頁的列印（一張紙列印多個頁面）功能，可減少紙張的使用和自然資源的消耗。


法規資訊

塑膠

    超過 25 克的塑膠零件均標有符合國際標準的標記，便於在產品使用壽命結束時識別可回收再用的塑膠零件。


法規資訊

HP LaserJet 列印耗材

    透過 HP Planet Partners，您可以輕鬆地免費退回與回收用過的 HP LaserJet 碳粉匣。每個新的 HP LaserJet 碳粉匣與耗材套件包含多國語言計劃資訊與說明。將多個碳粉匣統一而非分開退回，有助於減少對環境的負擔。

    HP 致力於以環保方式，從產品的設計與製造，到銷售、客戶使用與回收，提供高品質的產品與服務。當您參與 HP 地球之友回收計劃，我們保證您的 HP LaserJet 碳粉匣會適當地回收及處理，將塑膠和金屬重新用於新的產品，讓數百萬噸的廢棄物免於垃圾掩埋。由於這些碳粉匣已經過回收並且用於新材料，因此不會返回到您的手上。感謝您對環境保護盡一份心力！

    附註：

    回收標籤僅可用於回收原裝的 HP LaserJet 碳粉匣。請不要將此標籤用於 HP 墨水匣、非 HP 的碳粉匣、重新充填或重製的碳粉匣，或是保固因素的退還。如需有關回收 HP 墨水匣的資訊，請瀏覽 http://www.hp.com/recycle。


法規資訊

返還與回收說明

該節提供了有關以下主題的資訊：

  • 美國與波多黎各
  • 在美國以外國家/地區退回


法規資訊

美國與波多黎各

HP LaserJet 碳粉匣盒中隨附的標籤是供用完的一或多個 HP LaserJet 碳粉匣回收使用。請按照下列適當的指示進行。

該節提供了有關以下主題的資訊：

  • 退回多個碳粉匣 (一個以上碳粉匣)
  • 單個回收
  • 運送


法規資訊

退回多個碳粉匣 (一個以上碳粉匣)

    1.
    將每個 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
    2.
    使用捆紮膠帶或包裝膠帶將盒子捆在一起。包裝可能重達 31 公斤 (70 磅)。
    3.
    使用一個預付郵資的運送標籤。

    或

    1.
    使用自己合適的盒子或向 www.hp.com/recycle 或 1-800-340-2445 索取免費的成批收集盒 (可容納重達 31 公斤 (70 磅) 的 HP LaserJet 碳粉匣)。
    2.
    使用一個預付郵資的運送標籤。


法規資訊

單個回收

    1.
    將 HP LaserJet 碳粉匣裝入原來的包裝盒與包裝袋。
    2.
    在包裝箱正面貼上運送標籤。


法規資訊

運送

在美國及波多黎各的 HP LaserJet 碳粉匣回收，請利用隨箱內附的預付郵資且已填妥地址的運送標籤。要使用 UPS 標籤，請在下次送達或收件時，將包裹交給 UPS 司機，或將其送至授權的 UPS 收貨中心。（若要求 UPS 到府取件，則將按標準取件費率收費）有關當地的 UPS 收貨中心位置，請致電 1-800-PICKUPS 或參閱 www.ups.com。

如果利用 FedEx 標籤退回包裹，請在下次送件或收件時，將包裝交給美國郵局郵遞員或 FedEx 司機。若要求 FedEx 到府取件，則將按標準取件費率收費。或者，您可以將包裝好的碳粉匣送至任何美國郵局，或是任何 FedEx 貨運中心或或店面。有關當地最近美國郵局的位置，請致電 1-800-ASK-USPS 或瀏覽 www.usps.com。有關當地最近的 FedEx 貨運中心/店面，請致電 1-800-GOFEDEX 或瀏覽 www.fedex.com。

如需詳細資訊或要訂購用於成批退回的額外標籤或盒子，請瀏覽 www.hp.com/recycle 或致電 1-800-340-2445。資訊如有更改，恕不另行通知。

該節提供了有關以下主題的資訊：

  • 阿拉斯加與夏威夷的居民


法規資訊

阿拉斯加與夏威夷的居民

    請勿使用 UPS 標籤。請致電 1-800-340-2445，以取得有關資訊與說明。根據與 HP 在阿拉斯加與夏威夷的合約，美國郵政局提供免費碳粉匣退回運送服務。


法規資訊

在美國以外國家/地區退回

    要參與 HP Planet Partners 退回與回收計劃，請遵循回收指南 (位於新產品耗材項目包裝的內側) 中的簡易指示或瀏覽 www.hp.com/recycle。選擇您所在的國家/地區以取得如何退回 HP LaserJet 列印耗材的資訊。


法規資訊

紙張

    本產品可使用再生紙進行列印，只要再生紙符合 「HP LaserJet 印表機系列列印紙材指南」 所列出的準則。本產品可適用符合 EN12281:2002 標準的再生紙。


法規資訊

材料限制

    本 HP 產品不含多餘的汞。

    本 HP 產品不含乾電池。


法規資訊

歐盟內個人家庭使用者廢棄設備處理

    EU 廢棄物符號

    在產品或其包裝上若有此符號則表示本產品不得與其他家居廢棄物一起丟棄。您必須將廢棄設備送至回收廢棄電氣與電子設備的指定收集點以進行處理。分開收集與回收廢棄設備，有助於保護自然資源，並確保以保護人體健康與環境的方式進行回收。如需更多關於回收廢棄設備地點的資訊，請聯絡當地市公所、家居廢棄物處理服務中心或您購買該產品的商店。


法規資訊

化學物質

    HP 致力於為客戶提供有關我們產品中化學物質符合法律要求所需的資訊，如 REACH (Regulation EC No 1907/2006 of the European Parliament and the Council)。您可以在下列網址找到有關本產品的化學物質資訊報告：www.hp.com/go/reach。


法規資訊

材料安全資料表 (MSDS)

    您可以透過存取 HP 網站 (www.hp.com/go/msds 或 www.hp.com/hpinfo/community/environment/productinfo/safety) 來取得含有化學物質的耗材 (如碳粉) 之材料安全資料表 (MSDS)。


法規資訊

更多資訊

    若要獲得有關這些環境主題的資訊：

    ●
    本產品和許多相關 HP 產品的環保簡介表
    ●
    HP 對環境的承諾
    ●
    HP 的環保管理系統
    ●
    HP 報廢產品的回收與循環再利用計劃
    ●
    材料安全資料表

    請造訪 www.hp.com/go/environment 或 www.hp.com/hpinfo/globalcitizenship/environment。


法規資訊

一致性聲明

    合格聲明書
    根據 ISO/IEC 17050-1 和 EN 17050-1
    製造廠商名稱：
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    文件編號：SHNGC-1100-00-rel.1.0
    製造廠商地址:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    謹聲明本產品：
    產品名稱：
    HP LaserJet Pro 400 M401a、M401n、M401d、M401dn
    法規型號：2)
    SHNGC-1100-00
    產品選項：
    全部
    碳粉匣：
    CF280A
    符合下列產品規格：
    安全性：
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007（1 級雷射/LED 產品）
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-2008, GB17625.1-2003
    能源使用：
    規章 (EC) 編號 1275/2008：
    ENERGY STAR® 合格影像設備之典型用電量 (TEC) 測試程序
    補充資訊：
    本產品符合 EMC 指令 2004/108/EC、低電壓指令 2006/95/EC 與 EuP 指令 2005/32/EC 的要求，並依此具有 CE 標誌 [image] 。
    本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
    1.
    本產品已經過惠普科技個人電腦系統的典型配備測試。
    2.
    基於法規目的，此產品系列已指派法規型號。請勿將此型號與產品名稱或產品編號混淆。
    中國上海
    2011 年 5 月 11 日
    針對法規主題，請聯絡︰
    歐洲聯絡地址：
    當地惠普科技銷售與服務門市，或是 Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (傳真：+49-7031-14-3143) www.hp.eu/certificates
    美國聯絡地址：
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (電話：208-396-6000)


法規資訊

一致性聲明

    合格聲明書
    根據 ISO/IEC 17050-1 和 EN 17050-1
    製造廠商名稱：
    Hewlett-Packard Information Technology R&D (Shanghai) Co., Ltd.
    文件編號：SHNGC-1100-01-rel.1.0
    製造廠商地址:
    Building 6, No. 690 BiBo Road
    ZhangJiang, Shanghai, China
    謹聲明本產品：
    產品名稱：
    HP LaserJet Pro 400 M401dw
    法規型號：2)
    SHNGC-1100-01
    產品選項：
    全部
    無線電模組：3)
    SDGOB-0892
    碳粉匣：
    CF280A
    符合下列產品規格：
    安全性：
    IEC 60950-1:2005 / EN60950-1: 2006 +A11+A1
    IEC 60825-1:2007 / EN 60825-1:2007（1 級雷射/LED 產品）
    IEC 62479:2010/EN 62479:2010
    GB4943-2001
    EMC:
    CISPR22:2005 +A1/ EN55022:2006 +A1 - Class B1)
    EN 61000-3-2:2006 +A1 +A2
    EN 61000-3-3:2008
    EN 55024:1998 +A1 +A2
    FCC Title 47 CFR, Part 15 Class B / ICES-003, Issue 4
    GB9254-2008, GB17625.1-2003
    無線電：3)
    IEC 62311: 2007/ EN62311: 2008
    EN 301 489-1:V1.8.1 / EN 301 489-17:V2.1.1
    EN 300 328: V1.7.1
    FCC Title 47 CFR, Part 15 Subpart C (Section 15.247) / IC: RSS-210
    能源使用：
    規章 (EC) 編號 1275/2008：
    ENERGY STAR® 合格影像設備之典型用電量 (TEC) 測試程序
    補充資訊：
    本產品符合 R&TTE 指令 1999/5/EC Annex IV、EMC 指令 2004/108/EC、低電壓指令 2006/95/EC 與 EuP 指令 2005/32/EC 的要求，並依此具有 CE 標誌 [image] 。
    本裝置符合 FCC 規則第 15 部分的規定。操作必須符合下列兩個條件：(1) 本裝置不可造成有害的干擾，且 (2) 它必須能接受任何所收到的干擾，包括可能會造成不正常運作的干擾。
    1.
    本產品已經過惠普科技個人電腦系統的典型配備測試。
    2.
    基於法規目的，此產品系列已指派法規型號。請勿將此型號與產品名稱或產品編號混淆。
    3.
    本產品依需要使用法規型號為 SDGOB-0892 的無線電模組裝置，以符合本產品銷售國家/地區的技術法規要求。
    中國上海
    2011 年 5 月 11 日
    針對法規主題，請聯絡︰
    歐洲聯絡地址：
    當地惠普科技銷售與服務門市，或是 Hewlett-Packard GmbH, Department HQ-TRE / Standards Europe, Herrenberger Straße 140, D-71034, Böblingen (傳真：+49-7031-14-3143) www.hp.eu/certificates
    美國聯絡地址：
    Product Regulations Manager, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015 (電話：208-396-6000)


法規資訊

安全聲明

該節提供了有關以下主題的資訊：

  • 雷射安全
  • 加拿大 DOC 規則
  • VCCI 聲明 (日本)
  • 電源線指示
  • 電源線聲明 (日本)
  • EMC 聲明 (韓國)
  • 芬蘭雷射聲明
  • GS 聲明（德國）
  • 物質表（中國）
  • 有害物質限制聲明（土耳其）
  • 有害物質限制聲明（烏克蘭）


法規資訊

雷射安全

    美國食品藥物管理局之醫療器材與輻射保健中心 (CDRH) 自 1976 年 8 月 1 日開始實施雷射產品的相關規定。在美國境內銷售的產品必須強制遵守相關規定。本裝置依據美國健康與人類服務部 (DHHS) 之輻射產生標準的輻射控制健康及安全法令 (1968 年制定) 認定為「1 級」雷射產品。本裝置內發出的輻射完全侷限於護罩及外蓋內，一般使用過程中雷射光束完全無法散佈出去。

    警告！

    除本使用者手冊中指定的操作外，其他任何管制、調整或執行程序皆有可能讓您受到有害輻射的危害。


法規資訊

加拿大 DOC 規則

    Complies with Canadian EMC Class B requirements.

    « Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques. « CEM ». »


法規資訊

VCCI 聲明 (日本)

    日本 VCCI 聲明


法規資訊

電源線指示

    確定電源適合本產品的電壓額定。電壓額定請見產品標籤。本產品使用 110-127 Vac 或 220-240 Vac 與 50/60 Hz。

    將電源線連接本產品與接地交流電源插座。

    注意：

    為了避免傷害本產品，請僅使用本產品隨附的電源線。


法規資訊

電源線聲明 (日本)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

EMC 聲明 (韓國)

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

芬蘭雷射聲明

    Luokan 1 laserlaite

    Klass 1 Laser Apparat

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw, laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle. Laitteen turvallisuusluokka on määritetty standardin EN 60825-1 (2007) mukaisesti.

    VAROITUS !

    Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

    VARNING !

    Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

    HUOLTO

    HP LaserJet Pro 400 M401a, M401d, M401n, M401dn, M401dw - kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

    VARO !

    Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömällelasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

    VARNING !

    Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

    Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista: Aallonpituus 775-795 nm Teho 5 m W Luokan 3B laser.


法規資訊

GS 聲明（德國）

    Das Gerät ist nicht für die Benutzung im unmittelbaren Gesichtsfeld am Bildschirmarbeitsplatz vorgesehen. Um störende Reflexionen am Bildschirmarbeitsplatz zu vermeiden, darf dieses Produkt nicht im unmittelbaren Gesichtsfeld platziert warden.


法規資訊

物質表（中國）

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

有害物質限制聲明（土耳其）

    Türkiye Cumhuriyeti: EEE Yönetmeliğine Uygundur


法規資訊

有害物質限制聲明（烏克蘭）

    Оネヘヌバペヌペペレ ノіバボホノіバヌє ノフベホハヌベ Тパモペіヤペホハホ ポパハヘヌベパペミム ユホバホ ホネベパビパペペレ ノフプホポフマミヌペペレ バパレプフモ ペパネパピボパヤペフモ ポパヤホノフペ ノ パヘパプミポフヤペホベム ミヌ パヘパプミポホペペホベム ホネヘヌバペヌペペі, ピヌミノパポバビパペホハホ ボホマミヌペホノホル ゼヌネіペパミム ゾіペіマミポіノ タプポヌїペフ ノіバ 3 ハポムバペレ 2008 № 1057


法規資訊

無線產品的其他聲明

該節提供了有關以下主題的資訊：

  • 符合 FCC 聲明 － 美國
  • 澳洲聲明
  • 巴西 ANATEL 聲明
  • 加拿大聲明
  • 歐盟法規注意事項
  • 法國使用注意事項
  • 俄羅斯使用注意事項
  • 韓國聲明
  • 臺灣聲明
  • 標示 ICTQC Type 認可產品的越南電信有線/無線標記


法規資訊

符合 FCC 聲明 － 美國

    Exposure to radio frequency radiation

    注意：

    The radiated output power of this device is far below the FCC radio frequency exposure limits. Nevertheless, the device shall be used in such a manner that the potential for human contact during normal operation is minimized.

    In order to avoid the possibility of exceeding the FCC radio frequency exposure limits, human proximity to the antenna shall not be less than 20 cm during normal operation.

    This device complies with Part 15 of FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) this device must accept any interference, including interference that may cause undesired operation of the device.

    注意：

    Based on Section 15.21 of the FCC rules, changes of modifications to the operation of this product without the express approval by Hewlett-Packard Company may invalidate its authorized use.


法規資訊

澳洲聲明

    This device incorporates a radio-transmitting (wireless) device. For protection against radio transmission exposure, it is recommended that this device be operated no less than 20 cm from the head, neck, or body.


法規資訊

巴西 ANATEL 聲明

    Este equipamento opera em caráter secundário, isto é, não tem direito à proteção contra interferência prejudicial, mesmo de estações do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.


法規資訊

加拿大聲明

    For Indoor Use. This digital apparatus does not exceed the Class B limits for radio noise emissions from digital apparatus as set out in the radio interference regulations of the Canadian Department of Communications. The internal wireless radio complies with RSS 210 of Industry Canada.

    Pour l´usage d´intérieur. Le présent appareil numérique n´émet pas de bruits radioélectriques dépassant les limites applicables aux appareils numériques de Classe B prescribes dans le règlement sur le brouillage radioélectrique édicté par le Ministère des Communications du Canada. Le composant RF interne est conforme à la norme CNR-210 d´Industrie Canada.


法規資訊

歐盟法規注意事項

    本產品的電信功能可於下列 EU 及 EFTA 國家/地區使用：

    澳洲、比利時、保加利亞、賽普勒斯、捷克共和國、丹麥、愛沙尼亞、芬蘭、法國、德國、希臘、匈牙利、冰島、愛爾蘭、義大利、拉脫維亞、列支敦士登、立陶宛、盧森堡、馬爾他、荷蘭、挪威、波蘭、葡萄牙、羅馬尼亞、斯洛伐克共和國、斯拉維尼亞、西班牙、瑞典、瑞士及英國。


法規資訊

法國使用注意事項

    For 2.4 GHz Wireless LAN operation of this product certain restrictions apply: This equipment may be used indoor for the entire 2400-2483.5 MHz frequency band (channels 1-13). For outdoor use, only 2400-2454 MHz frequency band (channels 1-9) may be used. For the latest requirements, see www.arcep.fr.

    L'utilisation de cet equipement (2.4 GHz Wireless LAN) est soumise à certaines restrictions : Cet équipement peut être utilisé à l'intérieur d'un bâtiment en utilisant toutes les fréquences de 2400-2483.5 MHz (Chaine 1-13). Pour une utilisation en environnement extérieur, vous devez utiliser les fréquences comprises entre 2400-2454 MHz (Chaine 1-9). Pour les dernières restrictions, voir, www.arcep.fr.


法規資訊

俄羅斯使用注意事項

    Сムユパマミノムルミ ホボポパバパヘパペペヨパ ホハポヌペフヤパペフレ ボホ フマボホヘラピホノヌペフル ネパマボポホノホバペヨモ マパミパブ (マミヌペバヌポミヌ 802.11 b/g) マ ポヌネホヤパブ ヤヌマミホミホブ 2,4 ГГャ: サヌペペホパ ホネホポムバホノヌペフパ ベホビパミ フマボホヘラピホノヌミラマレ ノペムミポフ ボホベパユパペフブ マ フマボホヘラピホノヌペフパベ バフヌボヌピホペヌ ヤヌマミホミ 2400-2483,5 ゾГャ (プヌペヌヘヨ 1-13). Пポフ フマボホヘラピホノヌペフフ ノペムミポフ ボホベパユパペフブ ベヌプマフベヌヘラペヌレ リメメパプミフノペヌレ フピホミポホボペホ–フピヘムヤヌパベヌレ ベホユペホマミラ (ドズズゾ) バホヘビペヌ マホマミヌノヘレミラ ペパ ネホヘパパ 100ベВミ.


法規資訊

韓國聲明

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

臺灣聲明

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


法規資訊

標示 ICTQC Type 認可產品的越南電信有線/無線標記

    HP © 2012 Hewlett-Packard Development Company, L.P. http://www.hp.com


在 [說明檢視器] 中使用協助工具的快速鍵

在 [說明檢視器] 中使用協助工具的快速鍵

下列主題說明瀏覽此使用者指南的方法。

  • 使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換
  • [說明檢視器] 的快速鍵
  • 內容標籤的快速鍵
  • 索引標籤的快速鍵
  • [搜尋] 標籤的快速鍵
  • [我的最愛] 標籤的快速鍵

註

  • 也可以透過鍵盤存取快速鍵功能表指令。
  • 快速鍵也可以在輔助及快顯視窗中作業。
  • 每次您在 [瀏覽] 窗格中使用快速鍵時，就會失去 [主題] 窗格中的焦點。若要回到 [主題] 窗格，請按下 F6。
  • 如果您上次搜尋有使用搜尋標籤上的符合相似字詞核取方塊，那麼將會選取此核取方塊。

http://www.hp.com


使用 HTML 說明檢視程式

使用 HTML 說明檢視程式

以下主題提供有關瀏覽與使用本 HTML 說明使用指南的資訊。要獲得更多資訊，請按一下下列其中一個主題：

  • 獲得更多說明
  • 尋找說明主題
  • 建立我的最愛說明主題之清單
  • 複製說明主題
  • 列印目前說明主題
  • 使用工具列按鈕尋找主題
  • 使用快顯功能表指令

http://www.hp.com


使用 F6 可在 [瀏覽] 與 [主題] 窗格之間切換

您可以快速的在 [瀏覽] 與 [主題] 窗格之間切換，只要按鍵盤上的 F6。

http://www.hp.com


[說明檢視器] 的快速鍵

關閉 [說明檢視器]。 | Alt+F4
在 [說明檢視器] 與其他開啟視窗之間切換。 | Alt+Tab
顯示 [選項] 功能表。 | Alt+O
變更 Microsoft Internet Explorer 設定值。Internet 選項對話方塊含有協助設定的設定。若要更改這些設定值，請按一下一般標籤，然後再按一下協助工具。 | Alt+O，然後再按 I
隱藏或顯示 [瀏覽] 窗格。 | Alt+O，然後再按 T
列印主題 | Alt+O，然後再按 P.或者，在主題上按一下右鍵，接著按一下列印。
回到前一個主題。 | Alt+向左箭號，或 Alt+O，然後再按 B
向前移動到下一個主題（假設您先前才檢視過此主題）。 | Alt+向右箭號，或 Alt+O，然後再按 F
開啟或關閉搜尋反白顯示。 | Alt+O，然後再按 O
重新整理 [主題] 窗格中出現的主題（當您連結到網頁時特別有用）。 | F5，或 Alt+O，然後再按 R
回到首頁（作者可以指定說明系統的首頁）。 | Alt+O，然後再按 H
防止檢視器開啟頁面（如果您正連線到網頁，並且想要防止頁面下載時，此方法也很有用）。 | Alt+O，然後再按 S
跳到預定的主題或網頁。建立說明 (.chm) 檔的作者可以在 選項功能表上，新增兩個連結到重要的主題或網頁。當您選取了跳躍指令，您就會轉到這些主題或網頁的其中之一。 | Alt+O，然後再按 1 或 2
在 [瀏覽] 與 [主題] 窗格之間切換。 | F6
捲動主題。 | 向上箭號與向下箭號，或 上一頁與下一頁
捲動主題中的所有連結或 [瀏覽] 窗格標籤中的所有選項。 | TAB

http://www.hp.com


內容標籤的快速鍵

顯示 內容標籤。 | Alt+C
開啟與關閉活頁簿或資料夾。 | 加號 (+) 與減號 (-)，或向左箭號與向右箭號
選取主題。 | 向上箭號與向下箭號
顯示選取的主題。 | ENTER

http://www.hp.com


索引標籤的快速鍵

顯示索引標籤。 | Alt+N
鍵入要搜尋的關鍵字。 | Alt+W，然後鍵入此字
選取清單中的關鍵字。 | 向上箭號與向下箭號
顯示相關主題。 | Alt+D

http://www.hp.com


[搜尋] 標籤的快速鍵

顯示搜尋標籤。 | Alt+S
鍵入要搜尋的關鍵字。 | Alt+W，然後鍵入此字
開始搜尋。 | Alt+L
選取結果清單中的主題。 | Alt+T，然後向上箭號與向下箭號
顯示選取的主題。 | Alt+D
下列選項只有在全文搜尋啟用時才可使用。
搜尋前次搜尋結果清單中的關鍵字。 | Alt+U
搜尋與關鍵字相似的字詞。例如，要尋找關鍵字 "run" 的相似字，如 "running" 與 "runs"。 | Alt+M
只搜尋主題標題。 | Alt+R

http://www.hp.com


[我的最愛] 標籤的快速鍵

顯示我的最愛標籤。 | Alt+I
將目前顯示的主題新增至 [我的最愛] 清單。 | Alt+A
選取 [我的最愛] 清單中的主題。 | Alt+P，然後向上箭號與向下箭號
顯示選取的主題。 | Alt+D
從清單移除選取的主題。 | Alt+R

http://www.hp.com


獲得更多說明

以下是一些有關如何在使用 HTML 說明檢視程式時尋找更多資訊的提示：

  • 要連結至另一個主題、網頁、其他主題的清單或程式，請按一下帶底線的彩色字詞。
  • 要檢視包含相關資訊的主題，請按一下「相關主題」字詞（可能出現在主題的末端），然後按一下您所要主題的標題。
  • 要查看主題中包含的字詞或詞句是否在索引中，請選擇該字詞，然後按下 F1。
  • 如果您正在「主題」窗格中檢視來自 Web 的內容，您可以按一下工具列上的停止或重新整理，以中斷下載或重新整理網頁。
  • 如果經常使用某個特定的說明主題，您可以將其新增至我的最愛清單。
  • 以滑鼠右鍵按一下「目錄」標籤或「主題」窗格可獲得快顯功能表指令

http://www.hp.com


尋找說明主題

在瀏覽窗格中，按一下下列其中一個標籤：

  • 要瀏覽目錄，請按一下目錄標籤。目錄是可展開的重要主題之清單。
  • 要查看索引項目的清單，請按一下索引標籤，然後鍵入字詞或捲動該清單。在有多個項目時，系統通常會為主題編制索引。
  • 要找出說明檔案中可能包含的每個字詞或詞句，請按一下搜尋標籤，然後鍵入該字詞。
注意 按一下目錄項目、索引項目或搜尋結果項目均可顯示相應主題。

http://www.hp.com


建立我的最愛說明主題之清單

  1. 找出您要的說明主題以製作我的最愛主題。
  2. 按一下我的最愛標籤，然後按一下新增。
註
  • 要返回某個我的最愛主題，請按一下我的最愛標籤，選擇該主題，然後按一下顯示。
  • 如果您要重新命名某個主題，請選擇該主題，然後在目前主題方塊中鍵入新名稱。
  • 要移除某個我的最愛主題，請選擇該主題，然後按一下移除。

http://www.hp.com


複製說明主題

  1. 在「主題」窗格中，以滑鼠右鍵按一下您要複製的主題，然後按一下全選。
  2. 再次按一下滑鼠右鍵，然後按一下複製。這會將該主題複製到剪貼簿。
  3. 開啟您要將主題複製到其中的文件。
  4. 將游標定位於您要資訊出現的位置。
  5. 在編輯功能表中，按一下貼上。
注意 如果您僅要複製主題的一部份，請選擇您要複製的文字，按一下滑鼠右鍵，然後按一下複製。

http://www.hp.com


列印目前說明主題

以滑鼠右鍵按一下主題，然後按一下列印。

注意 如果您從目錄標籤列印（以滑鼠右鍵按一下項目，然後按一下列印），您將看到僅列印目前主題或列印目前主題與所有子主題的選項。

http://www.hp.com


使用工具列按鈕尋找主題

說明檢視程式的工具列中有五個瀏覽按鈕。您可以按一下這些按鈕以尋找說明主題：

  • 上一頁 － 顯示您檢視過的上一個主題。
  • 下一頁 － 顯示之前顯示過的主題順序中的下一個主題。
  • 下一個 － 顯示目錄中列出的下一個主題。
  • 上一個 － 顯示目錄中列出的上一個主題。
  • 首頁 － 顯示您正在檢視說明檔案的首頁主題。
  • 重新整理 － 更新主題窗格中目前顯示的 Web 內容。
  • 停止 － 停止下載檔案資訊。按一下此按鈕可停止下載網頁。
注意 說明檢視程式中的工具列可能並未包含所有這些瀏覽按鈕。

http://www.hp.com


使用快顯功能表指令

快顯功能表中有數個指令，您可以使用它們來顯示與自訂資訊。

指令
說明
在目錄中按一下滑鼠右鍵，然後按一下全部開啟。
開啟目錄中的所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
在目錄中按一下滑鼠右鍵，然後按一下全部關閉。
關閉所有書本或資料夾。此指令僅在顯示目錄標籤時有效。
按一下滑鼠右鍵，然後按一下列印。
列印主題。

注意 您可以透過鍵盤存取以上指令。您可以按一下 SHIFT+F10 以顯示快顯功能表，然後按一下適當的快速鍵。或者，您可以啟用滑鼠鍵。即使用滑鼠鍵組合顯示快顯功能表，然後按一下適當的快速鍵。

http://www.hp.com